<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Armenian Ombudsperson calls for actions as int’l assessments don’t change situation in Lachin Corridor | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="Important international actors and organizations made direct and targeted assessments on the Azerbaijani blockade of Lachin Corridor, but that’s not enough because the situation is not changing, Human Rights Defender of Armenia Kristinne Grigoryan told reporters." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.1" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2022/12/175053.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/175053/" />
<meta property="og:title" content="Armenian Ombudsperson calls for actions as int’l assessments don’t change situation in Lachin Corridor" />
<meta property="og:description" content="Important international actors and organizations made direct and targeted assessments on the Azerbaijani blockade of Lachin Corridor, but that’s not enough because the situation is not changing, Human Rights Defender of Armenia Kristinne Grigoryan told reporters." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/175053/">ՀԱՅ</a><a href="/rus/news/175053/">РУС</a><a href="/eng/news/175053/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/175053/">ՀԱՅ</a><a href="/rus/news/175053/">РУС</a><a href="/eng/news/175053/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>December 29, 2022, 15:31</time>
					<a href='/eng/news/politics'><span>Politics</span></a>
				</div>
				<h1>Armenian Ombudsperson calls for actions as int’l assessments don’t change situation in Lachin Corridor</h1>
				<article>
					<p>Important international actors and organizations made direct and targeted assessments on the Azerbaijani blockade of Lachin Corridor, but that’s not enough because the situation is not changing, Human Rights Defender of Armenia Kristinne Grigoryan told reporters.</p><div class='head-image'><div class='content-block'><time>December 29, 2022, 15:31</time><h1>Armenian Ombudsperson calls for actions as int’l assessments don’t change situation in Lachin Corridor</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2022/12/175053.jpg"  style="width:100%" align="" border="0" alt="Armenian Ombudsperson calls for actions as int’l assessments don’t change situation in Lachin Corridor">
</div></div><p style="text-align: justify;"><strong><b>STEPANAKERT,&nbsp; DECEMBER 29, ARTSAKHPRESS-ARMENPRESS:<span>&nbsp;</span></b></strong>&ldquo;Important international actors and organizations voiced direct and targeted assessments. The ongoing blockade gives grounds to claim that assessments are no longer sufficient because the situation doesn&rsquo;t change from it, it is necessary to switch to actions. Particularly, I have urged the UN Human Rights Council to send a fact-finding mission to Lachin Corridor to understand the situation on the ground and have the basis for its conclusions,&rdquo; Grigoryan said.</p>
<p style="text-align: justify;">The Ombudsperson added that it is necessary to send the mission because Azerbaijan is faking the reality.</p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/175053/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/175053/armenian-ombudsperson-calls-for-actions-as-int’l-assessments-don’t-change-situation-in-lachin-corridor.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/12/175053.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 29, 2022 15:31</time>
								<h3>Armenian Ombudsperson calls for actions as int’l assessments don’t change situation in Lachin Corridor</h3>
								<p>Important international actors and organizations made direct and targeted assessments on the Azerbaijani blockade of Lachin Corridor, but that’s not enough because the situation is not changing, Human Rights Defender of Armenia Kristinne Grigoryan told reporters.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/175049/csto-members-would’ve-been-ready-to-send-monitoring-mission-if-armenia-was-interested-says-russian-mfa.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/12/175049.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 29, 2022 14:46</time>
								<h3>CSTO members would’ve been ready to send monitoring mission if Armenia was interested, says Russian MFA</h3>
								<p>The Collective Security Treaty Organization (CSTO) member-states would’ve been ready to send a monitoring mission to Armenia if Yerevan was interested in it, according to Russian foreign ministry spokesperson Maria Zakharova, who was commenting on Armenian Security Council Secretary Armen Grigoryan’s statement that now there is a possibility for Russia to stand by Armenia and protect its sovereignty and that Yerevan is waiting for respective steps.</p>
							</div>
						</a>
						<a href="/eng/news/175048/russia-says-criticism-addressed-to-its-peacekeepers-over-lachin-corridor-is-unacceptable.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/12/175048.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 29, 2022 14:22</time>
								<h3>Russia says criticism addressed to its peacekeepers over Lachin Corridor is unacceptable</h3>
								<p>Russia says the criticism addressed to its peacekeeping contingent in the context of the situation in Lachin Corridor is unacceptable and that Moscow continues working in the direction of improving the situation.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/175044/president-harutyunyan-appoints-new-ministers-of-territorial-administration-and-infrastructures-agriculture.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 29, 2022 12:20</time>
								<h3>President Harutyunyan appoints new ministers of territorial administration and infrastructures, agriculture</h3>
								<p>President of Artsakh Arayik Harutyunyan appointed Suren Galstyan as Minister of Territorial Administration and Infrastructures and Hrant Safaryan as Minister of Agriculture.</p>
							</div>
						</a>
						<a href="/eng/news/175043/this-process-is-objective-inevitable-complex-full-of-challenges-and-shocks-david-babayan.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 29, 2022 13:21</time>
								<h3>This process is objective, inevitable, complex, full of challenges and shocks. David Babayan</h3>
								<p>A new round of geopolitical formatting has begun in a number of key geopolitical spaces. This process is objective, inevitable, complex, full of challenges and shocks,  Caretaker Foreign Minister of Artsakh David Babayan wrote.</p>
							</div>
						</a>
						<a href="/eng/news/175040/artsakh-government-adopted-a-decision-regarding-the-mining-company.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 29, 2022 11:49</time>
								<h3>Artsakh Government adopted a decision regarding the mining company</h3>
								<p>A decision by the Government of the Republic of Artsakh was taken based on the statement published by the information center about conducting international ecological expert examination on the operations of "Base Metals" company, Artsakh Information Center informs.</p>
							</div>
						</a>
						<a href="/eng/news/174997/artsakh-will-impose-restrictions-on-provision-of-public-food-services.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 28, 2022 16:37</time>
								<h3>Artsakh will impose restrictions on provision of public food services</h3>
								<p>Artsakh authorities approved a bill on imposing restrictions on restaurants amid food shortages and energy savings resulting from the Azeri blockade.</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/175039/armenia-to-provide-4-billion-dram-additional-assistance-to-artsakh.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/12/175039.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 29, 2022 11:45</time>
								<h3>Armenia to provide 4-billion-dram additional assistance to Artsakh</h3>
								<p> The Government of Armenia will provide an additional 4 billion drams in assistance to Artsakh, Prime Minister Nikol Pashinyan announced during the Cabinet meeting.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/175015/artsakhs-government-applies-for-an-international-ecological-examination-of-base-metal-mine.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/12/175015.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 28, 2022 20:03</time>
								<h3>Artsakh's government applies for an international ecological examination of "Base Metal" mine</h3>
								<p>The Government of the Republic of Artsakh, once again re-confirms that mining industry in Artsakh operates in line with the highest international standards, to which conform also the regulations prescribed by the relevant legislation, the Government of Artsakh said in a statement.</p>
							</div>
						</a>
						<a href="/eng/news/174543/the-main-problem-is-related-to-diesel-fuel-but-these-days-the-autumn-sowing-continued-deputy-minister.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174543.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 20, 2022 13:37</time>
								<h3>The main problem is related to diesel fuel, but these days the autumn sowing continued. Deputy Minister</h3>
								<p>Despite the created situation, autumn sowing works continue in the regions of Martunu, Martakert and Askeran of the Republic of Artsakh. Deputy Minister of Agriculture Vilen Avetisyan told "Artsakhpress".
</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/174181/fuel-and-food-reserves-are-sufficient-in-the-artsakh-republic.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 13, 2022 22:25</time>
								<h3>Fuel and food reserves are sufficient in the Artsakh Republic</h3>
								<p>Fuel and food reserves are sufficient in the Republic of Artsakh, the Artsakh Information Center reports.</p>
							</div>
						</a>
						<a href="/eng/news/173399/“artsakh-republic-state-budget-2023”-draft-discussed-at-the-close-joint-sitting-of-the-standing-committees-on-defense-security-and-law-enforcement-and-budget-financial-and-economic-management.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 29, 2022 13:02</time>
								<h3>“Artsakh Republic State Budget 2023” Draft Discussed at the Close Joint Sitting of the Standing Committees on Defense, Security and Law Enforcement and Budget, Financial and Economic Management</h3>
								<p>November 29, under the chairmanship of Seyran Hayrapetyan and Artur Harutyunyan, a joint closed sitting of the Artsakh Republic NA Standing Committees on Defense, Security and Law Enforcement and Budget, Financial and Economic Management was convened.</p>
							</div>
						</a>
						<a href="/eng/news/172442/the-main-indicators-recorded-in-the-field-of-artsakh-industry-positive-compared-to-the-previous-year-nss-director.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 11, 2022 13:43</time>
								<h3>The main indicators recorded in the field of Artsakh industry positive compared to the previous year. NSS Director</h3>
								<p>The main indicators recorded in the field of industry of the Artsakh Republic are positive compared to the previous year.</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/175000/humanitarian-situation-in-artsakh-is-getting-worse-day-by-day-ombudsman.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/12/175000.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 28, 2022 17:20</time>
								<h3>Humanitarian situation in Artsakh is getting worse day by day. Ombudsman</h3>
								<p>The right to life, health, freedom of movement, education and other fundamental rights of 120,000 people are at risk in Artsakh, the Human Rights Defender of Artsakh Gegham Stepanyan said as the Azeri blockade of Artsakh entered the 17th day.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/174981/hayastan-all-armenian-fund’s-board-of-trustees-discuss-providing-humanitarian-assistance-to-artsakh.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174981.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 28, 2022 13:30</time>
								<h3>Hayastan All-Armenian Fund’s Board of Trustees discuss providing humanitarian assistance to Artsakh</h3>
								<p>An extraordinary session of the Board of Trustees of the Hayastan All-Armenian Fund was held on December 27. The session was chaired by President of Armenia Vahagn Khachaturyan, who is also the Chairman of the Board of the Hayastan All-Armenian Fund.</p>
							</div>
						</a>
						<a href="/eng/news/174972/three-seriously-ill-patients-transported-to-yerevan-from-artsakh-under-icrc-mediation.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174972.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 28, 2022 11:12</time>
								<h3>Three seriously-ill patients transported to Yerevan from Artsakh under ICRC mediation</h3>
								<p>Due to the blockade of the only road connecting Artsakh to Armenia by Azerbaijan, three patients receiving treatment at the Republican Medical Center of the Artsakh Republic Ministry of Healthcare with “Pulmonary hemorrhage, arteriovenous malformation”, “Metastatic lesion of the pleura, left-sided hydrothorax, lung abscess”, and “Choledocholithiasis: Liver insufficiency” diagnoses, have been in serious conditions for days under the supervision of local doctors, Artsakh Information Center informs.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/174968/we-must-overcome-this-path-together-artsakh-state-minister.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 28, 2022 10:05</time>
								<h3>We must overcome this path together. Artsakh State Minister</h3>
								<p>Artsakh State Minister Ruben Vardanyan held a meeting with retail and wholesale businesses, as well as owners of restaurants, to discuss possibilities of introducing certain regulations amid the crisis.</p>
							</div>
						</a>
						<a href="/eng/news/174969/artsakh-healthcare-minister-visited-the-medical-unit-of-martuni.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 28, 2022 09:58</time>
								<h3>Artsakh Healthcare Minister visited the medical unit of Martuni</h3>
								<p>On December 27, the Minister of Healthcare Samvel Avetisyan paid a working visit to Martuni Regional Medical Association with officials of the ministry.</p>
							</div>
						</a>
						<a href="/eng/news/174947/citizens-of-artsakh-who-marched-to-stepanakert-airport-demand-a-meeting-with-major-general-andrey-volkov.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 27, 2022 17:47</time>
								<h3>Citizens of Artsakh, who marched to Stepanakert airport, demand a meeting with Major-General Andrey Volkov</h3>
								<p>Many Artsakh citizens marched from Stepanakert to the airport, demanding a meeting with Major-General Andrey Volkov, the Commander of the Russian Peacekeeping Contingent in Artsakh and fulfilling the points of the November 9, 2020 announcement.</p>
							</div>
						</a>
						<a href="/eng/news/174941/lithuanian-lawmakers-propose-to-recognize-armenian-apostolic-church-as-traditional-religious-community.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 27, 2022 15:46</time>
								<h3>Lithuanian lawmakers propose to recognize Armenian Apostolic Church as traditional religious community</h3>
								<p>A group of Lithuanian lawmakers propose to recognize the Armenian Apostolic Church as a traditional religious community in Lithuania, Delfi reports.</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/175005/russian-peacekeeping-units-in-artsakh-hold-drills.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/12/175005.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 28, 2022 17:57</time>
								<h3>Russian peacekeeping units in Artsakh hold drills</h3>
								<p>The Russian peacekeeping units in  Artsakh held training exercises as part of the combat readiness plan.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/174720/azerbaijani-forces-shell-armenian-positions.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174720.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 23, 2022 09:20</time>
								<h3>Azerbaijani forces shell Armenian positions</h3>
								<p>Azerbaijani armed forces opened fire at Armenian military positions deployed in the direction of Verin Shorzha around 03:15, December 23, the Armenian Ministry of Defense said.</p>
							</div>
						</a>
						<a href="/eng/news/174523/azerbaijani-military-opens-fire-at-armenian-positions.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174523.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 20, 2022 09:21</time>
								<h3>Azerbaijani military opens fire at Armenian positions</h3>
								<p>On December 20, around 00:05 the Azerbaijani Armed Forces opened various caliber small arms fire at Armenian military positions deployed in the direction of Kutakan, the Ministry of Defense of Armenia said.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/174511/russian-peacekeepers-inform-about-continuation-of-talks-on-unblocking-lachin-corridor.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 19, 2022 20:43</time>
								<h3>Russian peacekeepers inform about continuation of talks on unblocking Lachin corridor</h3>
								<p> The command of the Russian peacekeepers continues negotiations with the Armenian and Azeri sides to unblock the Lachin corridor, the Ministry of Defense of the Russian Federation said. </p>
							</div>
						</a>
						<a href="/eng/news/174358/artsakh-denies-azerbaijan’s-statement-on-opening-fire.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 16, 2022 17:24</time>
								<h3>Artsakh denies Azerbaijan’s statement on opening fire</h3>
								<p>The Defense Ministry of Artsakh denied the statement of the Azerbaijani defense ministry on opening fire.</p>
							</div>
						</a>
						<a href="/eng/news/174263/artsakh-defense-ministry-denies-azerbaijani’s-accusations-on-opening-fire.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 15, 2022 11:17</time>
								<h3>Artsakh Defense Ministry denies Azerbaijani’s accusations on opening fire</h3>
								<p>The Ministry of Defense of Artsakh denies Azerbaijani’s accusations on opening fire.</p>
							</div>
						</a>
						<a href="/eng/news/174255/mod-azerbaijan-opened-fire-at-armenia-positions.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 15, 2022 09:38</time>
								<h3>MOD: Azerbaijan opened fire at Armenia positions</h3>
								<p>At around 1:10am Thursday, units of the armed forces of Azerbaijan opened fire from various caliber rifles at Armenia’s positions located in the direction of Norabak and Srashen villages.</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/175053/armenian-ombudsperson-calls-for-actions-as-int’l-assessments-don’t-change-situation-in-lachin-corridor.html" class="news-item small-title-right">
				<div class="content-block">
					<time>15:31</time><h5>Armenian Ombudsperson calls for actions as int’l assessments don’t change situation in Lachin Corridor</h5>
				</div>
			</a>
		  	<a href="/eng/news/175049/csto-members-would’ve-been-ready-to-send-monitoring-mission-if-armenia-was-interested-says-russian-mfa.html" class="news-item small-title-right">
				<div class="content-block">
					<time>14:46</time><h5>CSTO members would’ve been ready to send monitoring mission if Armenia was interested, says Russian MFA</h5>
				</div>
			</a>
		  	<a href="/eng/news/175048/russia-says-criticism-addressed-to-its-peacekeepers-over-lachin-corridor-is-unacceptable.html" class="news-item small-title-right">
				<div class="content-block">
					<time>14:22</time><h5>Russia says criticism addressed to its peacekeepers over Lachin Corridor is unacceptable</h5>
				</div>
			</a>
		  	<a href="/eng/news/175043/this-process-is-objective-inevitable-complex-full-of-challenges-and-shocks-david-babayan.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:21</time><h5>This process is objective, inevitable, complex, full of challenges and shocks. David Babayan</h5>
				</div>
			</a>
		  	<a href="/eng/news/175044/president-harutyunyan-appoints-new-ministers-of-territorial-administration-and-infrastructures-agriculture.html" class="news-item small-title-right">
				<div class="content-block">
					<time>12:20</time><h5>President Harutyunyan appoints new ministers of territorial administration and infrastructures, agriculture</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/164020/founder-of-azerbaijan-republic-of-1918-collaborated-with-nazi-germany.html">
									<div class="image-block">
										<img src="/static/news/s/2022/05/164020.jpg"/>
									</div>
									<div class="content-block">
										<time>May 25, 2022</time>
										<h3>Founder of Azerbaijan Republic of 1918 collaborated with Nazi Germany</h3>
										<p>Pres. Ilham Aliyev and the Azeri media frequently disparage Armenian national hero Karekin Njteh for having associated with Nazi Germany during World War II.</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/162582/turkey-disgraces-itself-by-denying-the-genocide-after-biden’s-acknowledgment.html">
								<div class="content-block">
									<time>April 27, 2022</time>
									<h3>Turkey disgraces itself by denying the Genocide after Biden’s acknowledgment</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/159144/don’t-let-turks-buy-land-in-armenia;-impose-tariffs-on-turkish-imports.html">
								<div class="content-block">
									<time>February 23, 2022</time>
									<h3>Don’t let Turks buy land in Armenia; impose tariffs on Turkish imports</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/172325/international-community-must-take-a-stronger-line-with-baku-european-parliament-member.html">
									<div class="image-block">
										<img src="/static/news/s/2022/11/172325.jpg"/>
									</div>
									<div class="content-block">
										<time>November 9, 2022</time>
										<h3>International community must take a stronger line with Baku. European Parliament Member</h3>
										<p>The international community must take a stronger line with Baku. Azerbaijan must return prisoners of war, Member of European Parliament Lars Patrick Berg said in an interview to ARMENPRESS.</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/171709/there-is-a-high-level-of-interest-towards-artsakh-the-adviser-to-the-president-of-the-republic-of-artsakh-summed-up-the-results-of-the-meetings-held-in-europe.html">
								<div class="content-block">
									<time>October 28, 2022</time>
									<h3>There is a high level of interest towards Artsakh. The adviser to the President of the Republic of Artsakh summed up the results of the meetings held in Europe</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/170821/stepanakert-mostly-overcame-the-post-war-material-damages-mayor.html">
								<div class="content-block">
									<time>October 12, 2022</time>
									<h3>Stepanakert mostly overcame the post-war material damages. Mayor</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/282/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/282/cover.jpg" width="" height="" align="" border="0" alt='Nationwide rally for the free and independent future of Artsakh'>

						</div>
						<div class="content-block">
							<time>December 25, 2022, 16:29</time>
							<h5>Nationwide rally for the free and independent future of Artsakh</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/281/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/281/cover.jpg" width="" height="" align="" border="0" alt='Christmas tree lighting ceremony  held in Stepanakert'>

						</div>
						<div class="content-block">
							<time>December 23, 2022, 22:00</time>
							<h5>Christmas tree lighting ceremony  held in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/280/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/280/cover.jpg" width="" height="" align="" border="0" alt='Komitas Music School organized flashmob entitled "Open the way of life"
Вы отправили
'>

						</div>
						<div class="content-block">
							<time>December 22, 2022, 12:57</time>
							<h5>Komitas Music School organized flashmob entitled "Open the way of life"
Вы отправили
</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/279/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/279/cover.jpg" width="" height="" align="" border="0" alt='Central market of blockaded Stepanakert '>

					</div>
					<div class="content-block">
						<time>December 20, 2022, 16:55</time>
						<h5>Central market of blockaded Stepanakert </h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/174065/the-winner-of-junior-eurovision-song-contest-2022-is-france.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174065.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 12, 2022 09:10</time>
								<h3>The winner of Junior Eurovision Song Contest 2022 is France</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/173393/movie-about-armenian-genocide-survivor-included-in-official-competition-program-of-italian-international-film-festival.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/11/173393.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 29, 2022 11:30</time>
								<h3>Movie about Armenian Genocide survivor included in official competition program of Italian International Film Festival</h3>
							</div>
						</a>
						<a href="/eng/news/173007/artsakh-orchestra-of-folk-instruments-will-perform-in-rural-communities.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/11/173007.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 22, 2022 11:40</time>
								<h3>Artsakh Orchestra of Folk Instruments will perform in rural communities</h3>
							</div>
						</a>
						<a href="/eng/news/172613/jivan-avetisyan’s-gate-to-heaven-wins-best-feature-film-award-at-toronto-pomegranate-film-festival.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172613.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 15, 2022 10:52</time>
								<h3>Jivan Avetisyan’s Gate to Heaven wins Best Feature Film award at Toronto Pomegranate Film Festival</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/174866/artsakh-karatekas-held-flash-mob.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174866.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 26, 2022 11:32</time>
								<h3>Artsakh karatekas held flash mob</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/174007/american-journalist-grant-wahl-dies-after-collapsing-at-qatar-world-cup.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174007.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 10, 2022 11:03</time>
								<h3>American journalist Grant Wahl dies after collapsing at Qatar World Cup</h3>
							</div>
						</a>
						<a href="/eng/news/174001/argentina-defeats-netherlands-during-2022-world-cup-will-face-croatia-in-semi-finals.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174001.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 10, 2022 10:09</time>
								<h3>Argentina defeats Netherlands during 2022 World Cup, will face Croatia in semi-finals</h3>
							</div>
						</a>
						<a href="/eng/news/173759/world-cup-2022-matches-today.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/12/173759.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 6, 2022 10:41</time>
								<h3>World Cup 2022 matches today</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/171727/garo-paylan-arrives-in-armenia.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171727.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 28, 2022 15:51</time>
								<h3>Garo Paylan arrives in Armenia</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/171202/paul-krekorian-unanimously-elected-as-los-angeles-city-council-president.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171202.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 19, 2022 11:39</time>
								<h3>Paul Krekorian Unanimously Elected as Los Angeles City Council President</h3>
							</div>
						</a>
						<a href="/eng/news/170458/turkish-denialists-cannot-defeat-armenians-in-california.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/10/170458.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 5, 2022 13:53</time>
								<h3>Turkish denialists cannot defeat Armenians in California</h3>
							</div>
						</a>
						<a href="/eng/news/169973/armenian-youth-of-argentina-march-to-azerbaijan-embassy.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169973.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 26, 2022 12:55</time>
								<h3>Armenian youth of Argentina march to Azerbaijan embassy</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/175034/lavrov-highlights-need-to-liberate-russia’s-four-new-regions.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/12/175034.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 29, 2022 11:08</time>
								<h3>Lavrov highlights need to liberate Russia’s four new regions</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/175026/lavrov-americans-do-not-want-to-will-not-fight-against-russia-directly.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/12/175026.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 29, 2022 09:38</time>
								<h3>Lavrov: Americans do not want to, will not fight against Russia directly</h3>
							</div>
						</a>
						<a href="/eng/news/174990/peskov-kyivs-peace-plan-must-take-into-account-the-entry-of-new-regions-into-russia.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174990.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 28, 2022 15:51</time>
								<h3>Peskov: Kyiv's peace plan must take into account the entry of new regions into Russia</h3>
							</div>
						</a>
						<a href="/eng/news/174967/german-ex-chancellor-merkel-rules-out-her-participation-in-ukrainian-peace-process.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/12/174967.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 28, 2022 09:46</time>
								<h3>German ex-chancellor Merkel rules out her participation in Ukrainian peace process</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/174815/a-group-of-citizens-march-towards-russian-peacekeeping-checkpoint-to-demand-the-withdrawal-of-azerbaijanis-from-lachin-corridor.html" class="news-item only-title">
						<div class="content-block">
							<time>923 | December 24, 2022 16:41</time>
							<h3>A group of citizens march towards Russian peacekeeping checkpoint to demand the withdrawal of Azerbaijanis from Lachin corridor</h3>
						</div>
					</a><a href="/eng/news/174755/armenia-and-azerbaijan-must-find-pathways-for-normalization-says-russian-fm.html" class="news-item only-title">
						<div class="content-block">
							<time>922 | December 23, 2022 16:09</time>
							<h3>Armenia and Azerbaijan must find pathways for normalization, says Russian FM</h3>
						</div>
					</a><a href="/eng/news/174800/4-month-old-baby-in-critical-condition-taken-from-artsakh-to-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>888 | December 24, 2022 12:02</time>
							<h3>4-month-old baby in critical condition taken from Artsakh to Armenia</h3>
						</div>
					</a><a href="/eng/news/174812/president-harutyunyan-had-a-large-meeting-with-representatives-of-the-public.html" class="news-item only-title">
						<div class="content-block">
							<time>765 | December 24, 2022 15:37</time>
							<h3>President Harutyunyan had a large meeting with representatives of the public</h3>
						</div>
					</a><a href="/eng/news/174760/artsakh-armenia-foreign-ministers-discuss-consequences-of-azeri-blockade-of-lachin-corridor.html" class="news-item only-title">
						<div class="content-block">
							<time>760 | December 23, 2022 17:26</time>
							<h3>Artsakh, Armenia Foreign Ministers discuss consequences of Azeri blockade of Lachin Corridor</h3>
						</div>
					</a><a href="/eng/news/174774/christmas-tree-lighting-ceremony-held-in-stepanakert.html" class="news-item only-title">
						<div class="content-block">
							<time>753 | December 23, 2022 20:50</time>
							<h3>Christmas Tree Lighting Ceremony Held in Stepanakert</h3>
						</div>
					</a><a href="/eng/news/174798/pallone-us-will-allocate-$60-million-to-armenia-and-another-$2-million-to-artsakh.html" class="news-item only-title">
						<div class="content-block">
							<time>751 | December 24, 2022 11:39</time>
							<h3>Pallone: US will allocate $60 million to Armenia and another $2 million to Artsakh</h3>
						</div>
					</a><a href="/eng/news/174753/committee-on-january-6-accuses-trump-of-multipart-conspiracy.html" class="news-item only-title">
						<div class="content-block">
							<time>742 | December 23, 2022 15:20</time>
							<h3>Committee on January 6 accuses Trump of 'multipart conspiracy'</h3>
						</div>
					</a><a href="/eng/news/174802/icrc-to-transport-medicine-into-blockaded-artsakh.html" class="news-item only-title">
						<div class="content-block">
							<time>739 | December 24, 2022 12:19</time>
							<h3>ICRC to transport medicine into blockaded Artsakh</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2022</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
