<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Armenian government to allocate 2 bln drams to housing assistance program for displaced Artsakh residents | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content=" Armenia’s 2023 state budget envisages allocating 2 billion drams for the state assistance program aimed at ensuring housing affordability for the families displaced from several regions of Artsakh, Minister of Labor and Social Affairs Narek Mkrtchyan said during the debate of the 2023 state budget draft at the joint session of the parliamentary standing committees." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2022/11/172084.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/172084/" />
<meta property="og:title" content="Armenian government to allocate 2 bln drams to housing assistance program for displaced Artsakh residents" />
<meta property="og:description" content=" Armenia’s 2023 state budget envisages allocating 2 billion drams for the state assistance program aimed at ensuring housing affordability for the families displaced from several regions of Artsakh, Minister of Labor and Social Affairs Narek Mkrtchyan said during the debate of the 2023 state budget draft at the joint session of the parliamentary standing committees." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/172084/">ՀԱՅ</a><a href="/rus/news/172084/">РУС</a><a href="/eng/news/172084/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/172084/">ՀԱՅ</a><a href="/rus/news/172084/">РУС</a><a href="/eng/news/172084/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>November 4, 2022, 11:04</time>
					<a href='/eng/news/society'><span>Society</span></a>
				</div>
				<h1>Armenian government to allocate 2 bln drams to housing assistance program for displaced Artsakh residents</h1>
				<article>
					<p> Armenia’s 2023 state budget envisages allocating 2 billion drams for the state assistance program aimed at ensuring housing affordability for the families displaced from several regions of Artsakh, Minister of Labor and Social Affairs Narek Mkrtchyan said during the debate of the 2023 state budget draft at the joint session of the parliamentary standing committees.</p><div class='head-image'><div class='content-block'><time>November 4, 2022, 11:04</time><h1>Armenian government to allocate 2 bln drams to housing assistance program for displaced Artsakh residents</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2022/11/172084.jpg"  style="width:100%" align="" border="0" alt="Armenian government to allocate 2 bln drams to housing assistance program for displaced Artsakh residents">
</div></div><p style="text-align: justify;"><b>STEPANAKERT,&nbsp; NOVEMBER 4, ARTSAKHPRESS:<span> &nbsp;</span></b>&ldquo;In 2023 it is envisaged to implement the state assistance measure aimed at ensuring housing affordability for the families displaced from separate regions of the Republic of Artsakh which will allow the displaced families to purchase residential real estate or construct a private residential house. For this project 2 billion drams are envisaged to be allocated from the budget of 2023&rdquo;, the minister said.</p>
<p style="text-align: justify;">He reminded that in October 2022 the government amended the already existing decision according to which if a displaced family purchases or constructs a real estate in a border rural settlement of Armenia, it will receive an additional assistance. In particular, up to 14 million drams will be provided if a real estate is purchased, and up to 16 million drams in case of constructing, for the repayment of the principal amount of the mortgage loan, and up to 13% for the interest payments.</p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/172084/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/172096/president-arayik-harutyunyan-appointed-ruben-vardanyan-as-a-minister-of-state.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172096.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 4, 2022 12:32</time>
								<h3>President Arayik Harutyunyan appointed Ruben Vardanyan as a Minister of State</h3>
								<p>On November 4, President of the Artsakh Republic Arayik Harutyunyan signed a decree on releasing Artak Beglaryan from the position of the Minister of State.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/172092/nato-supports-normalization-of-relations-between-armenia-and-azerbaijan---secretary-general’s-special-representative.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172092.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 4, 2022 11:59</time>
								<h3>NATO supports normalization of relations between Armenia and Azerbaijan - Secretary General’s Special Representative</h3>
								<p>NATO supports the normalization of relations between Armenia and Azerbaijan and welcomes the efforts...</p>
							</div>
						</a>
						<a href="/eng/news/172081/president-harutyunyan-convened-an-enlarged-working-consultation.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172081.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 4, 2022 10:30</time>
								<h3>President Harutyunyan convened an enlarged working consultation</h3>
								<p>
President of the Artsakh Republic Arayik Harutyunyan convened an enlarged working consultation with...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/172056/there-is-progress-in-armenia-turkey-normalization-fm-hopes-for-positive-results-in-near-future.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 3, 2022 17:25</time>
								<h3>There is progress in Armenia-Turkey normalization: FM hopes for positive results in near future</h3>
								<p>There is progress in the process of normalization of the relations between Armenia and Turkey, the talks...</p>
							</div>
						</a>
						<a href="/eng/news/172055/armenian-fm-explains-path-to-stable-peace-to-azerbaijan.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 3, 2022 17:20</time>
								<h3>Armenian FM explains path to stable peace to Azerbaijan</h3>
								<p>In all directions around which Armenia is negotiating with Azerbaijan, it meets Azerbaijan maximalist...</p>
							</div>
						</a>
						<a href="/eng/news/172052/armenian-azerbaijani-fms-to-meet-in-us.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 3, 2022 16:05</time>
								<h3>Armenian, Azerbaijani FMs to meet in US</h3>
								<p>Foreign Minister of Armenia Ararat Mirzoyan, Foreign Minister of Azerbaijan Jeyhun Bayramov and US Secretary...</p>
							</div>
						</a>
						<a href="/eng/news/172048/meeting-of-cis-security-councils’-chiefs-kicks-off-in-moscow.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 3, 2022 14:56</time>
								<h3>Meeting of CIS Security Councils’ chiefs kicks off in Moscow</h3>
								<p>The tenth meeting of the secretaries of the Security Councils of the Commonwealth of Independent States...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/171880/world-wheat-prices-up.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171880.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 31, 2022 17:51</time>
								<h3>World wheat prices up</h3>
								<p>At the opening of trading on the Chicago Mercantile Exchange, world wheat prices jumped by almost 5 percent, trading data show. The trigger for the rise in prices was the fact that Russia announced it was suspending the grain deal, news.am informs.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/171861/government-of-armenia-to-provide-144-billion-dram-funding-for-artsakh-in-2023.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171861.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 31, 2022 13:29</time>
								<h3>Government of Armenia to provide 144 billion dram funding for Artsakh in 2023</h3>
								<p>The Armenian government plans to provide 144 billion drams of funding to Artsakh under the 2023 state...</p>
							</div>
						</a>
						<a href="/eng/news/171535/dollar-falls-euro-rises.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171535.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 25, 2022 17:10</time>
								<h3>Dollar falls, euro rises</h3>
								<p>The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 400.91/$1 in...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/171320/armenia’s-trade-turnover-with-eaeu-states-grows-74---pm.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 21, 2022 11:58</time>
								<h3>Armenia’s trade turnover with EAEU states grows 74% - PM</h3>
								<p>Despite the global political tension and difficult socio-economic situation, the Eurasian Economic Union...</p>
							</div>
						</a>
						<a href="/eng/news/171319/extended-format-meeting-of-eurasian-intergovernmental-council-launched-in-yerevan.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 21, 2022 11:35</time>
								<h3>Extended-format meeting of Eurasian Intergovernmental Council launched in Yerevan</h3>
								<p>The extended-format meeting of the Eurasian Intergovernmental Council launched in Yerevan today.</p>
							</div>
						</a>
						<a href="/eng/news/171316/russia-pm-in-yerevan-to-discuss-with-eeu-colleagues-single-oil-natural-gas-markets’-formation.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 21, 2022 10:44</time>
								<h3>Russia PM in Yerevan, to discuss with EEU colleagues single oil, natural gas markets’ formation</h3>
								<p>Russian Prime Minister Mikhail Mishustin is in Yerevan, and he will discuss with other Eurasian Economic...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/172084/armenian-government-to-allocate-2-bln-drams-to-housing-assistance-program-for-displaced-artsakh-residents.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172084.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 4, 2022 11:04</time>
								<h3>Armenian government to allocate 2 bln drams to housing assistance program for displaced Artsakh residents</h3>
								<p> Armenia’s 2023 state budget envisages allocating 2 billion drams for the state assistance program aimed at ensuring housing affordability for the families displaced from several regions of Artsakh, Minister of Labor and Social Affairs Narek Mkrtchyan said during the debate of the 2023 state budget draft at the joint session of the parliamentary standing committees.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/172042/one-of-the-main-achievements-is-the-introduction-of-free-healthcare-programs-for-the-entire-society-artak-beglaryan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172042.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 3, 2022 13:35</time>
								<h3>One of the main achievements is the introduction of free healthcare programs for the entire society. Artak Beglaryan</h3>
								<p>The main success in the healthcare system of the Republic of Artsakh, according to the pre-election program...</p>
							</div>
						</a>
						<a href="/eng/news/172038/realization-of-the-long-day-school-program-is-one-of-the-main-successes-of-the-educational-sector-artsakh-state-mnister.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172038.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 3, 2022 13:21</time>
								<h3>Realization of the "Long Day School" program is one of the main successes of the educational sector. Artsakh State Mnister</h3>
								<p>The realization of the "Long Day School" program needs some revisions, but I definitely consider it very...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/172031/despite-the-crisis-situation-great-rehabilitation-work-carried-out-during-this-period-artak-beglaryan.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 3, 2022 11:20</time>
								<h3>Despite the crisis situation, great rehabilitation work carried out during this period. Artak Beglaryan</h3>
								<p>It should be taken into account that I assumed the duties of the Artsakh State Minister on June 1, 2021,...</p>
							</div>
						</a>
						<a href="/eng/news/172000/we-use-the-term-route---russian-foreign-ministry-spox-corrects-turkish-reporter’s-question-on-“zangezur-corridor”.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 2, 2022 17:44</time>
								<h3>We use the term "route" - Russian foreign ministry spox corrects Turkish reporter’s question on “Zangezur corridor”</h3>
								<p> Russian Foreign Ministry Spokeswoman Maria Zakharova, in response to the question of Anadolu news agency...</p>
							</div>
						</a>
						<a href="/eng/news/171993/a-new-playground-being-built-in-askeran.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 2, 2022 16:42</time>
								<h3>A new playground being built in Askeran</h3>
								<p>The construction of a new playground in the town of Askeran of the Republic of Artsakh is in its final...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/172078/armenian-military-denies-azerbaijani-statement-on-opening-fire-at-border.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172078.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 4, 2022 09:52</time>
								<h3>Armenian military denies Azerbaijani statement on opening fire at border</h3>
								<p>The Armenian Ministry of Defense denied the Azerbaijani defense ministry’s statement claiming that overnight November 3-4 the units of the Armenian Armed Forces opened fire at the Azerbaijani positions located in the eastern section of the border.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/172035/secretaries-of-cis-security-councils-to-discuss-nuclear-security-at-moscow-meeting.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172035.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 3, 2022 12:36</time>
								<h3>Secretaries of CIS Security Councils to discuss nuclear security at Moscow meeting</h3>
								<p>The Secretaries of the Security Councils of the CIS states will discuss issues relating to ensuring nuclear...</p>
							</div>
						</a>
						<a href="/eng/news/171853/armenia’s-2023-state-budget-envisages-35-increase-in-defense-spending.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171853.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 31, 2022 14:54</time>
								<h3>Armenia’s 2023 state budget envisages 35% increase in defense spending</h3>
								<p>According to the 2023 state budget of Armenia, the defense spending will comprise 506 billion drams which...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/171626/71-servicemen-discharged-from-hospitals-after-azeri-attack-in-september.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 27, 2022 09:10</time>
								<h3>71 servicemen discharged from hospitals after Azeri attack in September</h3>
								<p>71 of the wounded servicemen in the latest Azerbaijani aggression completed treatment and were discharged...</p>
							</div>
						</a>
						<a href="/eng/news/171494/azerbaijan-fires-toward-armenian-military-positions.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 25, 2022 09:03</time>
								<h3>Azerbaijan fires toward Armenian military positions</h3>
								<p>On October 25, at 1:30 a.m, units of the Azerbaijani Armed Forces opened fire from different caliber...</p>
							</div>
						</a>
						<a href="/eng/news/171378/the-ministry-of-defense-of-azerbaijan-again-spread-misinformation.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 22, 2022 10:47</time>
								<h3>The Ministry of Defense of Azerbaijan again spread misinformation</h3>
								<p>The Ministry of Defence of Azerbaijan has once again spread misinformation, claiming that the units of...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/172096/president-arayik-harutyunyan-appointed-ruben-vardanyan-as-a-minister-of-state.html" class="news-item small-title-right">
				<div class="content-block">
					<time>12:32</time><h5>President Arayik Harutyunyan appointed Ruben Vardanyan as a Minister of State</h5>
				</div>
			</a>
		  	<a href="/eng/news/172092/nato-supports-normalization-of-relations-between-armenia-and-azerbaijan---secretary-general’s-special-representative.html" class="news-item small-title-right">
				<div class="content-block">
					<time>11:59</time><h5>NATO supports normalization of relations between Armenia and Azerbaijan - Secretary General’s Special Representative</h5>
				</div>
			</a>
		  	<a href="/eng/news/172084/armenian-government-to-allocate-2-bln-drams-to-housing-assistance-program-for-displaced-artsakh-residents.html" class="news-item small-title-right">
				<div class="content-block">
					<time>11:04</time><h5>Armenian government to allocate 2 bln drams to housing assistance program for displaced Artsakh residents</h5>
				</div>
			</a>
		  	<a href="/eng/news/172081/president-harutyunyan-convened-an-enlarged-working-consultation.html" class="news-item small-title-right">
				<div class="content-block">
					<time>10:30</time><h5>President Harutyunyan convened an enlarged working consultation</h5>
				</div>
			</a>
		  	<a href="/eng/news/172078/armenian-military-denies-azerbaijani-statement-on-opening-fire-at-border.html" class="news-item small-title-right">
				<div class="content-block">
					<time>09:52</time><h5>Armenian military denies Azerbaijani statement on opening fire at border</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/164020/founder-of-azerbaijan-republic-of-1918-collaborated-with-nazi-germany.html">
									<div class="image-block">
										<img src="/static/news/s/2022/05/164020.jpg"/>
									</div>
									<div class="content-block">
										<time>May 25, 2022</time>
										<h3>Founder of Azerbaijan Republic of 1918 collaborated with Nazi Germany</h3>
										<p>Pres. Ilham Aliyev and the Azeri media frequently disparage Armenian national hero Karekin Njteh for...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/162582/turkey-disgraces-itself-by-denying-the-genocide-after-biden’s-acknowledgment.html">
								<div class="content-block">
									<time>April 27, 2022</time>
									<h3>Turkey disgraces itself by denying the Genocide after Biden’s acknowledgment</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/159144/don’t-let-turks-buy-land-in-armenia;-impose-tariffs-on-turkish-imports.html">
								<div class="content-block">
									<time>February 23, 2022</time>
									<h3>Don’t let Turks buy land in Armenia; impose tariffs on Turkish imports</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/171709/there-is-a-high-level-of-interest-towards-artsakh-the-adviser-to-the-president-of-the-republic-of-artsakh-summed-up-the-results-of-the-meetings-held-in-europe.html">
									<div class="image-block">
										<img src="/static/news/s/2022/10/171709.jpg"/>
									</div>
									<div class="content-block">
										<time>October 28, 2022</time>
										<h3>There is a high level of interest towards Artsakh. The adviser to the President of the Republic of Artsakh summed up the results of the meetings held in Europe</h3>
										<p>Nelly Baghdasaryan, Advisor on International Relations of the President of the Artsakh Republic had a...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/170821/stepanakert-mostly-overcame-the-post-war-material-damages-mayor.html">
								<div class="content-block">
									<time>October 12, 2022</time>
									<h3>Stepanakert mostly overcame the post-war material damages. Mayor</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/168418/artsakh-fm-some-steps-taken-by-kazakhstan-raise-many-questions-regarding-artsakh.html">
								<div class="content-block">
									<time>August 26, 2022</time>
									<h3>Artsakh FM: Some steps taken by Kazakhstan raise many questions regarding Artsakh</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/275/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/275/cover.jpg" width="" height="" align="" border="0" alt='Rally dedicated to the dignified and secure future of the Artsakh Republic'>

						</div>
						<div class="content-block">
							<time>October 30, 2022, 19:31</time>
							<h5>Rally dedicated to the dignified and secure future of the Artsakh Republic</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/273/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/273/cover.jpg" width="" height="" align="" border="0" alt='A cross procession in memory of the martyred heroes of the Third Artsakh 
War held in Stepanakert'>

						</div>
						<div class="content-block">
							<time>September 27, 2022, 15:43</time>
							<h5>A cross procession in memory of the martyred heroes of the Third Artsakh 
War held in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/272/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/272/cover.jpg" width="" height="" align="" border="0" alt='A call for unity: We will build the future of Artsakh'>

						</div>
						<div class="content-block">
							<time>September 15, 2022, 13:54</time>
							<h5>A call for unity: We will build the future of Artsakh</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/271/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/271/cover.jpg" width="" height="" align="" border="0" alt='A unity call for the salvation of Artsakh'>

					</div>
					<div class="content-block">
						<time>September 15, 2022, 13:50</time>
						<h5>A unity call for the salvation of Artsakh</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/171530/artsakh-carpet-art-competition-results-summed-up-in-stepanakert.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171530.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 25, 2022 16:10</time>
								<h3> "Artsakh Carpet Art" competition results summed up in Stepanakert</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/171462/video-shows-destruction-of-armenian-cultural-heritage-in-azeri-occupied-artsakh-territories.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171462.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 24, 2022 15:04</time>
								<h3>Video shows destruction of Armenian cultural heritage in Azeri-occupied Artsakh territories</h3>
							</div>
						</a>
						<a href="/eng/news/171132/presentation-of-the-lost-collections-of-shushis-works-of-art-will-take-place-in-stepanakert.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171132.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 18, 2022 09:30</time>
								<h3>Presentation of the lost collections of Shushi's works of art will take place in Stepanakert
</h3>
							</div>
						</a>
						<a href="/eng/news/170710/auroras-sunrise-to-have-its-us-premiere-at-los-angeles-festival.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/10/170710.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 10, 2022 14:58</time>
								<h3>Aurora's Sunrise to have its US premiere at Los Angeles festival</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/170699/european-chess-club-cup-elina-danielyan-among-asvoe-pamhagen-winning-squad.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/10/170699.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 10, 2022 11:03</time>
								<h3>European Chess Club Cup: Elina Danielyan among ASVOe Pamhagen winning squad</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/170523/armenia-93rd-in-fifa-ranking.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/10/170523.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 6, 2022 14:55</time>
								<h3>Armenia 93rd in FIFA ranking</h3>
							</div>
						</a>
						<a href="/eng/news/170339/artsakh-athlete-won-another-victory-at-the-european-championship-and-reached-the-final-stage.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/10/170339.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 3, 2022 16:12</time>
								<h3>Artsakh athlete won another victory at the European Championship and reached the final stage</h3>
							</div>
						</a>
						<a href="/eng/news/170173/artsakh-athlete-won-bronze-medal-in-the-european-championship.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/09/170173.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 30, 2022 10:10</time>
								<h3>Artsakh Athlete won bronze medal in the European Championship</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/171727/garo-paylan-arrives-in-armenia.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171727.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 28, 2022 15:51</time>
								<h3>Garo Paylan arrives in Armenia</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/171202/paul-krekorian-unanimously-elected-as-los-angeles-city-council-president.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/10/171202.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 19, 2022 11:39</time>
								<h3>Paul Krekorian Unanimously Elected as Los Angeles City Council President</h3>
							</div>
						</a>
						<a href="/eng/news/170458/turkish-denialists-cannot-defeat-armenians-in-california.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/10/170458.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 5, 2022 13:53</time>
								<h3>Turkish denialists cannot defeat Armenians in California</h3>
							</div>
						</a>
						<a href="/eng/news/169973/armenian-youth-of-argentina-march-to-azerbaijan-embassy.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169973.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 26, 2022 12:55</time>
								<h3>Armenian youth of Argentina march to Azerbaijan embassy</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/172077/biden-and-erdogan-to-meet-at-g-20-summit.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172077.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 4, 2022 09:43</time>
								<h3>Biden and Erdogan to meet at G-20 summit</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/172057/german-government-urges-its-citizens-to-leave-iran.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172057.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 3, 2022 17:56</time>
								<h3>German government urges its citizens to leave Iran</h3>
							</div>
						</a>
						<a href="/eng/news/172044/borrell-thanks-un-and-turkey-for-facilitating-russias-return-to-the-grain-deal.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172044.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 3, 2022 16:38</time>
								<h3>Borrell thanks UN and Turkey for facilitating Russia's return to the grain deal</h3>
							</div>
						</a>
						<a href="/eng/news/172051/nord-stream-terrorist-attacks-chiefly-benefit-us-says-russian-security-chief.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/11/172051.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 3, 2022 15:50</time>
								<h3>Nord Stream terrorist attacks chiefly benefit US, says Russian security chief</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/171764/the-statement-of-the-president-of-the-russian-federation-inspires-certain-hopes-we-anticipate-that-the-vital-interests-of-the-artsakh-republic-will-be-fully-protected-president-harutyunyan.html" class="news-item only-title">
						<div class="content-block">
							<time>722 | October 29, 2022 11:04</time>
							<h3>The statement of the President of the Russian Federation inspires certain hopes. We anticipate that the vital interests of the Artsakh Republic will be fully protected. President Harutyunyan</h3>
						</div>
					</a><a href="/eng/news/171732/zatulin-west-seeks-to-push-russia-out-of-negotiation-process-at-any-cost.html" class="news-item only-title">
						<div class="content-block">
							<time>685 | October 28, 2022 16:52</time>
							<h3>Zatulin: West seeks to push Russia out of negotiation process at any cost</h3>
						</div>
					</a><a href="/eng/news/171735/putin-to-have-private-talks-with-pashinyan-and-aliyev.html" class="news-item only-title">
						<div class="content-block">
							<time>679 | October 28, 2022 17:40</time>
							<h3>Putin to have private talks with Pashinyan and Aliyev</h3>
						</div>
					</a><a href="/eng/news/171736/power-supply-may-be-restored-if-kiev-recognizes-russia’s-new-regions-—-medvedev.html" class="news-item only-title">
						<div class="content-block">
							<time>631 | October 28, 2022 17:54</time>
							<h3>Power supply may be restored, if Kiev recognizes Russia’s new regions — Medvedev</h3>
						</div>
					</a><a href="/eng/news/171727/garo-paylan-arrives-in-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>618 | October 28, 2022 15:51</time>
							<h3>Garo Paylan arrives in Armenia</h3>
						</div>
					</a><a href="/eng/news/171726/next-meeting-of-council-of-cis-heads-of-government-to-be-held-in-bishkek.html" class="news-item only-title">
						<div class="content-block">
							<time>607 | October 28, 2022 16:05</time>
							<h3>Next meeting of Council of CIS heads of government to be held in Bishkek</h3>
						</div>
					</a><a href="/eng/news/171809/any-document-or-proposal-questioning-the-sovereignty-of-the-republic-of-artsakh-is-unacceptable-for-us-artsakh-republic-na-adopted-a-statement.html" class="news-item only-title">
						<div class="content-block">
							<time>589 | October 30, 2022 15:56</time>
							<h3>Any document or proposal questioning the sovereignty of the Republic of Artsakh is unacceptable for us. Artsakh Republic NA adopted a statement</h3>
						</div>
					</a><a href="/eng/news/171830/representatives-of-artsakh-intelligentsia-and-youth-called-to-unite-and-support-the-republic-of-artsakh.html" class="news-item only-title">
						<div class="content-block">
							<time>573 | October 30, 2022 20:57</time>
							<h3>Representatives of Artsakh intelligentsia and youth called to unite and support the Republic of Artsakh</h3>
						</div>
					</a><a href="/eng/news/171725/iraqi-parliament-expresses-vote-of-confidence-in-new-cabinet.html" class="news-item only-title">
						<div class="content-block">
							<time>537 | October 28, 2022 17:02</time>
							<h3>Iraqi parliament expresses vote of confidence in new cabinet</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2022</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
