<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Greek politician expresses support to Armenia, condemns Azerbaijan’s aggression | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="Greek politician representing Syriza party Markos Bolaris has expressed his support to Armenia and the Armenian people, condemning the aggression of Azerbaijan, the Embassy of Armenia in Greece said." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2022/09/169778.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/169778/" />
<meta property="og:title" content="Greek politician expresses support to Armenia, condemns Azerbaijan’s aggression" />
<meta property="og:description" content="Greek politician representing Syriza party Markos Bolaris has expressed his support to Armenia and the Armenian people, condemning the aggression of Azerbaijan, the Embassy of Armenia in Greece said." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/169778/">ՀԱՅ</a><a href="/rus/news/169778/">РУС</a><a href="/eng/news/169778/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/169778/">ՀԱՅ</a><a href="/rus/news/169778/">РУС</a><a href="/eng/news/169778/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>September 22, 2022, 09:16</time>
					<a href='/eng/news/politics'><span>Politics</span></a>
				</div>
				<h1>Greek politician expresses support to Armenia, condemns Azerbaijan’s aggression</h1>
				<article>
					<p>Greek politician representing Syriza party Markos Bolaris has expressed his support to Armenia and the Armenian people, condemning the aggression of Azerbaijan, the Embassy of Armenia in Greece said.</p><div class='head-image'><div class='content-block'><time>September 22, 2022, 09:16</time><h1>Greek politician expresses support to Armenia, condemns Azerbaijan’s aggression</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2022/09/169778.jpg"  style="width:100%" align="" border="0" alt="Greek politician expresses support to Armenia, condemns Azerbaijan’s aggression">
</div></div><div style="text-align: justify;"><strong>STEPANAKERT, SEPTEMBER 22, ARTSAKHPRESS-ARMENPRESS: </strong>The Greek politician issued a statement on social media.</div>
<div style="text-align: justify;">&ldquo;Respect to Armenia!</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">Armenians are a brotherly nation, a nation with whom we stand for centuries, both in favorable conditions and during storms.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">It&rsquo;s a nation whose roots we meet in the initial myths of the Greek mythology.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">Yes, I am talking about Armenians, whose pride I honor, whose broad horizons I respect, whose patience and determination I appreciate, I bow before their sufferings and the memory of the Genocide, whose struggle for freedom running for years I applause.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">Yes, I am talking about Armenians, a nation who were the first to build a Christian state&rdquo;, Markos Bolaris said.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">He said that he considers his duty to support the Armenian people at any difficult moment.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">&ldquo;I consider my duty to support this people at any difficult moment, not because they need my modest support, but because this support is louder and stronger when Armenia and Armenians are subjected to unfair, aggressive and militaristic provocations by neighbor Azerbaijan with the help and support of Turkey, just like yesterday.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;">The message of Greece, the European Union and the United States to Azerbaijanis must be clear: do not try to take advantage of the international energy situation! It&rsquo;s temporary! Respect the international agreements and the recognized borders.</div>
<p>Respect the neighboring nations, respect Armenia!&rdquo; he stated.</p>
<div id="ejpizqcmhwpcb" class="mvrtnlgjnhkm"></div>
<div id="axqkbjbnido"></div>
<div id="native_1"></div>
<div id="ljvutpuwzyasko" class="mdwuhsbtcj"></div>
<div id="native_2"></div>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/169778/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/169782/armenian-foreign-minister-held-a-meeting-with-the-special-adviser-of-the-un-secretary-general-on-the-prevention-of-genocide.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169782.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 22, 2022 10:07</time>
								<h3>Armenian Foreign Minister held a meeting with the Special Adviser of the UN Secretary-General on the Prevention of Genocide</h3>
								<p>On September 21, within the framework of the 77th session of the UN General Assembly, Minister of Foreign Affairs of Armenia Ararat Mirzoyan had a meeting in New York with Alice Wairimu Nderitu, the Special Advisor of the UN Secretary-General on Genocide Prevention, the Armenian Foreign Ministry stated.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/169780/ararat-mirzoyan-expressed-hope-that-the-council-of-europe-will-be-more-firm-in-protecting-the-fundamental-rights-of-the-people-of-artsakh.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169780.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 22, 2022 09:34</time>
								<h3>Ararat Mirzoyan expressed hope that the Council of Europe will be more firm in protecting the fundamental rights of the people of Artsakh</h3>
								<p>On September 21, on the margins of the 77th session of the UN General Assembly, Minister of Foreign Affairs...</p>
							</div>
						</a>
						<a href="/eng/news/169779/armenia-expects-international-community’s-targeted-adequate-response-to-azerbaijani-war-crimes.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169779.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 22, 2022 09:20</time>
								<h3>Armenia expects international community’s targeted, adequate response to Azerbaijani war crimes</h3>
								<p>On September 21, Foreign Minister of Armenia Ararat Mirzoyan met with Foreign Minister of Sweden Ann...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/169778/greek-politician-expresses-support-to-armenia-condemns-azerbaijan’s-aggression.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 22, 2022 09:16</time>
								<h3>Greek politician expresses support to Armenia, condemns Azerbaijan’s aggression</h3>
								<p>Greek politician representing Syriza party Markos Bolaris has expressed his support to Armenia and the...</p>
							</div>
						</a>
						<a href="/eng/news/169758/paris-city-hall-raises-armenian-flag-in-sign-of-solidarity.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 21, 2022 17:10</time>
								<h3>Paris City Hall raises Armenian flag in sign of solidarity</h3>
								<p>The Paris City Hall raised the Armenian flag on its building on the occasion of the Armenian Independence...</p>
							</div>
						</a>
						<a href="/eng/news/169762/pelosi-congressmen-and-armenia-rep-on-international-legal-affairs-discuss-azeri-human-rights-violations.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 21, 2022 15:24</time>
								<h3>Pelosi, Congressmen and Armenia Rep. on International Legal Affairs discuss Azeri human rights violations</h3>
								<p>U.S. House Speaker Nancy Pelosi, Congressmen and the Representative of Armenia on International Legal...</p>
							</div>
						</a>
						<a href="/eng/news/169743/embassy-russia-has-always-been-will-be-standing-with-brotherly-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 21, 2022 15:43</time>
								<h3>Embassy: Russia has always been, will be standing with brotherly Armenia</h3>
								<p>Russia intends to continue contributing to strengthening the security of the Armenian people, the Russian...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/169209/dollar-euro-still-gaining-value-in-armenia.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169209.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 12, 2022 16:27</time>
								<h3>Dollar, euro still gaining value in Armenia</h3>
								<p>The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 405.47/$1 in Armenia on Monday; this is up by AMD 0.15 from the previous business day in the country, according to the official website of the Central Bank of Armenia, news.am informs.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/169196/armenia-ranked-11th-in-economic-freedom-of-the-world-2022-report.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169196.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 12, 2022 14:46</time>
								<h3>Armenia ranked 11th in Economic Freedom of the World 2022 report</h3>
								<p>Armenia is ranked 11th among 165 countries in the Economic Freedom of the World 2022 report by the Canadian...</p>
							</div>
						</a>
						<a href="/eng/news/169101/money-inflow-to-armenia-decreases-from-russia-but-increases-from-us.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169101.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 10, 2022 10:13</time>
								<h3>Money inflow to Armenia decreases from Russia but increases from US</h3>
								<p>Zhoghovurd newspaper of the Republic of Armenia (RA) writes: The inflow of money sent to Armenia from...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/168533/dollar-rises-euro-falls-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 29, 2022 17:25</time>
								<h3>Dollar rises, euro falls in Armenia</h3>
								<p> The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 405.12/$1...</p>
							</div>
						</a>
						<a href="/eng/news/168526/eaeu-countries-discuss-creating-eurasian-agency-for-strategic-initiatives.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 29, 2022 16:01</time>
								<h3>EAEU countries discuss creating Eurasian Agency for Strategic Initiatives</h3>
								<p>The Eurasian Economic Union (EAEU) is considering the idea of creating a Eurasian Agency of Strategic...</p>
							</div>
						</a>
						<a href="/eng/news/168406/armenia-to-host-next-session-of-eurasian-inter-governmental-council-this-october.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 26, 2022 11:35</time>
								<h3>Armenia to host next session of Eurasian Inter-governmental Council this October</h3>
								<p>The heads of government of the member states of the Eurasian Economic Union (EAEU) agreed during their...</p>
							</div>
						</a>
						<a href="/eng/news/168300/republic-of-artsakh-initiates-multiple-business-support-projects-seeking-to-restore-war-torn-economy.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 24, 2022 10:44</time>
								<h3>Republic of Artsakh initiates multiple business support projects seeking to restore war-torn economy</h3>
								<p>The 2020 war heavily affected the economic development of Artsakh, causing decline in virtually all branches.</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/169755/the-oath-taking-ceremony-of-the-first-year-students-was-held-in-the-artsakh-state-university.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169755.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 21, 2022 14:36</time>
								<h3>The oath-taking ceremony of the first-year students was held in the Artsakh State University</h3>
								<p>Today, on September 21, at the monument dedicated to the memory of the fallen student-freedom fighters of Artsakh State University, the oath ceremony of the first-year students of the university was held. </p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/169738/works-are-being-done-to-improve-stepanakert’s-artur-mkrtchyan-street.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169738.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 21, 2022 12:51</time>
								<h3>Works are being done to improve Stepanakert’s Artur Mkrtchyan Street</h3>
								<p>Improvement works are being carried out on Artur Mkrtchyan Street in Stepanakert.</p>
							</div>
						</a>
						<a href="/eng/news/169672/iaea-chief-to-visit-armenia.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169672.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 20, 2022 15:09</time>
								<h3>IAEA chief to visit Armenia</h3>
								<p>A delegation, led by Director General Rafael Mariano Grossi of the International Atomic Energy Agency...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/169673/83-action-plans-signed-as-a-result-of-9th-armenian-russian-inter-regional-forum.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 20, 2022 14:48</time>
								<h3>83 action plans signed as a result of 9th Armenian-Russian Inter-Regional Forum

</h3>
								<p> The economic cooperation between Russia and Armenia both at inter-state and inter-regional level is...</p>
							</div>
						</a>
						<a href="/eng/news/169630/azerbaijans-genocidal-policy-and-war-crimes-in-1918-2022-press-conference-held-in-stepanakert.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 19, 2022 16:04</time>
								<h3>"Azerbaijan's genocidal policy and war crimes in 1918-2022". Press conference held in Stepanakert</h3>
								<p>On September 19, a press conference entitled "Azerbaijan's genocidal policy and war crimes in 1918-2022"...</p>
							</div>
						</a>
						<a href="/eng/news/169627/armenian-soldier-killed-in-azerbaijani-captivity-–-office-of-armenia’s-representative-on-international-legal-matters.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 19, 2022 15:13</time>
								<h3>Armenian soldier killed in Azerbaijani captivity – Office of Armenia’s Representative on international legal matters</h3>
								<p>Conscript soldier of the Armenian Armed Forces Davit Gishyan, born in 2002, has been killed in captivity,...</p>
							</div>
						</a>
						<a href="/eng/news/169618/“armenian-lives-matter”---ukrainian-singer-tina-karol-expresses-support-to-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 19, 2022 14:06</time>
								<h3>“Armenian lives matter” - Ukrainian singer Tina Karol expresses support to Armenia</h3>
								<p>Ukrainian singer Tina Karol has expressed her support to Armenia.</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/169727/no-changes-in-situation-on-the-frontline-–-defense-ministry-spokesperson-on-surrounded-azeri-unit-in-jermuk-direction.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169727.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 21, 2022 10:58</time>
								<h3>No changes in situation on the frontline – Defense Ministry spokesperson on surrounded Azeri unit in Jermuk direction</h3>
								<p>There’ve been no changes in the situation since the Chief of General Staff’s report on the frontline, Defense Ministry spokesperson Aram Torosyan told reporters when asked whether or not the Azerbaijani unit has withdrawn from Jermuk.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/169713/no-change-in-situation-on-border-–-armenia-ministry-of-defense.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169713.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 21, 2022 10:05</time>
								<h3>No change in situation on border – Armenia Ministry of Defense</h3>
								<p>No change in the situation on the Armenian-Azerbaijani border has been registered as of 10:00, September...</p>
							</div>
						</a>
						<a href="/eng/news/169710/azerbaijan-violates-ceasefire-at-border-with-armenia.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169710.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 21, 2022 09:10</time>
								<h3>Azerbaijan violates ceasefire at border with Armenia</h3>
								<p>On September 20, the Azerbaijani armed forces violated the ceasefire with some periodicity in the eastern...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/169671/azerbaijan-hands-over-bodies-of-95-servicemen-to-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 20, 2022 14:31</time>
								<h3>Azerbaijan hands over bodies of 95 servicemen to Armenia</h3>
								<p>Azerbaijan handed over the bodies of 95 Armenian servicemen killed as a result of the latest attack on...</p>
							</div>
						</a>
						<a href="/eng/news/169654/no-change-in-situation-on-border-–-armenia-ministry-of-defense.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 20, 2022 10:14</time>
								<h3>No change in situation on border – Armenia Ministry of Defense</h3>
								<p>No change in the situation on the Armenian-Azerbaijani border has been registered as of 09:00, September...</p>
							</div>
						</a>
						<a href="/eng/news/169635/207-killed-or-missing-as-a-result-of-latest-azerbaijani-aggression-–-armenia-security-council.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 19, 2022 17:19</time>
								<h3>207 killed or missing as a result of latest Azerbaijani aggression – Armenia Security Council</h3>
								<p>The number of those killed or missing as a result of the latest large-scale aggression of Azerbaijan...</p>
							</div>
						</a>
						<a href="/eng/news/169620/suren-papikyan-received-anatoly-sidorov.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 19, 2022 14:11</time>
								<h3> Suren Papikyan received Anatoly Sidorov</h3>
								<p>Minister of Defense of Armenia Suren Papikyan received today head of the operational group of the CSTO...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/169782/armenian-foreign-minister-held-a-meeting-with-the-special-adviser-of-the-un-secretary-general-on-the-prevention-of-genocide.html" class="news-item small-title-right">
				<div class="content-block">
					<time>10:07</time><h5>Armenian Foreign Minister held a meeting with the Special Adviser of the UN Secretary-General on the Prevention of Genocide</h5>
				</div>
			</a>
		  	<a href="/eng/news/169780/ararat-mirzoyan-expressed-hope-that-the-council-of-europe-will-be-more-firm-in-protecting-the-fundamental-rights-of-the-people-of-artsakh.html" class="news-item small-title-right">
				<div class="content-block">
					<time>09:34</time><h5>Ararat Mirzoyan expressed hope that the Council of Europe will be more firm in protecting the fundamental rights of the people of Artsakh</h5>
				</div>
			</a>
		  	<a href="/eng/news/169779/armenia-expects-international-community’s-targeted-adequate-response-to-azerbaijani-war-crimes.html" class="news-item small-title-right">
				<div class="content-block">
					<time>09:20</time><h5>Armenia expects international community’s targeted, adequate response to Azerbaijani war crimes</h5>
				</div>
			</a>
		  	<a href="/eng/news/169778/greek-politician-expresses-support-to-armenia-condemns-azerbaijan’s-aggression.html" class="news-item small-title-right">
				<div class="content-block">
					<time>09:16</time><h5>Greek politician expresses support to Armenia, condemns Azerbaijan’s aggression</h5>
				</div>
			</a>
		  	<a href="/eng/news/169754/tbilisi-baku-kyiv-and-chisinau-sign-protocol-on-improving-free-trade.html" class="news-item small-title-right">
				<div class="content-block">
					<time>18:08</time><h5>Tbilisi, Baku, Kyiv and Chisinau sign protocol on improving free trade</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/164020/founder-of-azerbaijan-republic-of-1918-collaborated-with-nazi-germany.html">
									<div class="image-block">
										<img src="/static/news/s/2022/05/164020.jpg"/>
									</div>
									<div class="content-block">
										<time>May 25, 2022</time>
										<h3>Founder of Azerbaijan Republic of 1918 collaborated with Nazi Germany</h3>
										<p>Pres. Ilham Aliyev and the Azeri media frequently disparage Armenian national hero Karekin Njteh for...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/162582/turkey-disgraces-itself-by-denying-the-genocide-after-biden’s-acknowledgment.html">
								<div class="content-block">
									<time>April 27, 2022</time>
									<h3>Turkey disgraces itself by denying the Genocide after Biden’s acknowledgment</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/159144/don’t-let-turks-buy-land-in-armenia;-impose-tariffs-on-turkish-imports.html">
								<div class="content-block">
									<time>February 23, 2022</time>
									<h3>Don’t let Turks buy land in Armenia; impose tariffs on Turkish imports</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/168418/artsakh-fm-some-steps-taken-by-kazakhstan-raise-many-questions-regarding-artsakh.html">
									<div class="image-block">
										<img src="/static/news/s/2022/08/168418.jpg"/>
									</div>
									<div class="content-block">
										<time>August 26, 2022</time>
										<h3>Artsakh FM: Some steps taken by Kazakhstan raise many questions regarding Artsakh</h3>
										<p>Some of Kazakhstan's actions, particularly towards Nagorno-Karabakh, really raise many questions.</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/167390/artsakh-security-council-secretary-presents-situation-on-contact-line.html">
								<div class="content-block">
									<time>August 2, 2022</time>
									<h3>Artsakh security council secretary presents situation on contact line</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/164669/artsakh-diocese-primate-azerbaijan-wants-to-replace-dadivank’s-armenian-clergy-with-baku’s-russian-diocese-servants.html">
								<div class="content-block">
									<time>June 7, 2022</time>
									<h3>Artsakh Diocese Primate: Azerbaijan wants to replace Dadivank’s Armenian clergy with Baku’s Russian Diocese servants</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/272/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/272/cover.jpg" width="" height="" align="" border="0" alt='A call for unity: We will build the future of Artsakh'>

						</div>
						<div class="content-block">
							<time>September 15, 2022, 13:54</time>
							<h5>A call for unity: We will build the future of Artsakh</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/271/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/271/cover.jpg" width="" height="" align="" border="0" alt='A unity call for the salvation of Artsakh'>

						</div>
						<div class="content-block">
							<time>September 15, 2022, 13:50</time>
							<h5>A unity call for the salvation of Artsakh</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/270/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/270/cover.jpg" width="" height="" align="" border="0" alt='Crowded rally dedicated to Artsakh Republic Day held in the capital'>

						</div>
						<div class="content-block">
							<time>September 5, 2022, 11:23</time>
							<h5>Crowded rally dedicated to Artsakh Republic Day held in the capital</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/269/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/269/cover.jpg" width="" height="" align="" border="0" alt='The new academic year has started in Artsakh
'>

					</div>
					<div class="content-block">
						<time>September 5, 2022, 11:19</time>
						<h5>The new academic year has started in Artsakh
</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/169660/zakar-keshishyans-concert-held-in-stepanakert.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169660.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 20, 2022 11:17</time>
								<h3>Zakar Keshishyan's concert held in Stepanakert</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/168565/armenian-feature-film-to-be-shown-in-international-arena.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168565.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 30, 2022 12:45</time>
								<h3>Armenian feature film to be shown in international arena</h3>
							</div>
						</a>
						<a href="/eng/news/168269/a-series-of-concerts-dedicated-to-the-30th-anniversary-of-shushis-varanda-choir-will-be-held-in-stepanakert.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168269.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 23, 2022 14:54</time>
								<h3>A series of concerts dedicated to the 30th anniversary of Shushi's "Varanda" choir will be held in Stepanakert</h3>
							</div>
						</a>
						<a href="/eng/news/167754/monuments-moved-out-from-berdzor-aghavno-and-nerkin-sus-will-have-their-own-place-in-the-republic-deputy-minister.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/167754.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 10, 2022 16:01</time>
								<h3>Monuments moved out from Berdzor, Aghavno and Nerkin Sus will have their own place in the Republic. Deputy Minister</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/168016/henrikh-mkhitaryan-suffers-muscle-injury.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168016.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 17, 2022 09:48</time>
								<h3>Henrikh Mkhitaryan suffers muscle injury</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/167731/team-armenia-off-to-rome-for-european-aquatics-championship.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/167731.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 10, 2022 10:36</time>
								<h3>Team Armenia off to Rome for European Aquatics Championship</h3>
							</div>
						</a>
						<a href="/eng/news/167705/44th-fide-chess-olympiad-armenia-men’s-team-takes-silver.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/167705.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 9, 2022 14:46</time>
								<h3>44th FIDE Chess Olympiad: Armenia men’s team takes silver</h3>
							</div>
						</a>
						<a href="/eng/news/167189/armenian-wrestler-gaspar-terteryan-wins-u17-world-gold.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/07/167189.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 28, 2022 12:24</time>
								<h3>Armenian wrestler Gaspar Terteryan wins U17 world gold</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/169454/american-armenians-hold-protest-outside-azerbaijani-and-turkish-representations-in-new-york.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169454.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 16, 2022 10:07</time>
								<h3>American-Armenians hold protest outside Azerbaijani and Turkish representations in New York</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/169325/california-to-declare-april-24-‘genocide-remembrance-day’-as-state-holiday.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169325.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 14, 2022 10:50</time>
								<h3>California to declare April 24, ‘Genocide Remembrance Day’ as state holiday</h3>
							</div>
						</a>
						<a href="/eng/news/168773/garo-paylan-studies-condition-of-armenian-churches-monasteries-that-are-under-danger-of-destruction-in-van-province.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/09/168773.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 3, 2022 10:19</time>
								<h3>Garo Paylan studies condition of Armenian churches, monasteries that are under danger of destruction in Van province</h3>
							</div>
						</a>
						<a href="/eng/news/168043/27-year-old-becomes-first-armenian-to-be-appointed-district-governor-in-turkey.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168043.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 17, 2022 15:19</time>
								<h3>27-year-old becomes first Armenian to be appointed District Governor in Turkey</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/169752/russian-mfa-wouldnt-comment-on-tracys-nomination-as-ambassador-to-moscow.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169752.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 21, 2022 16:41</time>
								<h3>Russian MFA wouldn't comment on Tracy's nomination as ambassador to Moscow</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/169754/tbilisi-baku-kyiv-and-chisinau-sign-protocol-on-improving-free-trade.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169754.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 21, 2022 18:08</time>
								<h3>Tbilisi, Baku, Kyiv and Chisinau sign protocol on improving free trade</h3>
							</div>
						</a>
						<a href="/eng/news/169730/russia-reveals-military-losses-in-ukraine.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169730.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 21, 2022 11:26</time>
								<h3>Russia reveals military losses in Ukraine</h3>
							</div>
						</a>
						<a href="/eng/news/169719/russia-to-begin-partial-mobilization-–-putin.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/09/169719.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 21, 2022 10:34</time>
								<h3>Russia to begin partial mobilization – Putin</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/169483/azerbaijanis-dismember-armenia-servicewoman.html" class="news-item only-title">
						<div class="content-block">
							<time>1026 | September 16, 2022 15:18</time>
							<h3>Azerbaijanis dismember Armenia servicewoman</h3>
						</div>
					</a><a href="/eng/news/169500/at-least-7600-people-displaced-in-armenia-as-a-result-of-azerbaijani-attack.html" class="news-item only-title">
						<div class="content-block">
							<time>699 | September 16, 2022 17:50</time>
							<h3>At least 7600 people displaced in Armenia as a result of Azerbaijani attack</h3>
						</div>
					</a><a href="/eng/news/169485/armenia-army-chief-azerbaijan-penetrated-1-2km-in-nerkin-hand-half-km-in-ishkhanasar-gained-advantage-in-shorzhas.html" class="news-item only-title">
						<div class="content-block">
							<time>681 | September 16, 2022 15:37</time>
							<h3>Armenia army chief: Azerbaijan penetrated 1-2km in Nerkin Hand, half km in Ishkhanasar, gained advantage in Shorzhas</h3>
						</div>
					</a><a href="/eng/news/169498/us-house-speaker-nancy-pelosi-confirms-upcoming-armenia-visit.html" class="news-item only-title">
						<div class="content-block">
							<time>659 | September 16, 2022 17:15</time>
							<h3>US House Speaker Nancy Pelosi confirms upcoming Armenia visit</h3>
						</div>
					</a><a href="/eng/news/169534/germany-deputy-chief-of-mission-to-armenia-is-‘shocked’-by-destruction-he-saw-in-jermuk-city-by-azerbaijan.html" class="news-item only-title">
						<div class="content-block">
							<time>643 | September 17, 2022 12:50</time>
							<h3>Germany deputy chief of mission to Armenia is ‘shocked’ by destruction he saw in Jermuk city by Azerbaijan</h3>
						</div>
					</a><a href="/eng/news/169493/a-playground-built-in-martakerts-zaglik-community.html" class="news-item only-title">
						<div class="content-block">
							<time>630 | September 16, 2022 16:32</time>
							<h3>A playground built in Martakert's Zaglik community</h3>
						</div>
					</a><a href="/eng/news/169520/alen-simonyan-introduction-of-martial-law-may-be-perceived-as-act-of-aggression.html" class="news-item only-title">
						<div class="content-block">
							<time>600 | September 17, 2022 09:11</time>
							<h3>Alen Simonyan: Introduction of martial law may be perceived as act of aggression</h3>
						</div>
					</a><a href="/eng/news/169528/armenian-defense-ministry-as-of-9-am-situation-on-armenian-azerbaijani-border-remains-unchanged.html" class="news-item only-title">
						<div class="content-block">
							<time>554 | September 17, 2022 09:35</time>
							<h3>Armenian Defense Ministry: As of 9 a.m., situation on Armenian-Azerbaijani border remains unchanged</h3>
						</div>
					</a><a href="/eng/news/169536/more-than-10-armenian-servicemen-taken-captive-by-azerbaijan.html" class="news-item only-title">
						<div class="content-block">
							<time>545 | September 17, 2022 11:43</time>
							<h3>More than 10 Armenian servicemen taken captive by Azerbaijan</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2022</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
