<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>20 families from Aghavno and Berdzor settle in Armenia’s Syunik province | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="The residents of Berdzor town, Aghavno and Sus villages of Artsakh’s Kashatagh region had until August 25 to leave their settlements as these settlements come under the control of Azerbaijan connected with the launch of a new corridor linking Artsakh to Armenia." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2022/08/168354.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/168354/" />
<meta property="og:title" content="20 families from Aghavno and Berdzor settle in Armenia’s Syunik province" />
<meta property="og:description" content="The residents of Berdzor town, Aghavno and Sus villages of Artsakh’s Kashatagh region had until August 25 to leave their settlements as these settlements come under the control of Azerbaijan connected with the launch of a new corridor linking Artsakh to Armenia." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/168354/">ՀԱՅ</a><a href="/rus/news/168354/">РУС</a><a href="/eng/news/168354/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/168354/">ՀԱՅ</a><a href="/rus/news/168354/">РУС</a><a href="/eng/news/168354/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>August 25, 2022, 10:40</time>
					<a href='/eng/news/society'><span>Society</span></a>
				</div>
				<h1>20 families from Aghavno and Berdzor settle in Armenia’s Syunik province</h1>
				<article>
					<p>The residents of Berdzor town, Aghavno and Sus villages of Artsakh’s Kashatagh region had until August 25 to leave their settlements as these settlements come under the control of Azerbaijan connected with the launch of a new corridor linking Artsakh to Armenia.</p><div class='head-image'><div class='content-block'><time>August 25, 2022, 10:40</time><h1>20 families from Aghavno and Berdzor settle in Armenia’s Syunik province</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2022/08/168354.jpg"  style="width:100%" align="" border="0" alt="20 families from Aghavno and Berdzor settle in Armenia’s Syunik province">
</div></div><p style="text-align: justify;"><strong>STEPANAKERT, AUGUST 25, ARTSAKHPRESS:&nbsp;</strong>The residents of these settlements are taking out their last belongings from their homes, the cultural monuments are being evacuated.</p>
<p style="text-align: justify;">Commenting on the settlement of these people, spokesperson to the Minister of Territorial Administration and Infrastructure of Artsakh, Viktoria Petrosyan, told <a href="https://armenpress.am/eng/news/1091008.html">ARMENPRESS</a> that most of the residents of these settlements wished to settle in different settlements of Armenia. &ldquo;The number of families settling in Artsakh is not clear yet. Certificates for evacuated families of acquiring apartments will be ready in late August. Accordingly, they will be settled in the settlements where they wish&rdquo;, she said.</p>
<p style="text-align: justify;">Many of the residents of Berdzor and Agavno have settled in Armenia&rsquo;s Syunik province, others moved to the settlements where they have relatives. Armine Avagyan, assistant to the Governor of Syunik, said that 20 families from Berdzor and Aghavno expressed a wish to settle in the province. &ldquo;The last family moved to the province yesterday. So far, the Governorate of Syunik assisted with cargo transportation and finding a shelter. They mostly settled in Goris and Sisian towns. Tomorrow, the staffers of the Governorate will visit these people to assess the needs and understand who has settled and how&rdquo;, she said, adding that the Governorate will keep in its spotlight the issues of these families, by trying to give a respective solution.</p>
<p style="text-align: justify;">Zara Manucharyan, spokesperson to the Minister of Labor and Social Affairs of Armenia, told ARMENPRESS that there are no concrete programs for Aghavno and Berdzor, but added that there is a mortgage program of state support for providing people displaced from different regions of Artsakh with apartment. &ldquo;If they meet the criteria, they can apply, like other beneficiaries and can use the program&rdquo;, she said.</p>
<p style="text-align: justify;">Asked whether families from Aghavno and Berdzor have applied for settling in Yerevan, the Yerevan City Hall said that no one has applied to them on this matter.</p>
<div id="sbrbicoludfzhw" class="ixgwjjimreuszjy"></div>
<div id="jdyyebhpcksyqznxbh"></div>
<div id="xbhcsgzdoun" class="gsgorcmglaipd"></div>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/168354/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/168306/what-was-discussed-with-azerbaijanis-near-the-sarsang-reservoir?-artsakh-infocenter-issued-a-statement.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168306.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 24, 2022 12:33</time>
								<h3>What was discussed with Azerbaijanis near the Sarsang reservoir? Artsakh InfoCenter issued a statement</h3>
								<p>Yesterday, on August 23, the Azerbaijani media published information about the visit of the employees of the Azerbaijan "Amelioration and Water Management" Company to the Sarsang reservoir with the participation of representatives of the Artsakh Republic, which caused certain concerns and questions among the public.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/168302/pashinyan-discusses-nagorno-karabakh-with-putin.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168302.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 24, 2022 11:36</time>
								<h3>Pashinyan discusses Nagorno Karabakh with Putin</h3>
								<p>Russian president Vladimir Putin had a phone talk with Armenian PM Nikol Pashinyan at the initiative...</p>
							</div>
						</a>
						<a href="/eng/news/168268/heads-of-5-parliamentary-factions-of-artsakh-met-with-the-leadership-of-the-russian-peacekeeping-contingent.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168268.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 23, 2022 14:41</time>
								<h3>Heads of 5 parliamentary factions of Artsakh met with the leadership of the Russian peacekeeping contingent</h3>
								<p>eads of 5 parliamentary factions of Artsakh met today with the leadership of the Russian peacekeeping...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/168265/armenian-national-committee-of-america-calls-on-congress-to-investigate-biden-administration’s-aid-blockade-on-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 23, 2022 13:33</time>
								<h3>Armenian National Committee of America calls on Congress to investigate Biden Administration’s aid blockade on Artsakh</h3>
								<p>In letters sent this week to Congressional leadership and rank and file members of the U.S. Senate and...</p>
							</div>
						</a>
						<a href="/eng/news/168252/nikol-pashinyan-addresses-congratulatory-message-on-32nd-anniversary-of-independence-declaration.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 23, 2022 09:42</time>
								<h3>Nikol Pashinyan addresses congratulatory message on 32nd anniversary of Independence Declaration</h3>
								<p> Prime Minister Nikol Pashinyan addressed a congratulatory message on the 32nd anniversary of the adoption...</p>
							</div>
						</a>
						<a href="/eng/news/168130/deputy-fm-presents-situation-around-nagorno-karabakh-conflict-to-colleagues-in-argentina.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 19, 2022 14:10</time>
								<h3>Deputy FM presents situation around Nagorno Karabakh conflict to colleagues in Argentina</h3>
								<p>The new phase of political consultations between the Armenian and Argentine foreign ministries was held...</p>
							</div>
						</a>
						<a href="/eng/news/168123/artsakh-fm-main-thing-is-strengthening-of-faith-patriotism-maximum-distancing-from-degenerates.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 19, 2022 10:53</time>
								<h3>Artsakh FM: Main thing is strengthening of faith, patriotism, maximum distancing from degenerates</h3>
								<p>There are the most complex and very painful processes through which the nation, society must necessarily...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/168300/republic-of-artsakh-initiates-multiple-business-support-projects-seeking-to-restore-war-torn-economy.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168300.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 24, 2022 10:44</time>
								<h3>Republic of Artsakh initiates multiple business support projects seeking to restore war-torn economy</h3>
								<p>The 2020 war heavily affected the economic development of Artsakh, causing decline in virtually all branches.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/168299/world-oil-prices-dropping.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168299.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 24, 2022 10:39</time>
								<h3>World oil prices dropping</h3>
								<p>World oil prices are falling Wednesday morning, and trading data attest to this.</p>
							</div>
						</a>
						<a href="/eng/news/168020/world-oil-prices-going-up.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168020.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 17, 2022 11:23</time>
								<h3>World oil prices going up</h3>
								<p>World oil prices are on the rise Wednesday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/167779/world-oil-prices-falling.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 11, 2022 11:00</time>
								<h3>World oil prices falling</h3>
								<p>World oil prices are dropping Thursday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a>
						<a href="/eng/news/167253/dollar-euro-go-up-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>July 29, 2022 16:17</time>
								<h3>Dollar, euro go up in Armenia</h3>
								<p>The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 407.71/$1 in...</p>
							</div>
						</a>
						<a href="/eng/news/166081/dollar-euro-drop-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>July 4, 2022 17:10</time>
								<h3>Dollar, euro drop in Armenia</h3>
								<p> The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 407.52/$1...</p>
							</div>
						</a>
						<a href="/eng/news/165597/the-results-of-the-harvest--in-the-greenhouses-of-the-regions-of-the-republic-are-satisfactory.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 24, 2022 15:56</time>
								<h3>The results of the harvest  in the greenhouses of the regions of the Republic are satisfactory</h3>
								<p>This year the results of the harvest in the greenhouses of the regions of the Republic of Artsakh are...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/168354/20-families-from-aghavno-and-berdzor-settle-in-armenia’s-syunik-province.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168354.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 25, 2022 10:40</time>
								<h3>20 families from Aghavno and Berdzor settle in Armenia’s Syunik province</h3>
								<p>The residents of Berdzor town, Aghavno and Sus villages of Artsakh’s Kashatagh region had until August 25 to leave their settlements as these settlements come under the control of Azerbaijan connected with the launch of a new corridor linking Artsakh to Armenia.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/168324/event-dedicated-to-the-memory-of-ashot-ghulyan-bekor-was-organized-in-stepanakert.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168324.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 24, 2022 16:29</time>
								<h3>Event dedicated to the memory of Ashot Ghulyan (Bekor) was organized in Stepanakert
</h3>
								<p>August 24 is the commemoration day of Artsakh Hero Ashot Ghulyan (Bekor), who was posthumously awarded...</p>
							</div>
						</a>
						<a href="/eng/news/168295/surmalu-body-of-last-presumed-missing-person-not-found-search-and-rescue-operations-stopped.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168295.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 24, 2022 09:21</time>
								<h3>Surmalu: Body of last presumed missing person not found, search-and-rescue operations stopped</h3>
								<p>The search-and-rescue operations in the Surmalu trade center have been suspended Wednesday morning after...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/168260/president-harutyunyan-attends-opening-ceremony-of-children-and-youth-sports-grounds-in-khantsq.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 23, 2022 11:45</time>
								<h3>President Harutyunyan attends opening ceremony of Children and Youth Sports grounds in Khantsq</h3>
								<p>President of the Artsakh Republic Arayik Harutyunyan partook in a solemn ceremony of opening of a children...</p>
							</div>
						</a>
						<a href="/eng/news/168218/surmalu-blast-body-of-victim-identified-1-still-presumed-missing.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 22, 2022 14:35</time>
								<h3>Surmalu blast: Body of victim identified, 1 still presumed missing</h3>
								<p>The unidentified body recovered at the Surmalu trade center blast area belonged to citizen Gagik Karapetyan,...</p>
							</div>
						</a>
						<a href="/eng/news/168208/participants-of-the-media-literacy-and-online-media-tools-course-received-certificates.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 22, 2022 11:47</time>
								<h3>Participants of the "Media Literacy and Online Media Tools" course received certificates</h3>
								<p>
The ceremony of awarding certificates to the participants of the "Media Literacy and Online Media Tools"...</p>
							</div>
						</a>
						<a href="/eng/news/168139/the-construction-of-the-new-section-of-the-stepanakert-martakert-highway-ongoing.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 19, 2022 16:02</time>
								<h3>The construction of the new section of the Stepanakert-Martakert highway ongoing</h3>
								<p>In the Martakert region, the construction of the new section of the Stepanakert-Martakert highway is...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/168214/two-azerbaijani-servicemen-injured-in-lachin-landmine-blast.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168214.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 22, 2022 13:05</time>
								<h3>Two Azerbaijani servicemen injured in Lachin landmine blast</h3>
								<p>Two Azerbaijani servicemen suffered various-degree injuries in the Lachin district in a landmine explosion, according to Azerbaijani media reports.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/167988/armenia-russia-defense-ministers-hold-talks.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/08/167988.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 16, 2022 14:27</time>
								<h3>Armenia, Russia defense ministers hold talks</h3>
								<p>Defense Ministers of Armenia and Russia Suren Papikyan and Sergei Shoigu on Tuesday held talks on the...</p>
							</div>
						</a>
						<a href="/eng/news/167819/artsakh-defense-army-situation-along-line-of-contact-relatively-stable.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/08/167819.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 12, 2022 09:30</time>
								<h3>Artsakh Defense Army: Situation along line of contact relatively stable</h3>
								<p> The situation at the line of contact overnight August 11-12 and as of 09:00 was relatively stable despite...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/167738/president-harutyunyan-signed-a-decree-on-demobilization-of-the-citizens-called-up-for-military-service-within-the-framework-of-the-partial-mobilization.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 10, 2022 11:36</time>
								<h3>President Harutyunyan signed a decree on demobilization of the citizens called up for military service within the framework of the partial mobilization</h3>
								<p>President of the Artsakh Republic Arayik Harutyunyan signed a decree on demobilization of the citizens...</p>
							</div>
						</a>
						<a href="/eng/news/167735/artsakh-defense-army-situation-at-line-of-contact-relatively-stable.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 10, 2022 11:08</time>
								<h3>Artsakh Defense Army: Situation at line of contact relatively stable</h3>
								<p> The situation was relatively stable, despite the "certain remaining tension”, overnight August 9-10...</p>
							</div>
						</a>
						<a href="/eng/news/167690/artsakh-defense-army-2-soldiers-wounded.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 9, 2022 12:24</time>
								<h3>Artsakh Defense Army: 2 soldiers wounded</h3>
								<p>On Monday, Artsakh Defense Army contract servicemen Gurgen Danielyan and Artur Arushanyan were wounded...</p>
							</div>
						</a>
						<a href="/eng/news/167691/artsakh-defense-army-azerbaijan-violated-ceasefire-again.html" class="news-item  only-title">
							<div class="content-block">
								<time>August 9, 2022 12:15</time>
								<h3>Artsakh Defense Army: Azerbaijan violated ceasefire again</h3>
								<p>The situation at the line of contact overnight August 8-9 and as of 12:00 was relatively stable despite...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/168354/20-families-from-aghavno-and-berdzor-settle-in-armenia’s-syunik-province.html" class="news-item small-title-right">
				<div class="content-block">
					<time>10:40</time><h5>20 families from Aghavno and Berdzor settle in Armenia’s Syunik province</h5>
				</div>
			</a>
		  	<a href="/eng/news/168352/india-to-send-medicines-to-ukraine-as-humanitarian-assistance.html" class="news-item small-title-right">
				<div class="content-block">
					<time>10:11</time><h5>India to send medicines to Ukraine as humanitarian assistance</h5>
				</div>
			</a>
		  	<a href="/eng/news/168325/turkish-us-military-department-heads-discuss-f16s-supply.html" class="news-item small-title-right">
				<div class="content-block">
					<time>17:47</time><h5>Turkish, US military department heads discuss F16s supply</h5>
				</div>
			</a>
		  	<a href="/eng/news/168324/event-dedicated-to-the-memory-of-ashot-ghulyan-bekor-organized-in-stepanakert.html" class="news-item small-title-right">
				<div class="content-block">
					<time>16:29</time><h5>Event dedicated to the memory of Ashot Ghulyan (Bekor) organized in Stepanakert
</h5>
				</div>
			</a>
		  	<a href="/eng/news/168323/us-plotting-to-erode-southeast-asia’s-current-security-architecture-warns-shoigu.html" class="news-item small-title-right">
				<div class="content-block">
					<time>16:23</time><h5>US plotting to erode Southeast Asia’s current security architecture, warns Shoigu</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/164020/founder-of-azerbaijan-republic-of-1918-collaborated-with-nazi-germany.html">
									<div class="image-block">
										<img src="/static/news/s/2022/05/164020.jpg"/>
									</div>
									<div class="content-block">
										<time>May 25, 2022</time>
										<h3>Founder of Azerbaijan Republic of 1918 collaborated with Nazi Germany</h3>
										<p>Pres. Ilham Aliyev and the Azeri media frequently disparage Armenian national hero Karekin Njteh for...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/162582/turkey-disgraces-itself-by-denying-the-genocide-after-biden’s-acknowledgment.html">
								<div class="content-block">
									<time>April 27, 2022</time>
									<h3>Turkey disgraces itself by denying the Genocide after Biden’s acknowledgment</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/159144/don’t-let-turks-buy-land-in-armenia;-impose-tariffs-on-turkish-imports.html">
								<div class="content-block">
									<time>February 23, 2022</time>
									<h3>Don’t let Turks buy land in Armenia; impose tariffs on Turkish imports</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/167390/artsakh-security-council-secretary-presents-situation-on-contact-line.html">
									<div class="image-block">
										<img src="/static/news/s/2022/08/167390.jpg"/>
									</div>
									<div class="content-block">
										<time>August 2, 2022</time>
										<h3>Artsakh security council secretary presents situation on contact line</h3>
										<p>Artsakh security council secretary Vitaly Balasanyan has presented the situation on the contact line...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/164669/artsakh-diocese-primate-azerbaijan-wants-to-replace-dadivank’s-armenian-clergy-with-baku’s-russian-diocese-servants.html">
								<div class="content-block">
									<time>June 7, 2022</time>
									<h3>Artsakh Diocese Primate: Azerbaijan wants to replace Dadivank’s Armenian clergy with Baku’s Russian Diocese servants</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/163257/artsakh-fm-russian-peacekeepers-will-remain-in-region-until-conflict-is-resolved.html">
								<div class="content-block">
									<time>May 11, 2022</time>
									<h3>Artsakh FM: Russian peacekeepers will remain in region until conflict is resolved</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/266/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/266/cover.jpg" width="" height="" align="" border="0" alt='Stepanakert today'>

						</div>
						<div class="content-block">
							<time>August 4, 2022, 16:11</time>
							<h5>Stepanakert today</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/264/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/264/cover.jpg" width="" height="" align="" border="0" alt='Singer Arthur Khachents' open-air concert took place in Stepanakert'>

						</div>
						<div class="content-block">
							<time>June 25, 2022, 12:12</time>
							<h5>Singer Arthur Khachents' open-air concert took place in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/263/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/263/cover.jpg" width="" height="" align="" border="0" alt='The concert of the Artsakh State Orchestra of National Instruments took 
place in the capital'>

						</div>
						<div class="content-block">
							<time>June 25, 2022, 11:07</time>
							<h5>The concert of the Artsakh State Orchestra of National Instruments took 
place in the capital</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/262/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/262/cover.jpg" width="" height="" align="" border="0" alt='World champion Yuri Karoglanyan welcomed in Stepanakert'>

					</div>
					<div class="content-block">
						<time>May 31, 2022, 13:45</time>
						<h5>World champion Yuri Karoglanyan welcomed in Stepanakert</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/168269/a-series-of-concerts-dedicated-to-the-30th-anniversary-of-shushis-varanda-choir-will-be-held-in-stepanakert.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168269.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 23, 2022 14:54</time>
								<h3>A series of concerts dedicated to the 30th anniversary of Shushi's "Varanda" choir will be held in Stepanakert</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/167754/monuments-moved-out-from-berdzor-aghavno-and-nerkin-sus-will-have-their-own-place-in-the-republic-deputy-minister.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/167754.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 10, 2022 16:01</time>
								<h3>Monuments moved out from Berdzor, Aghavno and Nerkin Sus will have their own place in the Republic. Deputy Minister</h3>
							</div>
						</a>
						<a href="/eng/news/167252/state-minister-chairs-session-of-council-for-protection-of-cultural-heritage-in-occupied-territories-of-artsakh.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/07/167252.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 29, 2022 16:14</time>
								<h3>State Minister Chairs Session of Council for Protection of Cultural Heritage in Occupied Territories of Artsakh</h3>
							</div>
						</a>
						<a href="/eng/news/167207/armenian-iranian-cultural-culinary-festival-to-be-held-in-syunik-province.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/07/167207.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 28, 2022 17:42</time>
								<h3>Armenian-Iranian Cultural Culinary Festival to be held in Syunik province</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/168016/henrikh-mkhitaryan-suffers-muscle-injury.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168016.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 17, 2022 09:48</time>
								<h3>Henrikh Mkhitaryan suffers muscle injury</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/167731/team-armenia-off-to-rome-for-european-aquatics-championship.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/167731.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 10, 2022 10:36</time>
								<h3>Team Armenia off to Rome for European Aquatics Championship</h3>
							</div>
						</a>
						<a href="/eng/news/167705/44th-fide-chess-olympiad-armenia-men’s-team-takes-silver.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/167705.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 9, 2022 14:46</time>
								<h3>44th FIDE Chess Olympiad: Armenia men’s team takes silver</h3>
							</div>
						</a>
						<a href="/eng/news/167189/armenian-wrestler-gaspar-terteryan-wins-u17-world-gold.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/07/167189.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 28, 2022 12:24</time>
								<h3>Armenian wrestler Gaspar Terteryan wins U17 world gold</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/168043/27-year-old-becomes-first-armenian-to-be-appointed-district-governor-in-turkey.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168043.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 17, 2022 15:19</time>
								<h3>27-year-old becomes first Armenian to be appointed District Governor in Turkey</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/165217/street-named-after-sergei-parajanov-inaugurated-in-tbilisi.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165217.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 17, 2022 14:35</time>
								<h3>Street named after Sergei Parajanov inaugurated in Tbilisi</h3>
							</div>
						</a>
						<a href="/eng/news/164105/andranik-gasparyan-awarded-hero-of-russia-title.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/164105.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 26, 2022 17:47</time>
								<h3>Andranik Gasparyan awarded Hero of Russia title</h3>
							</div>
						</a>
						<a href="/eng/news/163738/karekin-ii-confirms-election-of-fr-mesrop-parsamyan-as-primate-of-eastern-diocese-of-armenian-church-of-america.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163738.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 20, 2022 11:59</time>
								<h3>Karekin II confirms election of Fr. Mesrop Parsamyan as Primate of Eastern Diocese of Armenian Church of America</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/168352/india-to-send-medicines-to-ukraine-as-humanitarian-assistance.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168352.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 25, 2022 10:11</time>
								<h3>India to send medicines to Ukraine as humanitarian assistance</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/168325/turkish-us-military-department-heads-discuss-f16s-supply.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168325.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 24, 2022 17:47</time>
								<h3>Turkish, US military department heads discuss F16s supply</h3>
							</div>
						</a>
						<a href="/eng/news/168323/us-plotting-to-erode-southeast-asia’s-current-security-architecture-warns-shoigu.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168323.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 24, 2022 16:23</time>
								<h3>US plotting to erode Southeast Asia’s current security architecture, warns Shoigu</h3>
							</div>
						</a>
						<a href="/eng/news/168319/russian-army-slows-down-advance-to-reduce-civilian-casualties-—-shoigu.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/08/168319.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 24, 2022 15:09</time>
								<h3>Russian army slows down advance to reduce civilian casualties — Shoigu</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/168139/the-construction-of-the-new-section-of-the-stepanakert-martakert-highway-ongoing.html" class="news-item only-title">
						<div class="content-block">
							<time>768 | August 19, 2022 16:02</time>
							<h3>The construction of the new section of the Stepanakert-Martakert highway ongoing</h3>
						</div>
					</a><a href="/eng/news/168143/lukashenko-belarus-has-no-plans-to-attack-ukraine.html" class="news-item only-title">
						<div class="content-block">
							<time>759 | August 19, 2022 17:28</time>
							<h3>Lukashenko: Belarus has no plans to attack Ukraine</h3>
						</div>
					</a><a href="/eng/news/168132/turkey-presidential-elections’-date-announced.html" class="news-item only-title">
						<div class="content-block">
							<time>717 | August 19, 2022 16:15</time>
							<h3>Turkey presidential elections’ date announced</h3>
						</div>
					</a><a href="/eng/news/168123/artsakh-fm-main-thing-is-strengthening-of-faith-patriotism-maximum-distancing-from-degenerates.html" class="news-item only-title">
						<div class="content-block">
							<time>714 | August 19, 2022 10:53</time>
							<h3>Artsakh FM: Main thing is strengthening of faith, patriotism, maximum distancing from degenerates</h3>
						</div>
					</a><a href="/eng/news/168124/us-to-send-about-$800m-in-additional-military-aid-to-ukraine.html" class="news-item only-title">
						<div class="content-block">
							<time>705 | August 19, 2022 11:09</time>
							<h3>US to send about $800M in additional military aid to Ukraine</h3>
						</div>
					</a><a href="/eng/news/168128/russian-envoy-says-us-is-so-hung-up-on-sanctions-it-doesn’t-see-they-failed.html" class="news-item only-title">
						<div class="content-block">
							<time>687 | August 19, 2022 12:35</time>
							<h3>Russian envoy says US is so hung up on sanctions it doesn’t see they failed</h3>
						</div>
					</a><a href="/eng/news/168137/armenian-georgian-pms-inaugurate-new-border-bridge.html" class="news-item only-title">
						<div class="content-block">
							<time>682 | August 19, 2022 15:03</time>
							<h3>Armenian, Georgian PMs inaugurate new border bridge</h3>
						</div>
					</a><a href="/eng/news/168130/deputy-fm-presents-situation-around-nagorno-karabakh-conflict-to-colleagues-in-argentina.html" class="news-item only-title">
						<div class="content-block">
							<time>633 | August 19, 2022 14:10</time>
							<h3>Deputy FM presents situation around Nagorno Karabakh conflict to colleagues in Argentina</h3>
						</div>
					</a><a href="/eng/news/168091/holy-and-immortal-liturgy-conducted-in-the-holy-ascension-church-of-berdzor.html" class="news-item only-title">
						<div class="content-block">
							<time>591 | August 18, 2022 15:33</time>
							<h3>Holy and Immortal Liturgy conducted in the Holy Ascension Church of Berdzor</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2022</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
