<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Artsakh athletes will participate in the international championship to be held in Yerevan | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="On July 11-13 of the current year, the best kickboxing athletes of the Stepanakert Children's and Youth Sports School will participate in the international championship to be held in Yerevan. " />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2022/07/165959.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/165959/" />
<meta property="og:title" content="Artsakh athletes will participate in the international championship to be held in Yerevan" />
<meta property="og:description" content="On July 11-13 of the current year, the best kickboxing athletes of the Stepanakert Children's and Youth Sports School will participate in the international championship to be held in Yerevan. " />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/165959/">ՀԱՅ</a><a href="/rus/news/165959/">РУС</a><a href="/eng/news/165959/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/165959/">ՀԱՅ</a><a href="/rus/news/165959/">РУС</a><a href="/eng/news/165959/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>July 1, 2022, 13:22</time>
					<a href='/eng/news/sport'><span>Sport</span></a>
				</div>
				<h1>Artsakh athletes will participate in the international championship to be held in Yerevan</h1>
				<article>
					<p>On July 11-13 of the current year, the best kickboxing athletes of the Stepanakert Children's and Youth Sports School will participate in the international championship to be held in Yerevan. </p><div class='head-image'><div class='content-block'><time>July 1, 2022, 13:22</time><h1>Artsakh athletes will participate in the international championship to be held in Yerevan</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2022/07/165959.jpg"  style="width:100%" align="" border="0" alt="Artsakh athletes will participate in the international championship to be held in Yerevan">
</div></div><p><strong>STEPANAKERT, JULY 1, ARTSAKHPRESS:&nbsp; </strong>Representatives of 5 countries will participate in the championship.</p>
<p><img src="https://scontent-sof1-2.xx.fbcdn.net/v/t1.15752-9/290057850_555733136200432_8391625238746483432_n.jpg?_nc_cat=100&amp;ccb=1-7&amp;_nc_sid=ae9488&amp;_nc_ohc=LBbpuKLFu5wAX9MIelb&amp;_nc_ht=scontent-sof1-2.xx&amp;oh=03_AVKQTxW4EOQ2fmyP7X9W2QKmbd4srilGzKZEGkeRSxh1rA&amp;oe=62E58A59" alt="Բնութագրությունը հասանալի չէ" />The head coach of the Artsakh Kickboxing Federation Armen Ghahramanyan told "Artsakhpress".</p>
<p><img src="https://scontent-sof1-2.xx.fbcdn.net/v/t1.15752-9/290767950_702917051013564_1206585980940165388_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=ae9488&amp;_nc_ohc=HMuRvIMd9wQAX_6PEXI&amp;tn=qtvFRwytgR0ETBYJ&amp;_nc_ht=scontent-sof1-2.xx&amp;oh=03_AVJyMLLT5LnW6iM-bly2HP9SayOJOh4ahyrEKquAky-jUg&amp;oe=62E42C8C" alt="Բնութագրությունը հասանալի չէ" />According to him, athletes who showed the best results in the open kickboxing championship organized recently by the Stepanakert Children's and Youth Sports School will participate in the championship planned in Yerevan.</p>
<p><img src="https://scontent-sof1-2.xx.fbcdn.net/v/t1.15752-9/291338790_549871970016392_3022570182429591522_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=ae9488&amp;_nc_ohc=IEj-Bp9O5wQAX9EEe7x&amp;_nc_ht=scontent-sof1-2.xx&amp;oh=03_AVLS2Ay8tOVATFxXjYWAQSKpDu-xMr-x445Pz1MNfUHe-w&amp;oe=62E28212" alt="Բնութագրությունը հասանալի չէ" />Assessing the results, the head coach praised the preparation and potential of the Artsakh athletes, hoping that they will occupy honorable positions in the upcoming tournament.</p>
<p><img src="https://scontent-sof1-2.xx.fbcdn.net/v/t1.15752-9/290266235_1024898594877971_5188138966667182268_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=ae9488&amp;_nc_ohc=bKhnV2j1uYEAX9GPWxt&amp;_nc_ht=scontent-sof1-2.xx&amp;oh=03_AVL4zT4rgI0L6_q3N5i1l1IYdlJGuqOi9uv5ZQj3PvXk8A&amp;oe=62E53355" alt="Բնութագրությունը հասանալի չէ" /></p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/165959/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/165939/us-house-appropriations-legislation-includes-assistance-to-armenia-and-artsakh.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/07/165939.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 1, 2022 10:15</time>
								<h3>US House Appropriations legislation includes assistance to Armenia and Artsakh</h3>
								<p>The Fiscal Year 2023 State, Foreign Operations, and Related Programs House Appropriations legislation includes humanitarian assistance to Armenia in the amount of $60 million, and $2 million for Artsakh, the Armenian Assembly of America (Assembly) informed.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/165935/the-residents-of-aghavno-will-be-displaced-to-hin-shen-and-mets-shen.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/07/165935.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 1, 2022 09:54</time>
								<h3>The residents of Aghavno will be displaced to Hin Shen and Mets Shen</h3>
								<p>As of now, no work is being carried out to evacuate residents of Berdzor and other communities.</p>
							</div>
						</a>
						<a href="/eng/news/165912/president-harutyunyan-delivered-an-annual-report-in-the-national-assembly.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165912.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 30, 2022 16:24</time>
								<h3>President Harutyunyan delivered an annual report in the National Assembly</h3>
								<p>On June 30, Artsakh Republic President Arayik Harutyunyan delivered an annual report in the National
Assembly...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/165869/canada-opens-its-first-embassy-in-the-south-caucasus-in-armenia-armenian-fm-welcomes-the-decision.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 30, 2022 09:22</time>
								<h3>Canada opens its first embassy in the South Caucasus in Armenia. Armenian FM welcomes the decision</h3>
								<p>Canada opens its first embassy in the South Caucasus in Armenia․</p>
							</div>
						</a>
						<a href="/eng/news/165767/next-meeting-of-special-envoys-of-armenia-and-turkey-to-take-place-on-july-1.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 28, 2022 12:15</time>
								<h3>Next meeting of special envoys of Armenia and Turkey to take place on July 1</h3>
								<p>The next meeting of the special representatives of Armenia and Turkey within the framework of the settlement...</p>
							</div>
						</a>
						<a href="/eng/news/165760/congressmen-menendez-schiff-alarmed-that-biden-again-approves-us-military-aid-to-azerbaijan.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 28, 2022 10:59</time>
								<h3>Congressmen Menendez, Schiff alarmed that Biden again approves U.S. military aid to Azerbaijan</h3>
								<p>U.S. Senate Foreign Relations Committee Chair Bob Menendez (D-NJ) and House Permanent Select Committee...</p>
							</div>
						</a>
						<a href="/eng/news/165723/armenian-greek-fms-sign-memorandum-of-understanding.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 27, 2022 16:07</time>
								<h3>Armenian, Greek FMs sign Memorandum of Understanding</h3>
								<p>Minister of Foreign Affairs of Armenia Ararat Mirzoyan met with his Greek counterpart Nikos Dendias in...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/165597/the-results-of-the-harvest--in-the-greenhouses-of-the-regions-of-the-republic-are-satisfactory.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165597.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 24, 2022 15:56</time>
								<h3>The results of the harvest  in the greenhouses of the regions of the Republic are satisfactory</h3>
								<p>This year the results of the harvest in the greenhouses of the regions of the Republic of Artsakh are satisfactory.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/165400/greenhouses-being-built-in-khnapat-and-khramort-communities-of-askeran-region.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165400.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 21, 2022 13:26</time>
								<h3>Greenhouses being built in Khnapat and Khramort communities of Askeran region
</h3>
								<p>
Within the framework of ATP Charitable Foundation and  Green Training Center support program, greenhouses...</p>
							</div>
						</a>
						<a href="/eng/news/164868/one-dollar-drops-below-amd-422-in-armenia.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/06/164868.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 10, 2022 17:30</time>
								<h3>One dollar drops below AMD 422 in Armenia</h3>
								<p>The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 421.95/$1 in...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/164851/no-decline-in-economic-development-of-cis-states-–-executive-committee-chairman.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 10, 2022 12:35</time>
								<h3>No decline in economic development of CIS states – Executive Committee Chairman</h3>
								<p>The CIS participating states keep the positive development dynamics despite economic difficulties, no...</p>
							</div>
						</a>
						<a href="/eng/news/164799/construction-of-a-new-settlement-in-the-administrative-territory-of-the-astghashen-underway.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 9, 2022 13:22</time>
								<h3>Construction of a new settlement in the administrative territory of the Astghashen underway</h3>
								<p>In the administrative territory of the Astghashen community of the region of Askeran, the construction...</p>
							</div>
						</a>
						<a href="/eng/news/164745/world-bank-report-armenia-economic-growth-will-be-35-in-2022-46-in-2023.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 8, 2022 16:12</time>
								<h3>World Bank report: Armenia economic growth will be 3.5% in 2022, 4.6% in 2023</h3>
								<p>The World Bank’s latest Global Economic Prospects report has been released, news.am informs.</p>
							</div>
						</a>
						<a href="/eng/news/164709/the-world-bank-worsens-forecast-for-global-economy.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 8, 2022 09:10</time>
								<h3>The World Bank worsens forecast for global economy</h3>
								<p>The World Bank sharply downgraded its outlook for the global economy, pointing to the war in Ukraine,...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/165962/ukraine-introduces-entry-visas-for-russians.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/07/165962.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 1, 2022 14:46</time>
								<h3>Ukraine introduces entry visas for Russians</h3>
								<p>Ukraine has introduced visas for Russians starting from July 1. In the wake of Kiev’s severing of diplomatic relations and closure of the Ukrainian embassy and consulates in Russia those Russians who wish to get to the neighboring country will have to apply for visas at the centers of an external service provider of VFS Global in eight cities: Moscow, St. Petersburg, Yekaterinburg, Kaliningrad, Kazan, Novosibirsk, Rostov-on-Don and Samara, Tass informs.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/165914/more-than-180-people-wounded-due-to-the-2020-artsakh-war-received-financial-assistance.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165914.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 30, 2022 17:19</time>
								<h3>More than 180 people wounded due to the 2020 Artsakh War received financial assistance</h3>
								<p>The list of groups eligible free medical care guaranteed by the state and eligible for free medicine...</p>
							</div>
						</a>
						<a href="/eng/news/165847/president-harutyunyan-received-members-of-the-“in-support-of-artsakh”-initiative.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165847.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 29, 2022 17:06</time>
								<h3>
President Harutyunyan received members of the “In support of Artsakh” Initiative</h3>
								<p>On June 29, President of the Artsakh Republic Arayik Harutyunyan received members of the "In Support...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/165839/the-president-of-the-republic-received-president-of-the-armenian-missionary-association-of
australia-krikor-youmshajekian.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 29, 2022 14:41</time>
								<h3>The President of the Republic received President of the Armenian Missionary Association of
Australia Krikor Youmshajekian</h3>
								<p>On June 29, Artsakh Republic President Arayik Harutyunyan received President of the Armenian
Missionary...</p>
							</div>
						</a>
						<a href="/eng/news/165827/artsakh-people-pays-tribute-to-motherland-martyrs-and-missing-freedom-fighters.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 29, 2022 12:32</time>
								<h3>Artsakh people pays tribute to Motherland Martyrs and Missing Freedom Fighters</h3>
								<p>On the occasion of the Day of Remembrance of Martyrs and Missing Freedom Fighters for the Homeland, a...</p>
							</div>
						</a>
						<a href="/eng/news/165824/5-new-cases-of-high-treason-exposed-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 29, 2022 11:37</time>
								<h3>5 new cases of high treason exposed in Artsakh</h3>
								<p>The Artsakh National Security Service has exposed five new cases of high treason.</p>
							</div>
						</a>
						<a href="/eng/news/165765/a-literary-musical-event-organized-in-norshen-as-part-of-the-voice-of-living-project.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 28, 2022 11:52</time>
								<h3>A literary-musical event organized in Norshen as part of the "Voice of Living" project</h3>
								<p>On June 27, the participants of the "Voice of Living" literary and cultural days organized in Artsakh,...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/165815/armenian-military-denies-azerbaijani-defense-ministry’s-statement-on-opening-fire.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165815.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 29, 2022 10:15</time>
								<h3>Armenian military denies Azerbaijani defense ministry’s statement on opening fire</h3>
								<p>The statement issued by the Ministry of Defense (MOD) of Azerbaijan that on the night of June 28-29 the units of the Armenian Armed Forces opened fire—from various caliber firearms—in the direction of the Azerbaijani positions located in the eastern part of the Armenia-Azerbaijan border does not correspond to reality.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/165639/artsakh-mod-one-soldier-dead-4-others-in-severe-condition-after-car-accident.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165639.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 25, 2022 11:25</time>
								<h3>Artsakh MOD: One soldier dead, 4 others in severe condition after car accident</h3>
								<p>At around 10:30pm on Friday, several contract servicemen of an Artsakh Defense Army military unit had...</p>
							</div>
						</a>
						<a href="/eng/news/165379/armenian-military-denies-azerbaijani-accusations-on-opening-fire-at-border.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165379.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 21, 2022 09:49</time>
								<h3>Armenian military denies Azerbaijani accusations on opening fire at border</h3>
								<p> The statement disseminated by the Ministry of Defense of Azerbaijan that on the night of June 20-21,...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/165313/azerbaijan-once-again-conceals-its-military-casualties.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 20, 2022 09:09</time>
								<h3>Azerbaijan once again conceals its military casualties</h3>
								<p>After the incident on the Armenia-Azerbaijan border, the Azerbaijani state agencies and the media disseminated...</p>
							</div>
						</a>
						<a href="/eng/news/165260/armenia-defense-minister-visits-north-eastern-borderline.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 18, 2022 09:36</time>
								<h3>Armenia Defense Minister visits north-eastern borderline</h3>
								<p>On June 17, Armenian Defense Minister Suren Papikyan visited the 2nd Army military unit, the Armenian...</p>
							</div>
						</a>
						<a href="/eng/news/165202/armenia-mod-azerbaijan-has-again-disseminated-disinformation.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 17, 2022 12:05</time>
								<h3>Armenia MOD: Azerbaijan has again disseminated disinformation</h3>
								<p>The Armenian Ministry of Defense denied Azerbaijani accusations on opening fire at the border.</p>
							</div>
						</a>
						<a href="/eng/news/164654/foreign-ministers-of-csto-states-to-discuss-international-regional-security-at-upcoming-yerevan-session.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 7, 2022 10:42</time>
								<h3>Foreign Ministers of CSTO states to discuss international, regional security at upcoming Yerevan session</h3>
								<p>The Foreign Ministers of the member states of the Collective Security Treaty Organization (CSTO) are...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/165962/ukraine-introduces-entry-visas-for-russians.html" class="news-item small-title-right">
				<div class="content-block">
					<time>14:46</time><h5>Ukraine introduces entry visas for Russians</h5>
				</div>
			</a>
		  	<a href="/eng/news/165959/artsakh-athletes-will-participate-in-the-international-championship-to-be-held-in-yerevan.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:22</time><h5>Artsakh athletes will participate in the international championship to be held in Yerevan</h5>
				</div>
			</a>
		  	<a href="/eng/news/165949/madrid-summit-proved-that-nato-expects-unconditional-obedience-from-all-states-—-lavrov.html" class="news-item small-title-right">
				<div class="content-block">
					<time>12:26</time><h5>Madrid summit proved that NATO expects unconditional obedience from all states — Lavrov</h5>
				</div>
			</a>
		  	<a href="/eng/news/165943/nato-to-create-one-billion-euro-innovation-fund.html" class="news-item small-title-right">
				<div class="content-block">
					<time>11:24</time><h5>NATO to create one billion euro innovation fund</h5>
				</div>
			</a>
		  	<a href="/eng/news/165939/us-house-appropriations-legislation-includes-assistance-to-armenia-and-artsakh.html" class="news-item small-title-right">
				<div class="content-block">
					<time>10:15</time><h5>US House Appropriations legislation includes assistance to Armenia and Artsakh</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/164020/founder-of-azerbaijan-republic-of-1918-collaborated-with-nazi-germany.html">
									<div class="image-block">
										<img src="/static/news/s/2022/05/164020.jpg"/>
									</div>
									<div class="content-block">
										<time>May 25, 2022</time>
										<h3>Founder of Azerbaijan Republic of 1918 collaborated with Nazi Germany</h3>
										<p>Pres. Ilham Aliyev and the Azeri media frequently disparage Armenian national hero Karekin Njteh for...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/162582/turkey-disgraces-itself-by-denying-the-genocide-after-biden’s-acknowledgment.html">
								<div class="content-block">
									<time>April 27, 2022</time>
									<h3>Turkey disgraces itself by denying the Genocide after Biden’s acknowledgment</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/159144/don’t-let-turks-buy-land-in-armenia;-impose-tariffs-on-turkish-imports.html">
								<div class="content-block">
									<time>February 23, 2022</time>
									<h3>Don’t let Turks buy land in Armenia; impose tariffs on Turkish imports</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/164669/artsakh-diocese-primate-azerbaijan-wants-to-replace-dadivank’s-armenian-clergy-with-baku’s-russian-diocese-servants.html">
									<div class="image-block">
										<img src="/static/news/s/2022/06/164669.jpg"/>
									</div>
									<div class="content-block">
										<time>June 7, 2022</time>
										<h3>Artsakh Diocese Primate: Azerbaijan wants to replace Dadivank’s Armenian clergy with Baku’s Russian Diocese servants</h3>
										<p>There is information that Azerbaijan wants to ask the Russian side so that the Armenian clergy of Dadivank...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/163257/artsakh-fm-russian-peacekeepers-will-remain-in-region-until-conflict-is-resolved.html">
								<div class="content-block">
									<time>May 11, 2022</time>
									<h3>Artsakh FM: Russian peacekeepers will remain in region until conflict is resolved</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/163193/armenia’s-proposals-handed-over-to-azerbaijan-in-brussels-include-also-status-security-of-artsakh-–-ambassador-at-large.html">
								<div class="content-block">
									<time>May 10, 2022</time>
									<h3>Armenia’s proposals handed over to Azerbaijan in Brussels include also status, security of Artsakh – Ambassador-at-large</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/264/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/264/cover.jpg" width="" height="" align="" border="0" alt='Singer Arthur Khachents' open-air concert took place in Stepanakert'>

						</div>
						<div class="content-block">
							<time>June 25, 2022, 12:12</time>
							<h5>Singer Arthur Khachents' open-air concert took place in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/263/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/263/cover.jpg" width="" height="" align="" border="0" alt='The concert of the Artsakh State Orchestra of National Instruments took 
place in the capital'>

						</div>
						<div class="content-block">
							<time>June 25, 2022, 11:07</time>
							<h5>The concert of the Artsakh State Orchestra of National Instruments took 
place in the capital</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/262/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/262/cover.jpg" width="" height="" align="" border="0" alt='World champion Yuri Karoglanyan welcomed in Stepanakert'>

						</div>
						<div class="content-block">
							<time>May 31, 2022, 13:45</time>
							<h5>World champion Yuri Karoglanyan welcomed in Stepanakert</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/260/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/260/cover.jpg" width="" height="" align="" border="0" alt='Festival entitled "Renaissance" held in Artsakh'>

					</div>
					<div class="content-block">
						<time>May 31, 2022, 13:41</time>
						<h5>Festival entitled "Renaissance" held in Artsakh</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/165720/the-literary-cultural-project-entitled-the-voice-of-living-launched-in-artsakh.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165720.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 27, 2022 15:54</time>
								<h3>The literary-cultural project entitled "The Voice of Living" launched in Artsakh</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/165394/golden-apricot-yerevan-international-film-festival-to-have-special-program-on-2020-artsakh-war.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165394.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 21, 2022 12:16</time>
								<h3>Golden Apricot Yerevan International Film Festival to have special program on 2020 Artsakh War</h3>
							</div>
						</a>
						<a href="/eng/news/164777/“sunrise-stepanakert”-festival-to-gather-artists-from-artsakh-armenia-and-diaspora.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/06/164777.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 9, 2022 10:07</time>
								<h3>“Sunrise Stepanakert” festival to gather artists from Artsakh, Armenia and Diaspora</h3>
							</div>
						</a>
						<a href="/eng/news/164692/uruguayan-director’s-film-on-artsakh-conflict-screened-in-montevideo.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/06/164692.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 7, 2022 17:27</time>
								<h3>Uruguayan director’s film on Artsakh conflict screened in Montevideo</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/165959/artsakh-athletes-will-participate-in-the-international-championship-to-be-held-in-yerevan.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/07/165959.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 1, 2022 13:22</time>
								<h3>Artsakh athletes will participate in the international championship to be held in Yerevan</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/165959/artsakh-athletes-will-participate-in-the-international-championship-to-be-held-in-yerevan.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/07/165959.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 1, 2022 13:22</time>
								<h3>Artsakh athletes will participate in the international championship to be held in Yerevan</h3>
							</div>
						</a>
						<a href="/eng/news/165517/spain-withdraws-2030-winter-olympics-bid.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165517.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 23, 2022 11:45</time>
								<h3>Spain withdraws 2030 Winter Olympics bid</h3>
							</div>
						</a>
						<a href="/eng/news/165449/mkhitaryan-set-for-inter-medical-on-wednesday.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165449.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 22, 2022 11:15</time>
								<h3>Mkhitaryan set for Inter medical on Wednesday</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/165217/street-named-after-sergei-parajanov-inaugurated-in-tbilisi.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165217.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 17, 2022 14:35</time>
								<h3>Street named after Sergei Parajanov inaugurated in Tbilisi</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/164105/andranik-gasparyan-awarded-hero-of-russia-title.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/164105.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 26, 2022 17:47</time>
								<h3>Andranik Gasparyan awarded Hero of Russia title</h3>
							</div>
						</a>
						<a href="/eng/news/163738/karekin-ii-confirms-election-of-fr-mesrop-parsamyan-as-primate-of-eastern-diocese-of-armenian-church-of-america.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163738.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 20, 2022 11:59</time>
								<h3>Karekin II confirms election of Fr. Mesrop Parsamyan as Primate of Eastern Diocese of Armenian Church of America</h3>
							</div>
						</a>
						<a href="/eng/news/163502/lebanons-new-parliament-to-have-6-ethnic-armenian-members-according-to-preliminary-results.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163502.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 16, 2022 12:42</time>
								<h3>Lebanon's new parliament to have 6 ethnic Armenian members according to preliminary results</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/165949/madrid-summit-proved-that-nato-expects-unconditional-obedience-from-all-states-—-lavrov.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/07/165949.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 1, 2022 12:26</time>
								<h3>Madrid summit proved that NATO expects unconditional obedience from all states — Lavrov</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/165943/nato-to-create-one-billion-euro-innovation-fund.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/07/165943.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 1, 2022 10:24</time>
								<h3>NATO to create one billion euro innovation fund</h3>
							</div>
						</a>
						<a href="/eng/news/165905/us-to-send-5000-more-troops-to-romania.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165905.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 30, 2022 14:54</time>
								<h3>US to send 5,000 more troops to Romania</h3>
							</div>
						</a>
						<a href="/eng/news/165896/ukraine-cuts-ties-with-syria-after-it-recognizes-donetsk-luhansk-as-independent.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/06/165896.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 30, 2022 13:56</time>
								<h3>Ukraine cuts ties with Syria after it recognizes Donetsk, Luhansk as independent</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/165607/un-chief-opposes-russias-exclusion-from-un-ocean-conference-—-agency.html" class="news-item only-title">
						<div class="content-block">
							<time>663 | June 24, 2022 17:25</time>
							<h3>UN chief opposes Russia's exclusion from UN Ocean Conference — agency</h3>
						</div>
					</a><a href="/eng/news/165609/joint-humanitarian-demining-unit-to-be-created-in-cis-–-russian-defense-minister.html" class="news-item only-title">
						<div class="content-block">
							<time>599 | June 24, 2022 17:46</time>
							<h3>Joint humanitarian demining unit to be created in CIS – Russian Defense Minister</h3>
						</div>
					</a><a href="/eng/news/165639/artsakh-mod-one-soldier-dead-4-others-in-severe-condition-after-car-accident.html" class="news-item only-title">
						<div class="content-block">
							<time>519 | June 25, 2022 11:25</time>
							<h3>Artsakh MOD: One soldier dead, 4 others in severe condition after car accident</h3>
						</div>
					</a><a href="/eng/news/165635/russia-will-not-join-treaty-on-prohibition-of-nuclear-weapons-—-mfa.html" class="news-item only-title">
						<div class="content-block">
							<time>515 | June 25, 2022 10:06</time>
							<h3>Russia will not join Treaty on Prohibition of Nuclear Weapons — MFA</h3>
						</div>
					</a><a href="/eng/news/165628/australia-japan-new-zealand-uk-us-form-new-alliance.html" class="news-item only-title">
						<div class="content-block">
							<time>499 | June 25, 2022 10:52</time>
							<h3>Australia, Japan, New Zealand, UK, US form new alliance</h3>
						</div>
					</a><a href="/eng/news/165643/president-harutyunyan-took-part-in-the-sitting-of-the-board-of-trustees-of-the-“hayastan”-all-
armenian-fund.html" class="news-item only-title">
						<div class="content-block">
							<time>487 | June 25, 2022 12:10</time>
							<h3>President Harutyunyan took part in the sitting of the Board of Trustees of the “Hayastan” All-
Armenian Fund</h3>
						</div>
					</a><a href="/eng/news/165729/turkey-azerbaijan-and-georgia-to-hold-joint-military-exercises.html" class="news-item only-title">
						<div class="content-block">
							<time>373 | June 27, 2022 17:34</time>
							<h3>Turkey, Azerbaijan and Georgia to hold joint military exercises</h3>
						</div>
					</a><a href="/eng/news/165791/british-pm-says-no-war-between-russia-and-uk-but-threats-should-be-adressed.html" class="news-item only-title">
						<div class="content-block">
							<time>341 | June 28, 2022 17:38</time>
							<h3>British PM says no war between Russia and UK, but threats should be adressed</h3>
						</div>
					</a><a href="/eng/news/165726/nato-secretary-general-stoltenberg-promises-to-protect-baltic-countries-from-external-threats.html" class="news-item only-title">
						<div class="content-block">
							<time>341 | June 27, 2022 17:04</time>
							<h3>NATO Secretary General Stoltenberg promises to protect Baltic countries from external threats</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2022</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
