<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Solar water heaters installed in a number of schools in Artsakh | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="Solar water heaters have been installed by "Shtigen" company in a number of schools of the Artsakh Republic." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2022/05/163569.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/163569/" />
<meta property="og:title" content="Solar water heaters installed in a number of schools in Artsakh" />
<meta property="og:description" content="Solar water heaters have been installed by "Shtigen" company in a number of schools of the Artsakh Republic." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/163569/">ՀԱՅ</a><a href="/rus/news/163569/">РУС</a><a href="/eng/news/163569/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/163569/">ՀԱՅ</a><a href="/rus/news/163569/">РУС</a><a href="/eng/news/163569/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>May 17, 2022, 15:04</time>
					<a href='/eng/news/society'><span>Society</span></a>
				</div>
				<h1>Solar water heaters installed in a number of schools in Artsakh</h1>
				<article>
					<p>Solar water heaters have been installed by "Shtigen" company in a number of schools of the Artsakh Republic.</p><div class='head-image'><div class='content-block'><time>May 17, 2022, 15:04</time><h1>Solar water heaters installed in a number of schools in Artsakh</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2022/05/163569.jpg"  style="width:100%" align="" border="0" alt="Solar water heaters installed in a number of schools in Artsakh">
</div></div><p style="text-align: justify;"><strong>STEPANAKERT, MAY 17, ARTSAKHPRESS:&nbsp;</strong>The customer of the initiative is the Ministry of Territorial Administration and Infrastructures of the Republic of Artsakh.</p>
<p style="text-align: justify;">"Due to the war, Artsakh's energy system suffered great losses, so the aim of the initiative is to ensure the country's energy independence and security," Victoria Petrosyan, spokeswoman of the Ministry of Territorial Administration and Infrastructures, told &ldquo;Artsakhpress&rdquo;.</p>
<p>&nbsp;</p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/163569/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/163565/president-harutyunyan-signed-a-number-of-laws.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163565.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 17, 2022 13:14</time>
								<h3>President Harutyunyan signed a number of laws</h3>
								<p>Artsakh Republic President Arayik Harutyunyan signed laws "On Making a Change to the Law ‘On Temporary Disability and Maternity Benefits' ", "On Making Amendments to the Law ‘On Enactment of the 2004 Labor Code of the Republic of Armenia in the Nagorno Karabakh Republic' ", "On Making Changes and Amendments to the Law ‘On Trade and Services' ", "On Making Changes and Amnedments to the Law ‘On Accounting of Public Sector Organizations' ", "On Making Changes and an Amendment to the Law ‘On Purchases' ", "On Making an Amendment to the Law "On the Legal Regime of Martial Law' ", "On Making an Amendment to the Law ‘On Compulsory Enforcement' ", "On Making Changes and an Amendment to the Water Code", "On Making an Amendment to the Law ‘On Higher and Post-Graduate Professional Education' ", "On Making an Amendment to the Law ‘On State Non-Profit Organizations' ".</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/163545/armenian-foreign-minister-to-visit-brussels.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163545.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 17, 2022 10:23</time>
								<h3>Armenian Foreign Minister to visit Brussels</h3>
								<p>On May 17-18, Foreign Minister of Armenia Ararat Mirzoyan will leave for Brussels, where he will chair...</p>
							</div>
						</a>
						<a href="/eng/news/163503/lithuanian-president-to-arrive-in-armenia-on-official-visit.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163503.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 16, 2022 13:39</time>
								<h3>Lithuanian President to arrive in Armenia on official visit</h3>
								<p> Lithuanian President Gitanas Nausėda will arrive in Armenia May 19-20 on an official visit, the Lithuanian...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/163490/armenian-pm-arrives-in-moscow-for-csto-summit.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 16, 2022 11:11</time>
								<h3>Armenian PM arrives in Moscow for CSTO summit</h3>
								<p>Prime Minister of Armenia Nikol Pashinyan arrived in Russia on a working visit on May 16, his office...</p>
							</div>
						</a>
						<a href="/eng/news/163386/armenia-and-tajikistan-fms-discuss-cooperation-issues.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 13, 2022 16:37</time>
								<h3>Armenia and Tajikistan FMs discuss cooperation issues</h3>
								<p>Armenian Foreign Minister Ararat Mirzoyan, who is in Dushanbe on a working visit, met with Sirojiddin...</p>
							</div>
						</a>
						<a href="/eng/news/163380/mirzoyan-presents-armenia’s-position-on-nk-conflict-settlement-to-cis-foreign-ministers.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 13, 2022 15:16</time>
								<h3>Mirzoyan presents Armenia’s position on NK conflict settlement to CIS Foreign Ministers</h3>
								<p>Minister of Foreign Affairs of Armenia Ararat Mirzoyan participated in the session of the Council of...</p>
							</div>
						</a>
						<a href="/eng/news/163362/armenian-fm-participates-in-cis-foreign-ministerial-meeting-in-tajikistan.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 13, 2022 11:10</time>
								<h3>Armenian FM participates in CIS foreign ministerial meeting in Tajikistan</h3>
								<p>Armenian Foreign Minister Ararat Mirzoyan is participating in the CIS foreign ministerial council session...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/163389/dollar-euro-lose-value-in-armenia.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163389.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 13, 2022 18:15</time>
								<h3>Dollar, euro lose value in Armenia</h3>
								<p>The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 455.94/$1 in Armenia on Friday; this is down by AMD 4.19 from Thursday, according to the official website of the Central Bank of Armenia, news.am informs.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/163204/dollar-euro-fall-in-armenia.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163204.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 10, 2022 16:17</time>
								<h3>Dollar, euro fall in Armenia</h3>
								<p>The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 472.64/$1 in...</p>
							</div>
						</a>
						<a href="/eng/news/163030/dollar-euro-continue-rising-significantly-in-armenia.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163030.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 6, 2022 16:30</time>
								<h3>Dollar, euro continue rising significantly in Armenia</h3>
								<p>The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 474.38/$1 in...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/162705/armenia-to-provide-additional-20-billion-drams-to-artsakh-for-housing-projects.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 29, 2022 13:21</time>
								<h3>Armenia to provide additional 20 billion drams to Artsakh for housing projects</h3>
								<p>The Government of Armenia will provide an additional 20 billion drams to Artsakh for housing projects...</p>
							</div>
						</a>
						<a href="/eng/news/162628/possibilities-of-freight-shipping-from-mumbai-port-to-armenia-discussed-in-india.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 28, 2022 10:12</time>
								<h3>Possibilities of freight shipping from Mumbai port to Armenia discussed in India</h3>
								<p>Armenian Minister of Foreign Affairs Ararat Mirzoyan led a delegation to the city of Mumbai as part of...</p>
							</div>
						</a>
						<a href="/eng/news/162200/pm-mishustin-calls-for-more-active-use-of-national-currencies-in-russia-armenia-trade.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 20, 2022 15:42</time>
								<h3>PM Mishustin calls for more active use of national currencies in Russia-Armenia trade</h3>
								<p>During his meeting in Moscow with Prime Minister Nikol Pashinyan of Armenia, PM Mikhail Mishustin of...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/163569/solar-water-heaters-installed-in-a-number-of-schools-in-artsakh.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163569.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 17, 2022 15:04</time>
								<h3>Solar water heaters installed in a number of schools in Artsakh</h3>
								<p>Solar water heaters have been installed by "Shtigen" company in a number of schools of the Artsakh Republic.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/163513/renovation-work-underway-in-stepanakert.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163513.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 16, 2022 16:06</time>
								<h3>Renovation work underway in Stepanakert</h3>
								<p>The newly built district of Stepanakert’s Hovhannes Tumanyan Street is being renovated.</p>
							</div>
						</a>
						<a href="/eng/news/163375/the-results-of-the-student-conference-dedicated-to-the-memory-of-the-fallen-students-summed-up.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163375.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 13, 2022 14:30</time>
								<h3>The results of the student conference dedicated to the memory of the fallen students summed up</h3>
								<p>On May 13, the student conference dedicated to the memory of the students who died in the 44-Day Artsakh...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/163375/the-results-of-the-student-conference-dedicated-to-the-memory-of-the-fallen-students-summed-up.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 13, 2022 14:30</time>
								<h3>The results of the student conference dedicated to the memory of the fallen students summed up</h3>
								<p>On May 13, the student conference dedicated to the memory of the students who died in the 44-Day Artsakh...</p>
							</div>
						</a>
						<a href="/eng/news/163321/improvement-work-launched-on-tumanyan-street-of-stepanakert.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 12, 2022 14:49</time>
								<h3>Improvement work launched on Tumanyan street of Stepanakert</h3>
								<p>With the financial support of the "Hayastan" All-Armenian Fund, the improvement work in the newly built...</p>
							</div>
						</a>
						<a href="/eng/news/163320/the-first-russian-center-opened-in-martakert.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 12, 2022 14:45</time>
								<h3>The first Russian center opened in Martakert</h3>
								<p>
The first Russian center of the Republic has been opened in Martakert, the Artsakh Republic. 
</p>
							</div>
						</a>
						<a href="/eng/news/163232/the-maternity-ward-of-nakhijevanik-renovated.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 11, 2022 10:56</time>
								<h3>The maternity ward of Nakhijevanik renovated</h3>
								<p>On the initiative of the Armenian Missionary Association of America, the maternity ward of Nakhijevanik...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/163518/csto-summit-joint-statement-expresses-readiness-for-cooperation-with-nato-highlights-border-security.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163518.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 16, 2022 17:32</time>
								<h3>CSTO summit: Joint Statement expresses readiness for cooperation with NATO, highlights border security</h3>
								<p>The leaders of the CSTO adopted a joint statement after the summit in Moscow, addressing the need to ensure the security of borders in the organization’s area of responsibility.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/163247/azerbaijan-border-guard-commits-suicide.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163247.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 11, 2022 13:52</time>
								<h3>Azerbaijan border guard commits suicide</h3>
								<p>Non-commissioned officer Tarlan Alizade, a conscript of the State Border Service of Azerbaijan, committed...</p>
							</div>
						</a>
						<a href="/eng/news/163173/armenian-defense-ministry-denies-azerbaijani-military’s-accusations-on-opening-fire.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163173.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 10, 2022 10:09</time>
								<h3>Armenian Defense Ministry denies Azerbaijani military’s accusations on opening fire</h3>
								<p>The Armenian Ministry of Defense denies Azerbaijan’s accusations on opening fire at the border.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/162911/armenian-defense-minister-departs-for-georgia-on-official-visit.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 4, 2022 11:10</time>
								<h3>Armenian Defense Minister departs for Georgia on official visit</h3>
								<p>Minister of Defense of Armenia Suren Papikyan departed for Georgia today, the ministry said in a statement.</p>
							</div>
						</a>
						<a href="/eng/news/162871/armenia-defense-ministry-azerbaijan-mod-statement-does-not-correspond-to-reality.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 3, 2022 14:10</time>
								<h3>Armenia defense ministry: Azerbaijan MOD statement does not correspond to reality</h3>
								<p>The statement spread by the Ministry of Defense (MOD) of Azerbaijan that on Tuesday the units of the...</p>
							</div>
						</a>
						<a href="/eng/news/162815/armenian-military-denies-azerbaijani-accusations-on-border-shelling.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 2, 2022 11:52</time>
								<h3>Armenian military denies Azerbaijani accusations on border shelling</h3>
								<p>The Armenian military denies Azerbaijani accusations on opening fire at the Armenian-Azerbaijani border.</p>
							</div>
						</a>
						<a href="/eng/news/162690/armenian-defense-minister-visits-frontline.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 29, 2022 10:13</time>
								<h3>Armenian Defense Minister visits frontline</h3>
								<p>Armenian Defense Minister Suren Papikyan visited the military units located in the southern direction...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/163570/us-has-become-state-hostile-to-russia-says-kremlin.html" class="news-item small-title-right">
				<div class="content-block">
					<time>15:13</time><h5>US has become state hostile to Russia, says Kremlin</h5>
				</div>
			</a>
		  	<a href="/eng/news/163569/solar-water-heaters-installed-in-a-number-of-schools-in-artsakh.html" class="news-item small-title-right">
				<div class="content-block">
					<time>15:04</time><h5>Solar water heaters installed in a number of schools in Artsakh</h5>
				</div>
			</a>
		  	<a href="/eng/news/163566/swedish-fm-signs-application-for-nato-membership.html" class="news-item small-title-right">
				<div class="content-block">
					<time>14:08</time><h5>Swedish FM signs application for NATO membership</h5>
				</div>
			</a>
		  	<a href="/eng/news/163565/president-harutyunyan-signed-a-number-of-laws.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:14</time><h5>President Harutyunyan signed a number of laws</h5>
				</div>
			</a>
		  	<a href="/eng/news/163564/president-zelensky-confirms-evacuation-of-troops-from-besieged-azovstal-plant-in-ukraine.html" class="news-item small-title-right">
				<div class="content-block">
					<time>12:57</time><h5>President Zelensky confirms evacuation of troops from besieged Azovstal plant in Ukraine</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/162582/turkey-disgraces-itself-by-denying-the-genocide-after-biden’s-acknowledgment.html">
									<div class="image-block">
										<img src="/static/news/s/2022/04/162582.jpg"/>
									</div>
									<div class="content-block">
										<time>April 27, 2022</time>
										<h3>Turkey disgraces itself by denying the Genocide after Biden’s acknowledgment</h3>
										<p>Pres. Joe Biden issued a written statement on April 24, officially recognizing the Armenian Genocide...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/159144/don’t-let-turks-buy-land-in-armenia;-impose-tariffs-on-turkish-imports.html">
								<div class="content-block">
									<time>February 23, 2022</time>
									<h3>Don’t let Turks buy land in Armenia; impose tariffs on Turkish imports</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/157047/32-years-ago-on-this-dayazerbaijan-karabakh-conflict.html">
								<div class="content-block">
									<time>January 15, 2022</time>
									<h3>32 years ago on this day..Azerbaijan-Karabakh conflict</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/163257/artsakh-fm-russian-peacekeepers-will-remain-in-region-until-conflict-is-resolved.html">
									<div class="image-block">
										<img src="/static/news/s/2022/05/163257.jpg"/>
									</div>
									<div class="content-block">
										<time>May 11, 2022</time>
										<h3>Artsakh FM: Russian peacekeepers will remain in region until conflict is resolved</h3>
										<p>The Russian peacekeepers will remain in the region until a comprehensive settlement of the conflict between...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/163193/armenia’s-proposals-handed-over-to-azerbaijan-in-brussels-include-also-status-security-of-artsakh-–-ambassador-at-large.html">
								<div class="content-block">
									<time>May 10, 2022</time>
									<h3>Armenia’s proposals handed over to Azerbaijan in Brussels include also status, security of Artsakh – Ambassador-at-large</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/161733/armenia-perceived-in-russia-as-allied-brotherly-country-interview-with-ambassador-sergei-kopyrkin.html">
								<div class="content-block">
									<time>April 11, 2022</time>
									<h3>Armenia perceived in Russia as allied, brotherly country: Interview with Ambassador Sergei Kopyrkin</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/257/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/257/cover.jpg" width="" height="" align="" border="0" alt='"Nagorno Karabakh" football team became the champion of Armenia'>

						</div>
						<div class="content-block">
							<time>May 10, 2022, 14:11</time>
							<h5>"Nagorno Karabakh" football team became the champion of Armenia</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/256/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/256/cover.jpg" width="" height="" align="" border="0" alt='Artsakh people visit Stepanakert Memorial on May 9 anniversaries'>

						</div>
						<div class="content-block">
							<time>May 9, 2022, 14:02</time>
							<h5>Artsakh people visit Stepanakert Memorial on May 9 anniversaries</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/255/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/255/cover.jpg" width="" height="" align="" border="0" alt='Primate of Armavir Diocese conducts Holy Liturgy in Amaras with the 
blessing of Primate of Artsakh Diocese'>

						</div>
						<div class="content-block">
							<time>May 2, 2022, 17:07</time>
							<h5>Primate of Armavir Diocese conducts Holy Liturgy in Amaras with the 
blessing of Primate of Artsakh Diocese</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/254/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/254/cover.jpg" width="" height="" align="" border="0" alt='Artsakh Volleyball Championship among schoolchildren kicked off in 
Stepanakert'>

					</div>
					<div class="content-block">
						<time>April 26, 2022, 19:07</time>
						<h5>Artsakh Volleyball Championship among schoolchildren kicked off in 
Stepanakert</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/163516/artsakh-lives-․-a-big-cultural-festival-starts-in-artsakh.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163516.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 16, 2022 16:47</time>
								<h3>"Artsakh lives" ․ A big cultural festival starts in Artsakh</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/163121/azerbaijanis-desecrate-armenian-church-in-occupied-togh-village-of-artsakh.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163121.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 9, 2022 09:41</time>
								<h3>Azerbaijanis desecrate Armenian church in occupied Togh village of Artsakh</h3>
							</div>
						</a>
						<a href="/eng/news/163064/artsakh-lives-musical-evening-dedicated-to-arno-babajanyan-held-in-stepanakert.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163064.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 7, 2022 12:12</time>
								<h3>"Artsakh Lives." Musical evening dedicated to Arno Babajanyan held in Stepanakert
</h3>
							</div>
						</a>
						<a href="/eng/news/162928/world-premiere-of-film-“aurora’s-sunrise”-to-be-held-in-france.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/162928.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 4, 2022 16:10</time>
								<h3>World premiere of film “Aurora’s Sunrise” to be held in France</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/163512/armwrestling-artsakh-athlete-who-lost-both-legs-in-2020-war-beats-turkish-rival-to-win-european-gold.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163512.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 16, 2022 16:04</time>
								<h3>Armwrestling: Artsakh athlete, who lost both legs in 2020 war, beats Turkish rival to win European gold</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/163392/president-harutyunyan-received-members-of-the-artsakh-football-federation.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163392.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 13, 2022 17:22</time>
								<h3>President Harutyunyan received members of the Artsakh Football Federation</h3>
							</div>
						</a>
						<a href="/eng/news/163378/shooting-championship-was-held-in-the-capital.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163378.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 13, 2022 14:52</time>
								<h3>Shooting championship was held in the capital</h3>
							</div>
						</a>
						<a href="/eng/news/163174/nagorno-karabakh-football-team-became-the-champion-of-armenia.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163174.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 10, 2022 10:16</time>
								<h3>"Nagorno Karabakh" football team became the champion of Armenia</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/163502/lebanons-new-parliament-to-have-6-ethnic-armenian-members-according-to-preliminary-results.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163502.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 16, 2022 12:42</time>
								<h3>Lebanon's new parliament to have 6 ethnic Armenian members according to preliminary results</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/162949/exhibition-on-hrant-dink’s-life-and-struggle-to-open-in-yerevan.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/162949.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 5, 2022 09:24</time>
								<h3>Exhibition on Hrant Dink’s life and struggle to open in Yerevan</h3>
							</div>
						</a>
						<a href="/eng/news/162806/armenian-community-of-istanbul-warns-of-risk-of-losing-management-of-landmark-surp-pirgic-hospital.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/162806.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 2, 2022 09:44</time>
								<h3>Armenian community of Istanbul warns of risk of losing management of landmark Surp Pirgic Hospital</h3>
							</div>
						</a>
						<a href="/eng/news/162468/“i’m-so-proud-that-america-recognizes-the-armenian-genocide”-–-kim-kardashian.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162468.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 11:58</time>
								<h3>“I’m so proud that America recognizes the Armenian Genocide” – Kim Kardashian</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/163570/us-has-become-state-hostile-to-russia-says-kremlin.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163570.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 17, 2022 15:13</time>
								<h3>US has become state hostile to Russia, says Kremlin</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/163566/swedish-fm-signs-application-for-nato-membership.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163566.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 17, 2022 14:08</time>
								<h3>Swedish FM signs application for NATO membership</h3>
							</div>
						</a>
						<a href="/eng/news/163564/president-zelensky-confirms-evacuation-of-troops-from-besieged-azovstal-plant-in-ukraine.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163564.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 17, 2022 12:57</time>
								<h3>President Zelensky confirms evacuation of troops from besieged Azovstal plant in Ukraine</h3>
							</div>
						</a>
						<a href="/eng/news/163561/us-senate-passes-$40b-ukraine-aid-in-procedural-vote.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/05/163561.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 17, 2022 12:22</time>
								<h3>US Senate Passes $40B Ukraine Aid In Procedural Vote</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/163386/armenia-and-tajikistan-fms-discuss-cooperation-issues.html" class="news-item only-title">
						<div class="content-block">
							<time>729 | May 13, 2022 16:37</time>
							<h3>Armenia and Tajikistan FMs discuss cooperation issues</h3>
						</div>
					</a><a href="/eng/news/163389/dollar-euro-lose-value-in-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>717 | May 13, 2022 18:15</time>
							<h3>Dollar, euro lose value in Armenia</h3>
						</div>
					</a><a href="/eng/news/163380/mirzoyan-presents-armenia’s-position-on-nk-conflict-settlement-to-cis-foreign-ministers.html" class="news-item only-title">
						<div class="content-block">
							<time>713 | May 13, 2022 15:16</time>
							<h3>Mirzoyan presents Armenia’s position on NK conflict settlement to CIS Foreign Ministers</h3>
						</div>
					</a><a href="/eng/news/163378/shooting-championship-was-held-in-the-capital.html" class="news-item only-title">
						<div class="content-block">
							<time>687 | May 13, 2022 14:52</time>
							<h3>Shooting championship was held in the capital</h3>
						</div>
					</a><a href="/eng/news/163399/putin-and-scholz-discuss-situation-in-ukraine-progress-of-moscow-kiev-talks-—-kremlin.html" class="news-item only-title">
						<div class="content-block">
							<time>672 | May 13, 2022 17:38</time>
							<h3>Putin and Scholz discuss situation in Ukraine, progress of Moscow-Kiev talks — Kremlin</h3>
						</div>
					</a><a href="/eng/news/163392/president-harutyunyan-received-members-of-the-artsakh-football-federation.html" class="news-item only-title">
						<div class="content-block">
							<time>662 | May 13, 2022 17:22</time>
							<h3>President Harutyunyan received members of the Artsakh Football Federation</h3>
						</div>
					</a><a href="/eng/news/163421/turkey-not-positive-concerning-sweden’s-finland’s-possible-joining-nato-erdogan.html" class="news-item only-title">
						<div class="content-block">
							<time>657 | May 14, 2022 11:18</time>
							<h3>Turkey not positive concerning Sweden’s, Finland’s possible joining NATO: Erdogan</h3>
						</div>
					</a><a href="/eng/news/163400/eu-to-provide-another-500-million-euros-of-military-assistance-to-ukraine.html" class="news-item only-title">
						<div class="content-block">
							<time>640 | May 13, 2022 17:43</time>
							<h3>EU to provide another 500 million euros of military assistance to Ukraine</h3>
						</div>
					</a><a href="/eng/news/163414/russian-defense-minister-discusses-situation-in-ukraine-with-pentagon-chief.html" class="news-item only-title">
						<div class="content-block">
							<time>580 | May 14, 2022 10:19</time>
							<h3>Russian defense minister discusses situation in Ukraine with Pentagon chief</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2022</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
