<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Second meeting of 3+3 under preparation, says Russian foreign ministry | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="A Russian foreign ministry official said that preparations are underway to organize the second meeting of the 3+3 platform." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2022/04/162486.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/162486/" />
<meta property="og:title" content="Second meeting of 3+3 under preparation, says Russian foreign ministry" />
<meta property="og:description" content="A Russian foreign ministry official said that preparations are underway to organize the second meeting of the 3+3 platform." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/162486/">ՀԱՅ</a><a href="/rus/news/162486/">РУС</a><a href="/eng/news/162486/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/162486/">ՀԱՅ</a><a href="/rus/news/162486/">РУС</a><a href="/eng/news/162486/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>April 25, 2022, 15:49</time>
					<a href='/eng/news/international'><span>International</span></a>
				</div>
				<h1>Second meeting of 3+3 under preparation, says Russian foreign ministry</h1>
				<article>
					<p>A Russian foreign ministry official said that preparations are underway to organize the second meeting of the 3+3 platform.</p><div class='head-image'><div class='content-block'><time>April 25, 2022, 15:49</time><h1>Second meeting of 3+3 under preparation, says Russian foreign ministry</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2022/04/162486.jpg"  style="width:100%" align="" border="0" alt="Second meeting of 3+3 under preparation, says Russian foreign ministry">
</div></div><p style="text-align: justify;"><strong>STEPANAKERT, APRIL 25, ARTSAKHPRESS-ARMENPRESS:&nbsp;</strong>Russian Foreign Ministry Fourth Department of CIS Countries Director Denis Gonchar told RIA Novosti that the &ldquo;doors remain open for Georgia&rdquo;, referring to Georgia opting out from the first meeting.</p>
<p style="text-align: justify;">&ldquo;At this moment the second session of the 3+3 regional consultative platform is being prepared. The date and venue will be announced later,&rdquo; he said.</p>
<p style="text-align: justify;">The first meeting was held in late 2021 in Moscow and was co-chaired by the deputy foreign ministers of Armenia, Russia, Turkey and Azerbaijan, as well as the Director-General of the Iranian MFA.</p>
<div id="vlymxwdhuoe" class="mspcsmihgrbqx"></div>
<div id="fplpzayyfx"></div>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/162486/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					<h4>See also</h2>	<a href="/eng/news/162468/“i’m-so-proud-that-america-recognizes-the-armenian-genocide”-–-kim-kardashian.html" class="news-item">
					<time>April 25, 2022, 11:58</time>
					<h2>“I’m so proud that America recognizes the Armenian Genocide” – Kim Kardashian</h3>
				</a>	<a href="/eng/news/162458/blinken-austin-hold-meeting-with-zelensky-in-kiev-tv.html" class="news-item">
					<time>April 25, 2022, 10:04</time>
					<h2>Blinken, Austin Hold Meeting with Zelensky in Kiev: TV</h3>
				</a>	<a href="/eng/news/162455/us-to-allocate-$713-million-on-military-aid-for-ukraine-15-other-countries-—-ap.html" class="news-item">
					<time>April 25, 2022, 09:33</time>
					<h2>US to allocate $713 million on military aid for Ukraine, 15 other countries — AP</h3>
				</a>	<a href="/eng/news/162367/putin-to-receive-un-secretary-general-in-moscow-on-april-26-—-kremlin-spokesman.html" class="news-item">
					<time>April 23, 2022, 12:46</time>
					<h2>Putin to receive UN Secretary-General in Moscow on April 26 — Kremlin spokesman</h3>
				</a>	<a href="/eng/news/162317/crisis-in-ukraine-shows-us-sanctions-are-bankrupt-chinese-foreign-ministry.html" class="news-item">
					<time>April 22, 2022, 14:27</time>
					<h2>Crisis in Ukraine Shows US Sanctions Are "Bankrupt": Chinese Foreign Ministry</h3>
				</a>
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/162460/foreign-ministers-of-armenia-and-azerbaijan-held-a-phone-call.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162460.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 10:14</time>
								<h3>Foreign Ministers of Armenia and Azerbaijan held a phone call</h3>
								<p>Foreign Minister of Armenia Ararat Mirzoyan held a phone call with Foreign Minister of Azerbaijan Jeyhun Bayramov, the press service of the Ministry of Foreign Affairs of Armenia stated.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/162456/rep-schiff-i-will-always-stand-with-armenia-artsakh-and-armenian-community.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162456.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 09:55</time>
								<h3>Rep. Schiff: I will always stand with Armenia, Artsakh and Armenian community</h3>
								<p>U.S. Congressman Adam Schiff issued a statement on the 107th anniversary of the Armenian Genocide marked...</p>
							</div>
						</a>
						<a href="/eng/news/162451/pm-pashinyan-congratulates-france’s-macron-on-re-election.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162451.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 09:34</time>
								<h3>PM Pashinyan congratulates France’s Macron on re-election</h3>
								<p>Armenian Prime Minister Nikol Pashinyan congratulated President of France Emmanuel Macron on his re-election.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/162426/us-president-joe-biden-releases-armenian-genocide-remembrance-day-statement.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 24, 2022 15:29</time>
								<h3>US President Joe Biden releases Armenian Genocide Remembrance Day statement</h3>
								<p>US President Joe Biden releases Armenian Genocide Remembrance Day statement</p>
							</div>
						</a>
						<a href="/eng/news/162418/the-end-of-the-1915-genocide-was-set-with-the-shushi-massacre-in-1920-artsakh-fm.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 24, 2022 13:52</time>
								<h3>The end of the 1915 Genocide was set with the Shushi Massacre in 1920. Artsakh FM</h3>
								<p>The Armenian Genocide of 1915 did not end in the same year, its end was put  by the Shushi Massacre in...</p>
							</div>
						</a>
						<a href="/eng/news/162411/us-encourages-parties-to-avoid-hostile-and-threatening-language-–-ambassador-tracy-on-nk-conflict.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 24, 2022 12:18</time>
								<h3>US encourages parties to avoid hostile and threatening language – Ambassador Tracy on NK conflict</h3>
								<p>The United States is committed to seeking and supporting a peaceful resolution of the Nagorno Karabakh...</p>
							</div>
						</a>
						<a href="/eng/news/162406/us-encourages-parties-to-avoid-hostile-and-threatening-language-–-ambassador-tracy-on-nk-conflict.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 24, 2022 11:14</time>
								<h3>US encourages parties to avoid hostile and threatening language – Ambassador Tracy on NK conflict</h3>
								<p>The United States is committed to seeking and supporting a peaceful resolution of the Nagorno Karabakh...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/162200/pm-mishustin-calls-for-more-active-use-of-national-currencies-in-russia-armenia-trade.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162200.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 20, 2022 15:42</time>
								<h3>PM Mishustin calls for more active use of national currencies in Russia-Armenia trade</h3>
								<p>During his meeting in Moscow with Prime Minister Nikol Pashinyan of Armenia, PM Mikhail Mishustin of Russia called for more active use of national currencies in trade, news.am informs.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/162180/armenian-russian-deputy-pms-discuss-bilateral-trade-economic-cooperation.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162180.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 20, 2022 10:38</time>
								<h3>Armenian, Russian Deputy PMs discuss bilateral trade-economic cooperation</h3>
								<p> Deputy Prime Minister of Armenia Mher Grigoryan met with Russian Deputy Prime Minister Alexei Overchuk...</p>
							</div>
						</a>
						<a href="/eng/news/161809/armenia-russia-agree-to-create-joint-portfolio-of-investment-programs.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/04/161809.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 12, 2022 15:09</time>
								<h3>Armenia, Russia agree to create joint portfolio of investment programs</h3>
								<p> Armenia’s Minister of Economy Vahan Kerobyan and his deputy Narek Teryan are in Russia since April...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/161546/armenian-products-to-be-presented-at-exhibition-in-california.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 7, 2022 11:29</time>
								<h3>Armenian products to be presented at exhibition in California</h3>
								<p>The International Business Support Council, the Armenian American Business Council and the Western Diocese...</p>
							</div>
						</a>
						<a href="/eng/news/161391/dollar-euro-continue-falling-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 4, 2022 16:32</time>
								<h3>Dollar, euro continue falling in Armenia</h3>
								<p>The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 483.15/$1 in...</p>
							</div>
						</a>
						<a href="/eng/news/161376/in-january-march-2022-the-state-budget-tax-revenues-and-duties-were-exceeded-by-1-milliard-8253-million-amd.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 4, 2022 12:21</time>
								<h3>In January-March 2022, the state budget tax revenues and duties were exceeded by 1 milliard 825.3 million AMD</h3>
								<p>According to initial data tax revenues and duties of the state budget of RA In January-March 2022 accounted...</p>
							</div>
						</a>
						<a href="/eng/news/161242/armenia-as-a-new-destination-for-foreign-investments-deputy-pm’s-interview-to-investment-monitor.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 1, 2022 10:01</time>
								<h3>Armenia as a new destination for foreign investments: Deputy PM’s interview to Investment Monitor</h3>
								<p>The primary goal of Armenia’s economic policy is to build a knowledge-based, export-oriented and inclusive...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/162473/the-construction-of-a-new-regulating-pool-in-tsovategh-being-completed.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162473.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 13:25</time>
								<h3>The construction of a new regulating pool in Tsovategh being completed</h3>
								<p>The construction of a regulating pool in the Tsovategh community of Artsakh’s Martuni region is being completed.
</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/162470/a-shooting-competition-held-among-the-schoolchildren-of-the-capital.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162470.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 13:10</time>
								<h3>A shooting competition held among the schoolchildren of the capital</h3>
								<p>On April 25, on the initiative of the Stepanakert Municipality, the city round of the shooting competition...</p>
							</div>
						</a>
						<a href="/eng/news/162393/wake-up-lao!-torchlight-procession-dedicated-to-the-memory-of-the-innocent-victims-of-the-armenian-genocide-held-in-stepanakert.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162393.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 24, 2022 23:59</time>
								<h3>"Wake up, Lao!" Torchlight procession dedicated to the memory of the innocent victims of the Armenian Genocide held in Stepanakert</h3>
								<p>A torchlight procession—on the eve of the 107th anniversary of the Armenian Genocide—also took place...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/162415/commemoration-events-dedicated-to-memory-of-armenian-genocide-innocent-victims-held-in-stepanakert.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 24, 2022 13:27</time>
								<h3>Commemoration events dedicated to memory of Armenian Genocide innocent victims held in Stepanakert</h3>
								<p>On April 24, on the occasion of the 107th anniversary of the Armenian Genocide, hundreds of people visited...</p>
							</div>
						</a>
						<a href="/eng/news/162419/“extremely-incompetent”-disinformation-–-artsakh-authorities-on-azeri-generated-fake-news-on-evacuation.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 24, 2022 14:11</time>
								<h3>“Extremely incompetent” disinformation – Artsakh authorities on Azeri-generated fake news on evacuation</h3>
								<p>The authorities of Artsakh warned that the reports of the evacuation of the city of Stepanakert are fake...</p>
							</div>
						</a>
						<a href="/eng/news/162408/arayik-harutyunyan-paid-tribute-to-the-memory-of-the-victims-of-the
armenian-genocide.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 24, 2022 11:41</time>
								<h3>Arayik Harutyunyan paid tribute to the memory of the victims of the
Armenian Genocide</h3>
								<p>On April 24, President of the Artsakh Republic Arayik Harutyunyan together with the
third president...</p>
							</div>
						</a>
						<a href="/eng/news/162391/president-harutyunyan-took-part-in-the-traditional-torch-light-procession-dedicated-to-the-memory-of-the-armenian-genocide-victims-video.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 23, 2022 23:07</time>
								<h3>President Harutyunyan took part in the traditional torch-light procession dedicated to the memory of the Armenian Genocide victims (video)</h3>
								<p>On April 23, Artsakh Republic President Arayik Harutyunyan together with with the third President of...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/162160/pashinyan-speaks-about-raising-the-effectiveness-of-russian-peacekeepers-ia-meeting-with-putin.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162160.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 19, 2022 18:50</time>
								<h3>Pashinyan speaks about raising the effectiveness of Russian peacekeepers ia meeting with Putin</h3>
								<p> Russia is Armenia's strategic partner, the two countries effectively cooperate in the Eurasian Economic Union, the CIS, the Collective Security Treaty Organization. </p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/162026/azerbaijani-forces-entirely-withdrawn-to-initial-positions-near-seysulan-artsakh.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162026.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 16, 2022 16:35</time>
								<h3>Azerbaijani forces entirely withdrawn to initial positions near Seysulan, Artsakh</h3>
								<p>As we have already informed, on April 15, the Azerbaijani Armed Forces penetrated into the neutral zone...</p>
							</div>
						</a>
						<a href="/eng/news/162005/azerbaijani-troops-agreed-to-return-to-their-starting-positions.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162005.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 15, 2022 23:24</time>
								<h3>Azerbaijani troops agreed to return to their starting positions</h3>
								<p>On April 15, the Azerbaijani Armed Forces  penetrated into the neutral zone of the interpositional area...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/162003/azerbaijan-violates-line-of-contact-in-artsakh-–-russian-mod.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 15, 2022 21:35</time>
								<h3>Azerbaijan violates line of contact in Artsakh – Russian MoD</h3>
								<p> A confirmed violation of the line of conact in Martakert region of Artsakh has been recorded, the Defense...</p>
							</div>
						</a>
						<a href="/eng/news/161843/scorpion-armenian-company-makes-lethal-ugv-capable-of-replacing-soldiers-on-battlefield.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 13, 2022 09:20</time>
								<h3>Scorpion: Armenian company makes lethal UGV capable of replacing soldiers on battlefield</h3>
								<p>A family-run Armenian robotics company has rolled out its new unmanned ground vehicle (UGV): a military-grade,...</p>
							</div>
						</a>
						<a href="/eng/news/161757/devotion-is-immortality-mikael-arzumanyan.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 11, 2022 16:39</time>
								<h3>Devotion is immortality... Mikael Arzumanyan</h3>
								<p>During the 44-day war in Artsakh, many Armenians stood up for the protection of the homeland. Mikael...</p>
							</div>
						</a>
						<a href="/eng/news/161545/the-armenian-side-did-not-open-fire-on-the-azerbaijani-army-mod.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 7, 2022 11:17</time>
								<h3>The Armenian side did not open fire on the Azerbaijani army. MOD</h3>
								<p>The statement issued by the Ministry of Defense (MOD) of Azerbaijan that on Wednesday evening the units...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/162486/second-meeting-of-3-3-under-preparation-says-russian-foreign-ministry.html" class="news-item small-title-right">
				<div class="content-block">
					<time>15:49</time><h5>Second meeting of 3+3 under preparation, says Russian foreign ministry</h5>
				</div>
			</a>
		  	<a href="/eng/news/162466/uruguay’s-foreign-minister-condemns-turkish-fm-for-ultranationalist-salute-at-armenian-demonstrators.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:54</time><h5>Uruguay’s Foreign Minister condemns Turkish FM for ultranationalist salute at Armenian demonstrators</h5>
				</div>
			</a>
		  	<a href="/eng/news/162452/fire-breaks-out-at-oil-depot-in-russia’s-bryansk.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:40</time><h5>Fire breaks out at oil depot in Russia’s Bryansk</h5>
				</div>
			</a>
		  	<a href="/eng/news/162473/the-construction-of-a-new-regulating-pool-in-tsovategh-being-completed.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:25</time><h5>The construction of a new regulating pool in Tsovategh being completed</h5>
				</div>
			</a>
		  	<a href="/eng/news/162470/a-shooting-competition-held-among-the-schoolchildren-of-the-capital.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:10</time><h5>A shooting competition held among the schoolchildren of the capital</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/159144/don’t-let-turks-buy-land-in-armenia;-impose-tariffs-on-turkish-imports.html">
									<div class="image-block">
										<img src="/static/news/s/2022/02/159144.jpg"/>
									</div>
									<div class="content-block">
										<time>February 23, 2022</time>
										<h3>Don’t let Turks buy land in Armenia; impose tariffs on Turkish imports</h3>
										<p>The Armenian government must take two important steps prior to opening the border with Turkey: 1) Forbid...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/157047/32-years-ago-on-this-dayazerbaijan-karabakh-conflict.html">
								<div class="content-block">
									<time>January 15, 2022</time>
									<h3>32 years ago on this day..Azerbaijan-Karabakh conflict</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/156938/30-years-ago-on-this-dayazerbaijan-karabakh-conflict.html">
								<div class="content-block">
									<time>January 13, 2022</time>
									<h3>30 years ago on this day..Azerbaijan-Karabakh conflict</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/161733/armenia-perceived-in-russia-as-allied-brotherly-country-interview-with-ambassador-sergei-kopyrkin.html">
									<div class="image-block">
										<img src="/static/news/s/2022/04/161733.jpg"/>
									</div>
									<div class="content-block">
										<time>April 11, 2022</time>
										<h3>Armenia perceived in Russia as allied, brotherly country: Interview with Ambassador Sergei Kopyrkin</h3>
										<p> Over the past 30 years the relations between Armenia and Russia have taken on the character of relations...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/160291/armenia-fm-‘for-us-the-nagorno-karabakh-conflict-is-not-a-territorial-issue-but-a-matter-of-rights’.html">
								<div class="content-block">
									<time>March 15, 2022</time>
									<h3>Armenia FM: ‘For us, the Nagorno-Karabakh conflict is not a territorial issue, but a matter of rights.’</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/158990/nikolai-silaev-proposes-to-start-dialogue-with-russian-and-azerbaijani-experts.html">
								<div class="content-block">
									<time>February 21, 2022</time>
									<h3>Nikolai Silaev proposes to start dialogue with Russian and Azerbaijani experts</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/250/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/250/cover.jpg" width="" height="" align="" border="0" alt='Torchlight procession held in Stepanakert'>

						</div>
						<div class="content-block">
							<time>April 24, 2022, 12:38</time>
							<h5>Torchlight procession held in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/249/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/249/cover.jpg" width="" height="" align="" border="0" alt='"Sportlandia" competition held in Stepanakert'>

						</div>
						<div class="content-block">
							<time>April 19, 2022, 18:03</time>
							<h5>"Sportlandia" competition held in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/248/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/248/cover.jpg" width="" height="" align="" border="0" alt='"Artsvik" military games kicked off in Stepanakert'>

						</div>
						<div class="content-block">
							<time>April 19, 2022, 17:04</time>
							<h5>"Artsvik" military games kicked off in Stepanakert</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/247/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/247/cover.jpg" width="" height="" align="" border="0" alt='United prayer for the salvation and peace of Artsakh and Armenia'>

					</div>
					<div class="content-block">
						<time>April 14, 2022, 17:39</time>
						<h5>United prayer for the salvation and peace of Artsakh and Armenia</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/161507/junior-eurovision-2022-to-be-held-on-11-december-in-yerevan-armenia.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/04/161507.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 6, 2022 17:00</time>
								<h3>Junior Eurovision 2022 to be held on 11 December in Yerevan, Armenia</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/161308/azerbaijan-destroying-armenian-cultural-heritage-in-artsakh’s-parukh-karaglukh-photos.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/04/161308.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 2, 2022 11:42</time>
								<h3>Azerbaijan destroying Armenian cultural heritage in Artsakh’s Parukh, Karaglukh (PHOTOS)</h3>
							</div>
						</a>
						<a href="/eng/news/161088/a-competition-exhibition-held-in-stepanakert-the-handicrafts-of-the-students-of-the-artsakh-children-and-youth-creativity-centers-presented.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/03/161088.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 29, 2022 17:00</time>
								<h3>A competition-exhibition held in Stepanakert. The handicrafts of the students of the Artsakh Children and Youth Creativity Centers presented</h3>
							</div>
						</a>
						<a href="/eng/news/160983/‘coda’-wins-2022-oscar-for-best-picture.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/03/160983.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 28, 2022 09:35</time>
								<h3>‘CODA’ wins 2022 Oscar for Best Picture</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/161417/gabriel-sargsyan-is-half-point-behind-leader.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/04/161417.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 5, 2022 09:36</time>
								<h3>Gabriel Sargsyan is half point behind leader</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/160921/awarding-ceremony-of-artsakh-athletes-who-won-prizes-at-ra-kickboxing-championship-held-in-stepanakert.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/03/160921.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 26, 2022 11:30</time>
								<h3>Awarding ceremony of Artsakh athletes who won prizes at RA Kickboxing Championship held in Stepanakert</h3>
							</div>
						</a>
						<a href="/eng/news/160622/artsakh-kickboxing-team-registered-a-brilliant-victory-in-the-ra-championship.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/03/160622.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 21, 2022 13:18</time>
								<h3>Artsakh Kickboxing team registered a brilliant victory in the RA championship</h3>
							</div>
						</a>
						<a href="/eng/news/160418/artsakh-athlete-became-armenian-taekwondo-champion.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/03/160418.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 17, 2022 11:56</time>
								<h3>Artsakh Athlete Became Armenian Taekwondo Champion</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/162468/“i’m-so-proud-that-america-recognizes-the-armenian-genocide”-–-kim-kardashian.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162468.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 11:58</time>
								<h3>“I’m so proud that America recognizes the Armenian Genocide” – Kim Kardashian</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/162177/australian-armenian-community-to-hold-marches-for-justice-on-genocide-remembrance-day.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162177.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 20, 2022 10:03</time>
								<h3>Australian-Armenian community to hold marches for justice on Genocide Remembrance Day</h3>
							</div>
						</a>
						<a href="/eng/news/161977/armenian-school-vandalized-in-istanbul.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/04/161977.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 15, 2022 14:44</time>
								<h3>Armenian School Vandalized in Istanbul</h3>
							</div>
						</a>
						<a href="/eng/news/161907/armenian-community-of-france-to-hold-genocide-commemoration-events-on-april-24.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/04/161907.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 14, 2022 10:26</time>
								<h3>Armenian community of France to hold Genocide commemoration events on April 24</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/162486/second-meeting-of-3-3-under-preparation-says-russian-foreign-ministry.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162486.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 15:49</time>
								<h3>Second meeting of 3+3 under preparation, says Russian foreign ministry</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/162466/uruguay’s-foreign-minister-condemns-turkish-fm-for-ultranationalist-salute-at-armenian-demonstrators.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162466.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 13:49</time>
								<h3>Uruguay’s Foreign Minister condemns Turkish FM for ultranationalist salute at Armenian demonstrators</h3>
							</div>
						</a>
						<a href="/eng/news/162452/fire-breaks-out-at-oil-depot-in-russia’s-bryansk.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162452.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 13:05</time>
								<h3>Fire breaks out at oil depot in Russia’s Bryansk</h3>
							</div>
						</a>
						<a href="/eng/news/162458/blinken-austin-hold-meeting-with-zelensky-in-kiev-tv.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/04/162458.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 25, 2022 10:04</time>
								<h3>Blinken, Austin Hold Meeting with Zelensky in Kiev: TV</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/162333/palais-du-pharo-of-marseille-lit-up-in-armenian-flag-colors-in-memory-of-genocide-victims.html" class="news-item only-title">
						<div class="content-block">
							<time>462 | April 22, 2022 17:48</time>
							<h3>Palais du Pharo of Marseille lit up in Armenian flag colors in memory of genocide victims</h3>
						</div>
					</a><a href="/eng/news/162328/skills-training-for-artsakh-war-participants-to-be-held-in-stepanakert.html" class="news-item only-title">
						<div class="content-block">
							<time>455 | April 22, 2022 16:50</time>
							<h3>Skills training for Artsakh War participants to be held in Stepanakert</h3>
						</div>
					</a><a href="/eng/news/162325/armenian-prime-minister-calls-for-increased-effectiveness-of-russian-peacekeeping-operations-in-nagorno-karabakh.html" class="news-item only-title">
						<div class="content-block">
							<time>453 | April 22, 2022 15:43</time>
							<h3>Armenian Prime Minister calls for increased effectiveness of Russian peacekeeping operations in Nagorno Karabakh</h3>
						</div>
					</a><a href="/eng/news/162349/for-3-thousand-years-artsakh-has-had-only-armenian-overwhelming-majority-state-minister-of-artsakh-responds-to-aliyev.html" class="news-item only-title">
						<div class="content-block">
							<time>452 | April 23, 2022 09:07</time>
							<h3> For 3 thousand years Artsakh has had only Armenian overwhelming majority. State Minister of Artsakh responds to Aliyev</h3>
						</div>
					</a><a href="/eng/news/162326/artsakh-president-signs-decree-on-events-to-be-held-on-april-23-and-24.html" class="news-item only-title">
						<div class="content-block">
							<time>432 | April 22, 2022 15:57</time>
							<h3>Artsakh President signs decree on events to be held on April 23 and 24</h3>
						</div>
					</a><a href="/eng/news/162366/an-exhibition-dedicated-to-the-107th-anniversary-of-the-armenian-genocide-held-in-stepanakert.html" class="news-item only-title">
						<div class="content-block">
							<time>414 | April 23, 2022 13:19</time>
							<h3>An exhibition dedicated to the 107th anniversary of the Armenian Genocide held in Stepanakert</h3>
						</div>
					</a><a href="/eng/news/162259/china-demonstrates-yj-21-supersonic-anti-ship-missile.html" class="news-item only-title">
						<div class="content-block">
							<time>402 | April 21, 2022 16:12</time>
							<h3>China demonstrates YJ-21 supersonic anti-ship missile</h3>
						</div>
					</a><a href="/eng/news/162317/crisis-in-ukraine-shows-us-sanctions-are-bankrupt-chinese-foreign-ministry.html" class="news-item only-title">
						<div class="content-block">
							<time>402 | April 22, 2022 14:27</time>
							<h3>Crisis in Ukraine Shows US Sanctions Are "Bankrupt": Chinese Foreign Ministry</h3>
						</div>
					</a><a href="/eng/news/162216/london-court-issues-order-for-wikileaks-founder-assange’s-extradition-to-us.html" class="news-item only-title">
						<div class="content-block">
							<time>385 | April 20, 2022 17:46</time>
							<h3>London court issues order for WikiLeaks founder Assange’s extradition to US</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2022</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
