<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>CSTO peacekeepers prepare to pull out from Kazakhstan | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="The CSTO peacekeeping forces in Kazakhstan have launched preparations for withdrawing from the country, the Russian Ministry of Defense said." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2022/01/156926.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/156926/" />
<meta property="og:title" content="CSTO peacekeepers prepare to pull out from Kazakhstan" />
<meta property="og:description" content="The CSTO peacekeeping forces in Kazakhstan have launched preparations for withdrawing from the country, the Russian Ministry of Defense said." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/156926/">ՀԱՅ</a><a href="/rus/news/156926/">РУС</a><a href="/eng/news/156926/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/156926/">ՀԱՅ</a><a href="/rus/news/156926/">РУС</a><a href="/eng/news/156926/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>January 13, 2022, 15:04</time>
					<a href='/eng/news/army'><span>Military</span></a>
				</div>
				<h1>CSTO peacekeepers prepare to pull out from Kazakhstan</h1>
				<article>
					<p>The CSTO peacekeeping forces in Kazakhstan have launched preparations for withdrawing from the country, the Russian Ministry of Defense said.</p><div class='head-image'><div class='content-block'><time>January 13, 2022, 15:04</time><h1>CSTO peacekeepers prepare to pull out from Kazakhstan</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2022/01/156926.jpg"  style="width:100%" align="" border="0" alt="CSTO peacekeepers prepare to pull out from Kazakhstan">
</div></div><p style="text-align: justify;"><strong>STEPANAKERT, JANUARY 13, ARTSAKHPRESS-ARMENPRESS:&nbsp;</strong>The CSTO peacekeepers are loading equipment on Russian military cargo planes.</p>
<p style="text-align: justify;">&ldquo;The return of the CSTO peacekeepers to their countries will be organized in partnership with the Kazakh side,&rdquo; the Russian Defense Ministry said.</p>
<p style="text-align: justify;">On January 6, the CSTO sent over 2000 peacekeepers comprising contingents from its member states Armenia, Russia, Belarus, Kyrgyzstan and Tajikistan after the President of Kazakhstan &ndash; also a CSTO member &ndash; invoked article 4 when mass riots turned into deadly clashes with authorities in various Kazakh cities, with President Tokayev describing the events as &ldquo;terrorist attacks&rdquo;.&nbsp;</p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/156926/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/156937/armenian-kazakh-leaders-discuss-completion-of-csto-peacekeeping-mission.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156937.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 15:36</time>
								<h3>Armenian, Kazakh leaders discuss completion of CSTO peacekeeping mission</h3>
								<p>Prime Minister Nikol Pashinyan had a phone conversation with President of Kazakhstan Kassym-Jomart Tokayev.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/156908/flyone-armenia’s-first-flight-from-yerevan-to-istanbul-scheduled-for-february-2.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156908.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 10:00</time>
								<h3>Flyone Armenia’s first flight from Yerevan to Istanbul scheduled for February 2</h3>
								<p> The Armenian Flyone Armenia airline received a permit from the Turkish government to operate roundtrip...</p>
							</div>
						</a>
						<a href="/eng/news/156877/pashinyan-putin-discuss-nagorno-karabakh-and-kazakhstan-over-phone.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156877.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 12, 2022 13:33</time>
								<h3>Pashinyan, Putin discuss Nagorno Karabakh and Kazakhstan over phone</h3>
								<p>Russian President Vladimir Putin had a telephonic conversation with Armenian Prime Minister Nikol Pashinyan,...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/156867/armenophobia-the-guarantee-of-political-life-of-azerbaijani-officials-–-ombudsman.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 12, 2022 12:50</time>
								<h3>Armenophobia the guarantee of political life of Azerbaijani officials – Ombudsman</h3>
								<p>The real reason and source of Azerbaijan’s provocations on the border with Armenia is the state propaganda...</p>
							</div>
						</a>
						<a href="/eng/news/156852/‘official-baku-undermines-regional-security’–-armenian-foreign-ministry-issues-statement.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 12, 2022 09:47</time>
								<h3>‘Official Baku undermines regional security’– Armenian Foreign Ministry issues statement</h3>
								<p>Armenia’s foreign ministry has issued a statement, condemning the gross violation of the ceasefire...</p>
							</div>
						</a>
						<a href="/eng/news/156851/latest-azeri-attack-on-armenia-osce-calls-to-refrain-from-the-use-of-force.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 12, 2022 09:32</time>
								<h3>Latest Azeri attack on Armenia: OSCE calls to "refrain from the use of force"</h3>
								<p>The Organization for Security and Co-operation in Europe (OSCE) calls on Azerbaijan and Armenia to refrain...</p>
							</div>
						</a>
						<a href="/eng/news/156824/intensified-inspections-will-be-carried-out-in-all-directions-president-harutyunyan-convened-a-consultation.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 11, 2022 15:02</time>
								<h3>Intensified inspections will be carried out in all directions: President Harutyunyan convened a consultation</h3>
								<p>On January 11 President of the Artsakh Republic Arayik Harutyunyan convened an enlarged working consultation...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/156913/world-oil-prices-dropping.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156913.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 13:59</time>
								<h3>World oil prices dropping</h3>
								<p>World oil prices are falling Thursday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/155922/gas-prices-in-europe-surpass-$1800-per-1000-cubic-meters-first-time-since-october.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155922.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 21, 2021 15:05</time>
								<h3>Gas prices in Europe surpass $1,800 per 1,000 cubic meters. First time since October</h3>
								<p>Gas prices in Europe surpassed $1,800 per 1,000 cubic meters for the first time since October, according...</p>
							</div>
						</a>
						<a href="/eng/news/155862/dollar-drops-again-in-armenia.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155862.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 20, 2021 16:25</time>
								<h3>Dollar drops again in Armenia</h3>
								<p>The American dollar’s (USD) exchange rate against the Armenian dram (AMD) comprised AMD 480.61/$1 in...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/155832/world-oil-prices-falling.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 20, 2021 10:59</time>
								<h3>World oil prices falling</h3>
								<p>World oil prices are dropping Monday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a>
						<a href="/eng/news/155744/new-apartment-district-being-built-in-martuni-photos.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 17, 2021 16:44</time>
								<h3>New apartment district being built in Martuni (Photos)</h3>
								<p>In the territory of the former hospital of the city of Martuni, the construction works of a new multi-apartment...</p>
							</div>
						</a>
						<a href="/eng/news/155607/armenia-plays-big-role-in-expansion-of-eaeu’s-ties-with-third-countries-–-russian-ambassador.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 15, 2021 15:43</time>
								<h3>Armenia plays big role in expansion of EAEU’s ties with third countries – Russian Ambassador</h3>
								<p>The relevance of the development of integration processes within the Eurasian Economic Union (EAEU) and...</p>
							</div>
						</a>
						<a href="/eng/news/154671/world-oil-prices-on-the-rise.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 30, 2021 10:53</time>
								<h3>World oil prices on the rise</h3>
								<p>World oil prices are going up Tuesday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/156919/the-intra-community-roads-of-aghabekalanj-will-be-asphalted.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156919.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 12:16</time>
								<h3>The intra-community roads of Aghabekalanj will be asphalted</h3>
								<p>203 residents live in the Aghabekalanj community of  Artsakh’s Martakert region.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/156917/9-new-coronavirus-cases-confirmed-in-artsakh.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156917.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 11:38</time>
								<h3>9 new coronavirus cases confirmed in Artsakh</h3>
								<p>Artsakh confirmed 9 new coronavirus case on January 12.</p>
							</div>
						</a>
						<a href="/eng/news/156916/298-new-cases-of-covid-19-confirmed-in-armenia.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156916.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 11:10</time>
								<h3>298 new cases of COVID-19 confirmed in Armenia</h3>
								<p> 298 new cases of COVID-19 have been confirmed in Armenia in the past 24 hours, the ministry of health...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/156905/who-reports-all-time-global-high-of-daily-coronavirus-cases.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 13, 2022 09:29</time>
								<h3>WHO reports all-time global high of daily coronavirus cases</h3>
								<p>Nearly 3.4 mln coronavirus cases were recorded worldwide in the past day, the highest daily number since...</p>
							</div>
						</a>
						<a href="/eng/news/156863/12-new-coronavirus-cases-confirmed-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 12, 2022 12:09</time>
								<h3>12 new coronavirus cases confirmed in Artsakh</h3>
								<p>Artsakh confirmed 12 new coronavirus case on January 11.</p>
							</div>
						</a>
						<a href="/eng/news/156862/12-displaced-families-settled-in-krasni-head-of-community.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 12, 2022 11:58</time>
								<h3>12 displaced families settled in Krasni. Head of Community</h3>
								<p>The Krasni community of Artsakh’s Askeran region has 306 residents.</p>
							</div>
						</a>
						<a href="/eng/news/156859/289-new-cases-of-covid-19-confirmed-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 12, 2022 11:22</time>
								<h3>289 new cases of COVID-19 confirmed in Armenia</h3>
								<p>289 new cases of COVID-19 have been confirmed in Armenia in the past 24 hours, the Ministry of Healthcare...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/156926/csto-peacekeepers-prepare-to-pull-out-from-kazakhstan.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156926.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 15:04</time>
								<h3>CSTO peacekeepers prepare to pull out from Kazakhstan</h3>
								<p>The CSTO peacekeeping forces in Kazakhstan have launched preparations for withdrawing from the country, the Russian Ministry of Defense said.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/156932/devotion-is-immortalityonik-hovsepyan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156932.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 14:21</time>
								<h3>Devotion is immortality...Onik Hovsepyan</h3>
								<p>During the 44-day Artsakh war, many heroes have fallen while defending the homeland. One of them is the...</p>
							</div>
						</a>
						<a href="/eng/news/156914/artsakh-emergency-service-another-fallen-serviceman’s-remains-found-in-mataghis.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156914.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 10:40</time>
								<h3>Artsakh Emergency Service: Another fallen serviceman’s remains found in Mataghis</h3>
								<p>The contingent of the Russian peacekeeping mission has transferred to the Artsakh State Service of Emergency...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/156879/turkey-defense-minister-expresses-support-for-azerbaijan-in-another-military-aggression-against-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 12, 2022 17:09</time>
								<h3>Turkey defense minister expresses support for Azerbaijan in another military aggression against Armenia</h3>
								<p>A telephonic conversation took place between Azerbaijani defense minister Zakir Hasanov and Turkish national...</p>
							</div>
						</a>
						<a href="/eng/news/156874/one-of-main-tasks-of-armenia-peacekeepers-in-kazakhstan’s-almaty-is-to-prevent-water-supply-system-poisoning.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 12, 2022 14:15</time>
								<h3>One of main tasks of Armenia peacekeepers in Kazakhstan’s Almaty is to prevent water supply system poisoning</h3>
								<p>One of the main tasks of the Armenian peacekeeping contingent in Almaty, Kazakhstan, was to prevent terrorists...</p>
							</div>
						</a>
						<a href="/eng/news/156850/third-armenian-soldier-confirmed-dead-as-a-result-of-azerbaijani-provocation.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 12, 2022 09:22</time>
								<h3>Third Armenian soldier confirmed dead as a result of Azerbaijani provocation</h3>
								<p>In the zone of intense skirmish, where the heavy fighting took place on January 11, on the same day at...</p>
							</div>
						</a>
						<a href="/eng/news/156828/azerbaijan-opens-fire-toward-armenia-village-sector-one-soldier-wounded.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 11, 2022 17:36</time>
								<h3>Azerbaijan opens fire toward Armenia village sector, one soldier wounded</h3>
								<p>A serviceman of the Armenian Armed Forces was wounded when his military position near Verin Shorzha in...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/156937/armenian-kazakh-leaders-discuss-completion-of-csto-peacekeeping-mission.html" class="news-item small-title-right">
				<div class="content-block">
					<time>15:36</time><h5>Armenian, Kazakh leaders discuss completion of CSTO peacekeeping mission</h5>
				</div>
			</a>
		  	<a href="/eng/news/156926/csto-peacekeepers-prepare-to-pull-out-from-kazakhstan.html" class="news-item small-title-right">
				<div class="content-block">
					<time>15:04</time><h5>CSTO peacekeepers prepare to pull out from Kazakhstan</h5>
				</div>
			</a>
		  	<a href="/eng/news/156932/devotion-is-immortalityonik-hovsepyan.html" class="news-item small-title-right">
				<div class="content-block">
					<time>14:21</time><h5>Devotion is immortality...Onik Hovsepyan</h5>
				</div>
			</a>
		  	<a href="/eng/news/156913/world-oil-prices-dropping.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:59</time><h5>World oil prices dropping</h5>
				</div>
			</a>
		  	<a href="/eng/news/156919/the-intra-community-roads-of-aghabekalanj-will-be-asphalted.html" class="news-item small-title-right">
				<div class="content-block">
					<time>12:16</time><h5>The intra-community roads of Aghabekalanj will be asphalted</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/156192/new-round-of-talks-with-turkey-can-succeed-only-in-one-case-–-if-ankara-recognizes-armenian-genocide-ruben-safrastyan.html">
									<div class="image-block">
										<img src="/static/news/s/2021/12/156192.jpg"/>
									</div>
									<div class="content-block">
										<time>December 27, 2021</time>
										<h3>New round of talks with Turkey can succeed only in one case – if Ankara recognizes Armenian Genocide. Ruben Safrastyan</h3>
										<p> Expert on Turkey, academician Ruben Safrastyan sat down with Armenpress to talk about the prospects...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/153117/analysis-the-more-things-change-in-armenia-the-more-they-stay-the-same.html">
								<div class="content-block">
									<time>November 3, 2021</time>
									<h3>Analysis: The more things change in Armenia, the more they stay the same</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/152301/us-mayors-rescind-false-proclamations-they-had-issued-at-azerbaijan’s-urging.html">
								<div class="content-block">
									<time>October 20, 2021</time>
									<h3>U.S. mayors rescind false proclamations they had issued at Azerbaijan’s urging</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/153031/from-macron’s-visit-to-donation-of-covid-19-vaccines-new-french-ambassador-to-armenia-gives-interview-to-armenpress.html">
									<div class="image-block">
										<img src="/static/news/s/2021/11/153031.jpg"/>
									</div>
									<div class="content-block">
										<time>November 2, 2021</time>
										<h3>From Macron’s visit to donation of COVID-19 vaccines: New French Ambassador to Armenia gives interview to ARMENPRESS</h3>
										<p>France’s new Ambassador to Armenia Anne Louyot says her goal is to make the cooperation between the...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/147960/1-year-after-beirut-explosion-lebanon’s-recovery-still-vague-amid-crisis.html">
								<div class="content-block">
									<time>August 5, 2021</time>
									<h3>1 year after Beirut explosion, Lebanon’s recovery still vague amid crisis</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/147454/i-am-convinced-that-russia-respects-the-format-of-the-osce-minsk-group-artsakh-should-have-a-status-artsakh-na-speaker.html">
								<div class="content-block">
									<time>July 26, 2021</time>
									<h3>I am convinced that Russia respects the format of the OSCE Minsk Group. Artsakh should have a status. Artsakh NA Speaker</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/218/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/218/cover.jpg" width="" height="" align="" border="0" alt='Kaghartsi's secondary school today'>

						</div>
						<div class="content-block">
							<time>December 24, 2021, 16:26</time>
							<h5>Kaghartsi's secondary school today</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/216/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/216/cover.jpg" width="" height="" align="" border="0" alt='The construction of a new apartment building underway in Stepanakert'>

						</div>
						<div class="content-block">
							<time>November 24, 2021, 11:48</time>
							<h5>The construction of a new apartment building underway in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/215/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/215/cover.jpg" width="" height="" align="" border="0" alt='The construction of the main building of Artsakh State University being 
completed'>

						</div>
						<div class="content-block">
							<time>November 23, 2021, 10:36</time>
							<h5>The construction of the main building of Artsakh State University being 
completed</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/214/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/214/cover.jpg" width="" height="" align="" border="0" alt='A new residential district being constructed in Stepanakert'>

					</div>
					<div class="content-block">
						<time>November 19, 2021, 13:01</time>
						<h5>A new residential district being constructed in Stepanakert</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/156166/exhibition-of-clothes-sewn-by-freshmen-of-antonia-arslan-armenian-italian-educational-complex-held.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/12/156166.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 26, 2021 11:29</time>
								<h3>Exhibition of clothes sewn by freshmen of "Antonia Arslan" Armenian-Italian Educational Complex held</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/155932/great-work-done-to-monitor-and-preserve-the-cultural-heritage-of-the-occupied-territories-of-artsakh-minister.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155932.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 21, 2021 17:01</time>
								<h3>Great work done to monitor and preserve the cultural heritage of the occupied territories of Artsakh. Minister</h3>
							</div>
						</a>
						<a href="/eng/news/155680/stepanakert-state-dramatic-theater-today-problems-and-programs-presented-by-the-director.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155680.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 16, 2021 15:59</time>
								<h3>Stepanakert State Dramatic Theater today. Problems and programs presented by the director</h3>
							</div>
						</a>
						<a href="/eng/news/155204/the-inclusion-of-a-country-that-has-adopted-a-policy-of-cultural-vandalism-in-the-international-structure-dealing-with-the-protection-of-cultural-values-causes-concerns-and-distrust-artsakh-minister-of-education-and-science.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155204.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 8, 2021 15:00</time>
								<h3>The inclusion of a country that has adopted a policy of cultural vandalism in the international structure dealing with the protection of cultural values causes concerns and distrust. Artsakh Minister of Education and Science
</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/156476/japan’s-sapporo-could-host-2030-winter-olympics.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156476.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 3, 2022 12:59</time>
								<h3>Japan’s Sapporo could host 2030 Winter Olympics</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/156054/tournament-will-be-organized-in-stepanakert-in-memory-of-the-fallen-heroes.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/156054.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 23, 2021 15:29</time>
								<h3>Tournament will be organized in Stepanakert in memory of the fallen heroes</h3>
							</div>
						</a>
						<a href="/eng/news/155928/achievements-in-the-field-of-sports-were-unprecedented-lusine-gharakhanyan-sums-up-the-results-of-2021.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155928.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 21, 2021 16:10</time>
								<h3>Achievements in the field of sports were unprecedented. Lusine Gharakhanyan sums up the results of 2021</h3>
							</div>
						</a>
						<a href="/eng/news/155281/olympic-games-to-end-if-politics-get-involved-—-ioc-president.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155281.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 9, 2021 14:07</time>
								<h3>Olympic Games to end if politics get involved — IOC President</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/155073/first-mass-in-nearly-100-years-served-at-armenian-catholic-church-in-turkey’s-diyarbakir.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155073.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 6, 2021 16:50</time>
								<h3>First mass in nearly 100 years served at Armenian Catholic Church in Turkey’s Diyarbakir</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/153477/armenia-to-have-commissioners-for-diaspora-affairs-abroad-on-voluntary-basis.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/11/153477.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 10, 2021 14:32</time>
								<h3>Armenia to have commissioners for Diaspora affairs abroad on voluntary basis</h3>
							</div>
						</a>
						<a href="/eng/news/153457/los-angeles-city-hall-lit-up-in-armenian-flag-colors-in-commemoration-of-artsakh-war-victims.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/11/153457.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 10, 2021 10:30</time>
								<h3>Los Angeles City Hall lit up in Armenian flag colors in commemoration of Artsakh war victims</h3>
							</div>
						</a>
						<a href="/eng/news/152067/$1-million-to-lebanese-armenian-community.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/152067.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 15, 2021 17:30</time>
								<h3>$1 million to Lebanese Armenian Community</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/156918/first-international-flight-lands-at-almaty-airport.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156918.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2022 11:48</time>
								<h3>First international flight lands at Almaty airport</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/156880/about-80-americans-cannot-fly-from-afghanistan.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156880.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 12, 2022 17:50</time>
								<h3>About 80 Americans cannot fly from Afghanistan</h3>
							</div>
						</a>
						<a href="/eng/news/156887/japan-expresses-protest-to-north-korea-over-missile-launch.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156887.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 12, 2022 17:15</time>
								<h3>Japan expresses protest to North Korea over missile launch</h3>
							</div>
						</a>
						<a href="/eng/news/156886/almaty-airport-to-resume-operation-on-january-13-says-civil-aviation-committee.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2022/01/156886.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 12, 2022 16:35</time>
								<h3>Almaty airport to resume operation on January 13, says civil aviation committee</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/156641/armenia-sends-100-peacekeepers-to-kazakhstan-as-part-of-csto-mission.html" class="news-item only-title">
						<div class="content-block">
							<time>1924 | January 7, 2022 14:42</time>
							<h3>Armenia sends 100 peacekeepers to Kazakhstan as part of CSTO mission</h3>
						</div>
					</a><a href="/eng/news/156645/pashinyan-putin-discuss-situation-in-kazakhstan.html" class="news-item only-title">
						<div class="content-block">
							<time>1894 | January 7, 2022 13:48</time>
							<h3>Pashinyan, Putin discuss situation in Kazakhstan</h3>
						</div>
					</a><a href="/eng/news/156626/france-will-pay-more-importance-to-armenia-artsakh-also-during-its-current-presidency-at-eu-council-–-expert.html" class="news-item only-title">
						<div class="content-block">
							<time>1756 | January 7, 2022 10:04</time>
							<h3>France will pay more importance to Armenia, Artsakh also during its current presidency at EU Council – expert</h3>
						</div>
					</a><a href="/eng/news/156630/csto-peacekeepers-in-kazakhstan-not-involved-in-combat-operations-reiterate-authorities.html" class="news-item only-title">
						<div class="content-block">
							<time>1613 | January 7, 2022 10:55</time>
							<h3>CSTO peacekeepers in Kazakhstan not involved in combat operations, reiterate authorities</h3>
						</div>
					</a><a href="/eng/news/156644/kazakh-president-orders-to-open-fire-without-warning.html" class="news-item only-title">
						<div class="content-block">
							<time>1556 | January 7, 2022 17:54</time>
							<h3>Kazakh president orders to open fire without warning</h3>
						</div>
					</a><a href="/eng/news/156669/kazakhstan-security-committee-ex-chief-detained.html" class="news-item only-title">
						<div class="content-block">
							<time>1241 | January 8, 2022 12:54</time>
							<h3>Kazakhstan security committee ex-chief detained</h3>
						</div>
					</a><a href="/eng/news/156661/france-fines-google-and-facebook-eur-210-million.html" class="news-item only-title">
						<div class="content-block">
							<time>1036 | January 8, 2022 09:48</time>
							<h3>France fines Google and Facebook EUR 210 million</h3>
						</div>
					</a><a href="/eng/news/156664/us-to-discuss-only-bilateral-security-issues-with-russia-in-geneva---department-of-state.html" class="news-item only-title">
						<div class="content-block">
							<time>938 | January 8, 2022 10:51</time>
							<h3>US to discuss only bilateral security issues with Russia in Geneva - Department of State</h3>
						</div>
					</a><a href="/eng/news/156730/artsakh-president-radical-pan-turkic-circles-are-actively-involved-in-process-in-kazakhstan.html" class="news-item only-title">
						<div class="content-block">
							<time>812 | January 10, 2022 09:34</time>
							<h3>Artsakh President: Radical Pan-Turkic circles are actively involved in process in Kazakhstan</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2022</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
