<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Putin tells Johnson about Kiev’s policy of aggravating situation in Donbass | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="Russian President Vladimir Putin told UK Prime Minister Boris Johnson about Kiev’s policy geared toward derailing the Minsk agreements, aggravating the situation in Donbass and discriminating against the Russian-speaking population, the Kremlin press service said on Monday after their telephone conversation." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2021/12/155507.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/155507/" />
<meta property="og:title" content="Putin tells Johnson about Kiev’s policy of aggravating situation in Donbass" />
<meta property="og:description" content="Russian President Vladimir Putin told UK Prime Minister Boris Johnson about Kiev’s policy geared toward derailing the Minsk agreements, aggravating the situation in Donbass and discriminating against the Russian-speaking population, the Kremlin press service said on Monday after their telephone conversation." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/155507/">ՀԱՅ</a><a href="/rus/news/155507/">РУС</a><a href="/eng/news/155507/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/155507/">ՀԱՅ</a><a href="/rus/news/155507/">РУС</a><a href="/eng/news/155507/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>December 14, 2021, 09:30</time>
					<a href='/eng/news/international'><span>International</span></a>
				</div>
				<h1>Putin tells Johnson about Kiev’s policy of aggravating situation in Donbass</h1>
				<article>
					<p>Russian President Vladimir Putin told UK Prime Minister Boris Johnson about Kiev’s policy geared toward derailing the Minsk agreements, aggravating the situation in Donbass and discriminating against the Russian-speaking population, the Kremlin press service said on Monday after their telephone conversation.</p><div class='head-image'><div class='content-block'><time>December 14, 2021, 09:30</time><h1>Putin tells Johnson about Kiev’s policy of aggravating situation in Donbass</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2021/12/155507.jpg"  style="width:100%" align="" border="0" alt="Putin tells Johnson about Kiev’s policy of aggravating situation in Donbass">
</div></div><p style="text-align: justify;"><strong>STEPANAKERT, DECEMBER 14, ARTSAKHPRESS:&nbsp;</strong>According to the press service, in response to Johnson&rsquo;s concerns about alleged massive movements of Russian troops near the Ukrainian border, "Putin shared his principled assessment of the current situation around Ukraine."</p>
<p style="text-align: justify;">"He cited concrete examples of Kiev&rsquo;s destructive policy toward derailing the Minsk agreements, which are the only basis for the settlement of the Ukrainian crisis. He also stressed that the Ukrainian authorities are deliberately aggravating the situation along the contact line and using heavy weapons and combat drones in the conflict zone, which are prohibited by the Package of Measures. He drew attention to Ukraine&rsquo;s policy of discriminating against the Russian-speaking population," it said.</p>
<p style="text-align: justify;">The leaders agreed to continue to discuss the topics they touched upon during the telephone call via various channels, the Kremlin added.</p>
<div class="inread">
<div id="_mwayss-deb9bae0dc0dd889fef31fa4e0fd8b641639459727947" style="text-align: justify;">It was Putin&rsquo;s second telephone call with Johnson in the past two months. Their previous conversation took place on October 25.</div>
</div>
<p style="text-align: justify;">Recently, Western countries and Ukraine have been speaking about Russia&rsquo;s possible aggression against Ukraine. Russian presidential press secretary Dmitry Peskov slammed such statements as hollow and groundless with the intention of fanning tensions. He stressed that Russia is a threat to no one but did not rule out possible provocations to justify such statements and warned that attempts at using force to settle the crisis in southeastern Ukraine would have the most serious consequences. According to Peskov, Moscow is committed to the Normandy format and the Minsk agreements and spares no effort to help Kiev settle the conflict in Donbass.</p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/155507/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/155486/eu’s-charles-michel-to-host-pm-pashinyan-and-president-aliyev-for-trilateral-talks-on-december-14.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155486.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 13, 2021 18:12</time>
								<h3>EU’s Charles Michel to host PM Pashinyan and President Aliyev for trilateral talks on December 14</h3>
								<p> President of the European Council Charles Michel will host on December 14 Armenian Prime Minister Nikol Pashinyan and Azerbaijani President Ilham Aliyev in Brussels for talks.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/155461/artsakh-central-electoral-commission-summed-up-the-results-of-the-elections-to-the-local-self-government-bodies.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155461.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 13, 2021 12:47</time>
								<h3>Artsakh Central Electoral Commission summed up the results of the elections to the local self-government bodies</h3>
								<p>Artsakh Central Electoral Commission has summed up the results of the elections to the local self-government...</p>
							</div>
						</a>
						<a href="/eng/news/155354/986-1965--voters-had-taken-part-in-the-elections-by-1400.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155354.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 10, 2021 16:22</time>
								<h3>986 (19.65 %) voters had taken part in the elections by 14:00</h3>
								<p>According to the information from Martuni TECs of the Artsakh Republic, by 14:00 986 (19.65 %) voters...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/155349/the-will-and-the-vision-of-the-people-remain-unchanged-david-babayan.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 10, 2021 14:11</time>
								<h3>The will and the vision of the people remain unchanged. David Babayan</h3>
								<p>On the occasion of the Artsakh Independence Referendum, Fundamental Human Rights, and Constitution Day...</p>
							</div>
						</a>
						<a href="/eng/news/155324/recognition-of-inalienable-right-to-self-determination-is-only-way-to-end-azerbaijan-karabakh-conflict-artsakh-foreign-ministry.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 10, 2021 10:29</time>
								<h3>Recognition of inalienable right to self-determination is only way to end Azerbaijan-Karabakh conflict. Artsakh Foreign Ministry</h3>
								<p>The Ministry of Foreign Affairs of Artsakh released a statement on the occasion of the 30th anniversary...</p>
							</div>
						</a>
						<a href="/eng/news/155321/elections-to-self-government-bodies-being-held-in-martuni-and-gishi-communities-of-artsakhs-martuni-region.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 10, 2021 09:57</time>
								<h3>Elections to self-government bodies being held in Martuni and Gishi communities of Artsakh's Martuni region</h3>
								<p> Elections to self-government bodies are being held today in Martuni and Gishi communities of the Martuni...</p>
							</div>
						</a>
						<a href="/eng/news/155322/‘we-will-continue-the-struggle-for-return-of-occupied-territories’-–-president-of-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 10, 2021 10:20</time>
								<h3>‘We will continue the struggle for return of occupied territories’ – President of Artsakh</h3>
								<p> President of the Republic of Artsakh Arayik Harutyunyan issued a statement on the 30th anniversary of...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/154671/world-oil-prices-on-the-rise.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/11/154671.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 30, 2021 10:53</time>
								<h3>World oil prices on the rise</h3>
								<p>World oil prices are going up Tuesday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/154038/export-from-armenia-to-eaeu-states-grows-278-in-nine-months.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/11/154038.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 19, 2021 12:34</time>
								<h3>Export from Armenia to EAEU states grows 27.8% in nine months</h3>
								<p>In 2021 Armenia registered stable growth rates in trade volumes with the countries of the Eurasian Economic...</p>
							</div>
						</a>
						<a href="/eng/news/154035/expanded-format-session-of-eurasian-intergovernmental-council-kicks-off-in-yerevan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/11/154035.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 19, 2021 11:22</time>
								<h3>Expanded-format session of Eurasian Intergovernmental Council kicks off in Yerevan</h3>
								<p>The expanded-format session of the Eurasian Intergovernmental Council kicked off in Yerevan.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/154029/countries-involved-in-iran’s-persian-gulf-black-sea-transit-corridor-initiative-close-to-approval-of-agreement--embassy.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 19, 2021 11:05</time>
								<h3>Countries involved in Iran’s Persian Gulf-Black Sea transit corridor initiative close to approval of agreement- Embassy</h3>
								<p>The Persian Gulf-Black Sea international transportation corridor project, initiated by Iran, is gradually...</p>
							</div>
						</a>
						<a href="/eng/news/153966/world-oil-prices-still-dropping.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 18, 2021 12:58</time>
								<h3>World oil prices still dropping</h3>
								<p>World oil prices are still falling Thursday morning, and trading data as well as analysts attest to this,...</p>
							</div>
						</a>
						<a href="/eng/news/153973/construction-of-an-apartment-building-on-stepanakerts-mamikonyan-street-continues.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 18, 2021 12:13</time>
								<h3>Construction of an apartment building on Stepanakert's Mamikonyan Street continues
</h3>
								<p>Within the framework of the investment program, the construction works of a multifunctional building...</p>
							</div>
						</a>
						<a href="/eng/news/153754/the-preconditions-for-the-development-of-greenhouses-in-artsakh-are-promising-responsible.html" class="news-item  only-title">
							<div class="content-block">
								<time>November 15, 2021 15:10</time>
								<h3>The preconditions for the development of greenhouses in Artsakh are promising. Responsible</h3>
								<p>As a result of the war, greenhouses in Artsakh decreased by about 1.5 hectares.</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/155480/hobby-as-a-family-business-made-in-artsakh.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155480.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 13, 2021 17:10</time>
								<h3>Hobby as a family business. Made in Artsakh</h3>
								<p>Mary Petrosyan makes handicrafts and this hobby is gradually turning into a small family business.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/155460/the-road-to-our-village-a-community-impact-project-will-be-implemented-in-mokhratagh.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155460.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 13, 2021 12:36</time>
								<h3>"The road to our village". A community impact project will be implemented in Mokhratagh
</h3>
								<p>Within the framework of  ''Teach for Armenia'' program, Taron Poghosyan teaches the subject "Pre-service...</p>
							</div>
						</a>
						<a href="/eng/news/155450/russian-peacekeepers-provide-qualified-medical-care-to-people-in-remote-artsakh-settlement.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155450.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 13, 2021 10:45</time>
								<h3>Russian peacekeepers provide qualified medical care to people in remote Artsakh settlement</h3>
								<p>Military doctors of the Russian peacekeeping contingent conducted humanitarian and medical raid to the...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/155456/devotion-is-immortality-arthur-arstamyan.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 13, 2021 11:56</time>
								<h3>Devotion is immortality... Arthur Arstamyan</h3>
								<p>During the 44-Day Artsakh War, thousands of devotees died for the defense of the homeland. 19-year-old...</p>
							</div>
						</a>
						<a href="/eng/news/155453/66-daily-coronavirus-cases-confirmed-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 13, 2021 11:07</time>
								<h3>66 daily coronavirus cases confirmed in Armenia</h3>
								<p>66 new cases of COVID-19 have been confirmed in Armenia in the past 24 hours, bringing the total number...</p>
							</div>
						</a>
						<a href="/eng/news/155452/more-than-14-million-covid-19-vaccinations-carried-out-in-armenia-so-far.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 13, 2021 10:53</time>
								<h3>More than 1,4 million COVID-19 vaccinations carried out in Armenia so far</h3>
								<p>1,452,374 vaccinations against COVID-19 have been carried out in Armenia so far, the ministry of health...</p>
							</div>
						</a>
						<a href="/eng/news/155264/nngi-community-will-have-a-modern-reading-center.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 9, 2021 12:00</time>
								<h3>Nngi community will have a modern reading center</h3>
								<p>Within the framework of the "Teach for Armenia" program, Sose Kocharyan works  at Nngi Secondary School...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/155352/1-armenian-soldier-dead-several-wounded-in-latest-azeri-attack.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155352.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 10, 2021 15:34</time>
								<h3>1 Armenian soldier dead, several wounded in latest Azeri attack</h3>
								<p>One Armenian serviceman was killed in action and several others were wounded in the latest Azerbaijani attack, the Ministry of Defense said.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/155350/armenia-mod-azerbaijan-attacked-in-eastern-direction-of-border.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155350.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 10, 2021 14:40</time>
								<h3>Armenia MOD: Azerbaijan attacked in eastern direction of border</h3>
								<p>Azerbaijani military units attacked an Armenian Armed Forces position in the eastern direction of the...</p>
							</div>
						</a>
						<a href="/eng/news/155267/russian-peacekeepers-to-complete-“duty”-of-returning-armenian-pows-from-azeri-captivity-–-lt-gen-rustam-muradov.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155267.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 9, 2021 12:22</time>
								<h3>Russian peacekeepers to complete “duty” of returning Armenian POWs from Azeri captivity – Lt. Gen. Rustam Muradov</h3>
								<p>The Deputy Commander of the Southern Military District of the Russian Armed Forces Lieutenant general...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/155253/azerbaijani-forces-again-open-fire-at-armenian-military-positions.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 9, 2021 10:24</time>
								<h3>Azerbaijani forces again open fire at Armenian military positions</h3>
								<p> The Azerbaijani Armed Forces opened fire in the late evening of December 8 at Armenian military positions...</p>
							</div>
						</a>
						<a href="/eng/news/155074/csto-foreign-ministers-adopt-joint-statement-on-fight-against-terrorism.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 6, 2021 17:00</time>
								<h3>CSTO foreign ministers adopt joint statement on fight against terrorism</h3>
								<p>The CSTO member states are deeply concerned about the terror attacks in the CSTO space and outside its...</p>
							</div>
						</a>
						<a href="/eng/news/155037/soldier-killed-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 6, 2021 00:59</time>
								<h3>Soldier killed in Artsakh</h3>
								<p>At around 9:20pm on Sunday, Artsakh Defense Army conscript Gor Martirosyan (born in 2002) received a...</p>
							</div>
						</a>
						<a href="/eng/news/154846/russian-peacekeepers-practiced-actions-with-use-of-btr-82a-at-observation-post-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 2, 2021 14:53</time>
								<h3>Russian peacekeepers practiced actions with use of BTR-82A at observation post in Artsakh</h3>
								<p>As part of a planned combat training session, Russian peacekeepers conducted a training session to prevent...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/155507/putin-tells-johnson-about-kiev’s-policy-of-aggravating-situation-in-donbass.html" class="news-item small-title-right">
				<div class="content-block">
					<time>09:30</time><h5>Putin tells Johnson about Kiev’s policy of aggravating situation in Donbass</h5>
				</div>
			</a>
		  	<a href="/eng/news/155486/eu’s-charles-michel-to-host-pm-pashinyan-and-president-aliyev-for-trilateral-talks-on-december-14.html" class="news-item small-title-right">
				<div class="content-block">
					<time>18:12</time><h5>EU’s Charles Michel to host PM Pashinyan and President Aliyev for trilateral talks on December 14</h5>
				</div>
			</a>
		  	<a href="/eng/news/155470/german-top-diplomat-says-nord-stream-2-certification-halted-for-non-compliance-with-eu.html" class="news-item small-title-right">
				<div class="content-block">
					<time>17:32</time><h5>German top diplomat says Nord Stream 2 certification halted for non-compliance with EU</h5>
				</div>
			</a>
		  	<a href="/eng/news/155480/hobby-as-a-family-business-made-in-artsakh.html" class="news-item small-title-right">
				<div class="content-block">
					<time>17:10</time><h5>Hobby as a family business. Made in Artsakh</h5>
				</div>
			</a>
		  	<a href="/eng/news/155468/two-missing-after-cargo-ships-collide-in-baltic-sea.html" class="news-item small-title-right">
				<div class="content-block">
					<time>16:50</time><h5>Two missing after cargo ships collide in Baltic Sea</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/153117/analysis-the-more-things-change-in-armenia-the-more-they-stay-the-same.html">
									<div class="image-block">
										<img src="/static/news/s/2021/11/153117.jpg"/>
									</div>
									<div class="content-block">
										<time>November 3, 2021</time>
										<h3>Analysis: The more things change in Armenia, the more they stay the same</h3>
										<p>The title is derived from a French expression which I have used to describe the situation in Armenia.</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/152301/us-mayors-rescind-false-proclamations-they-had-issued-at-azerbaijan’s-urging.html">
								<div class="content-block">
									<time>October 20, 2021</time>
									<h3>U.S. mayors rescind false proclamations they had issued at Azerbaijan’s urging</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/150618/harut-sassounian-turkish-american-groups-contributed-$22mmillion-to-politicians-since-2007.html">
								<div class="content-block">
									<time>September 22, 2021</time>
									<h3>Harut Sassounian: Turkish-American groups contributed $2.2mMillion to politicians since 2007</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/153031/from-macron’s-visit-to-donation-of-covid-19-vaccines-new-french-ambassador-to-armenia-gives-interview-to-armenpress.html">
									<div class="image-block">
										<img src="/static/news/s/2021/11/153031.jpg"/>
									</div>
									<div class="content-block">
										<time>November 2, 2021</time>
										<h3>From Macron’s visit to donation of COVID-19 vaccines: New French Ambassador to Armenia gives interview to ARMENPRESS</h3>
										<p>France’s new Ambassador to Armenia Anne Louyot says her goal is to make the cooperation between the...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/147960/1-year-after-beirut-explosion-lebanon’s-recovery-still-vague-amid-crisis.html">
								<div class="content-block">
									<time>August 5, 2021</time>
									<h3>1 year after Beirut explosion, Lebanon’s recovery still vague amid crisis</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/147454/i-am-convinced-that-russia-respects-the-format-of-the-osce-minsk-group-artsakh-should-have-a-status-artsakh-na-speaker.html">
								<div class="content-block">
									<time>July 26, 2021</time>
									<h3>I am convinced that Russia respects the format of the OSCE Minsk Group. Artsakh should have a status. Artsakh NA Speaker</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/216/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/216/cover.jpg" width="" height="" align="" border="0" alt='The construction of a new apartment building underway in Stepanakert'>

						</div>
						<div class="content-block">
							<time>November 24, 2021, 11:48</time>
							<h5>The construction of a new apartment building underway in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/215/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/215/cover.jpg" width="" height="" align="" border="0" alt='The construction of the main building of Artsakh State University being 
completed'>

						</div>
						<div class="content-block">
							<time>November 23, 2021, 10:36</time>
							<h5>The construction of the main building of Artsakh State University being 
completed</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/214/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/214/cover.jpg" width="" height="" align="" border="0" alt='A new residential district being constructed in Stepanakert'>

						</div>
						<div class="content-block">
							<time>November 19, 2021, 13:01</time>
							<h5>A new residential district being constructed in Stepanakert</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/211/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/211/cover.jpg" width="" height="" align="" border="0" alt='The community of Mushkapat, Artsakh Republic'>

					</div>
					<div class="content-block">
						<time>November 9, 2021, 15:50</time>
						<h5>The community of Mushkapat, Artsakh Republic</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/155204/the-inclusion-of-a-country-that-has-adopted-a-policy-of-cultural-vandalism-in-the-international-structure-dealing-with-the-protection-of-cultural-values-causes-concerns-and-distrust-artsakh-minister-of-education-and-science.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155204.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 8, 2021 15:00</time>
								<h3>The inclusion of a country that has adopted a policy of cultural vandalism in the international structure dealing with the protection of cultural values causes concerns and distrust. Artsakh Minister of Education and Science
</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/154819/the-bust-of-hovhannes-aivazovsky-erected-in-the-capital.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/154819.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 2, 2021 11:01</time>
								<h3>The bust of Hovhannes Aivazovsky erected in the capital</h3>
							</div>
						</a>
						<a href="/eng/news/152176/the-reborn--artsakh-film-director-will-tell-the-world-about-the-44-day-artsakh-war-with-a-new-film.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/152176.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 18, 2021 16:19</time>
								<h3>"The Reborn".  Artsakh film director will tell the world about the 44-day Artsakh war with a new film</h3>
							</div>
						</a>
						<a href="/eng/news/151165/armenian-french-culture-ministers-discuss-cooperation-in-preservation-of-artsakh’s-cultural-heritage.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151165.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 1, 2021 12:54</time>
								<h3>Armenian, French culture ministers discuss cooperation in preservation of Artsakh’s cultural heritage</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/155281/olympic-games-to-end-if-politics-get-involved-—-ioc-president.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155281.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 9, 2021 14:07</time>
								<h3>Olympic Games to end if politics get involved — IOC President</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/154155/aronian-wins-tata-steel-india-blitz-title.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/11/154155.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 22, 2021 10:24</time>
								<h3>Aronian wins Tata Steel India blitz title</h3>
							</div>
						</a>
						<a href="/eng/news/153171/artsakh-athletes-return-from-the-european-traditional-karate-championship-with-a-victory.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/11/153171.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 4, 2021 13:02</time>
								<h3>Artsakh athletes return from the European Traditional Karate Championship with a victory</h3>
							</div>
						</a>
						<a href="/eng/news/152693/new-sports-ground-opened-in-stepanakert.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/152693.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 27, 2021 13:05</time>
								<h3>New sports ground opened in Stepanakert</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/155073/first-mass-in-nearly-100-years-served-at-armenian-catholic-church-in-turkey’s-diyarbakir.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155073.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 6, 2021 16:50</time>
								<h3>First mass in nearly 100 years served at Armenian Catholic Church in Turkey’s Diyarbakir</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/153477/armenia-to-have-commissioners-for-diaspora-affairs-abroad-on-voluntary-basis.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/11/153477.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 10, 2021 14:32</time>
								<h3>Armenia to have commissioners for Diaspora affairs abroad on voluntary basis</h3>
							</div>
						</a>
						<a href="/eng/news/153457/los-angeles-city-hall-lit-up-in-armenian-flag-colors-in-commemoration-of-artsakh-war-victims.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/11/153457.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 10, 2021 10:30</time>
								<h3>Los Angeles City Hall lit up in Armenian flag colors in commemoration of Artsakh war victims</h3>
							</div>
						</a>
						<a href="/eng/news/152067/$1-million-to-lebanese-armenian-community.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/152067.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 15, 2021 17:30</time>
								<h3>$1 million to Lebanese Armenian Community</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/155507/putin-tells-johnson-about-kiev’s-policy-of-aggravating-situation-in-donbass.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155507.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 14, 2021 09:30</time>
								<h3>Putin tells Johnson about Kiev’s policy of aggravating situation in Donbass</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/155470/german-top-diplomat-says-nord-stream-2-certification-halted-for-non-compliance-with-eu.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155470.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 13, 2021 17:32</time>
								<h3>German top diplomat says Nord Stream 2 certification halted for non-compliance with EU</h3>
							</div>
						</a>
						<a href="/eng/news/155473/iran-puts-20-us-citizens-on-sanctions-list-for-human-rights-violations.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155473.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 13, 2021 15:45</time>
								<h3>Iran puts 20 US citizens on sanctions list for human rights violations</h3>
							</div>
						</a>
						<a href="/eng/news/155468/two-missing-after-cargo-ships-collide-in-baltic-sea.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/12/155468.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 13, 2021 16:50</time>
								<h3>Two missing after cargo ships collide in Baltic Sea</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/155210/voice-of-hadrut-the-people-of-hadrut-convey-their-thoughts-through-the-book.html" class="news-item only-title">
						<div class="content-block">
							<time>6090 | December 8, 2021 16:35</time>
							<h3>"Voice of Hadrut". The people of Hadrut convey their thoughts through the book</h3>
						</div>
					</a><a href="/eng/news/155152/nagorno-karabakh-conflict-discussed-at-28th-osce-ministerial-council.html" class="news-item only-title">
						<div class="content-block">
							<time>3520 | December 7, 2021 17:52</time>
							<h3>Nagorno Karabakh conflict discussed at 28th OSCE Ministerial Council</h3>
						</div>
					</a><a href="/eng/news/155190/sport-is-also-knowledge-stadium-to-be-built-in-the-community-of-sos.html" class="news-item only-title">
						<div class="content-block">
							<time>3399 | December 8, 2021 11:39</time>
							<h3>"Sport is Also Knowledge." Stadium to be Built in the Community of Sos</h3>
						</div>
					</a><a href="/eng/news/155139/even-after-many-trials-we-could-not-avoid-new-tragedies-na-deputy-speaker.html" class="news-item only-title">
						<div class="content-block">
							<time>3331 | December 7, 2021 14:11</time>
							<h3>Even after many trials, we could not avoid new tragedies. NA Deputy Speaker</h3>
						</div>
					</a><a href="/eng/news/155196/the-new-years-dreams-of-children-of-the-fallen-heroes-and-disabled-people-will-be-realized-artsakh-mothers-club-implements-new-program.html" class="news-item only-title">
						<div class="content-block">
							<time>3272 | December 8, 2021 12:34</time>
							<h3>The New Year's dreams of children of the fallen heroes and disabled people will be realized. Artsakh Mothers Club implements new program</h3>
						</div>
					</a><a href="/eng/news/155176/armenian-fm-to-visit-france.html" class="news-item only-title">
						<div class="content-block">
							<time>3084 | December 8, 2021 10:48</time>
							<h3>Armenian FM to visit France</h3>
						</div>
					</a><a href="/eng/news/155200/olaf-scholz-elected-as-german-chancellor.html" class="news-item only-title">
						<div class="content-block">
							<time>3052 | December 8, 2021 14:22</time>
							<h3>Olaf Scholz elected as German chancellor</h3>
						</div>
					</a><a href="/eng/news/155254/armenian-ambassador-us-congresswoman-discuss-post-war-situation.html" class="news-item only-title">
						<div class="content-block">
							<time>2932 | December 9, 2021 10:36</time>
							<h3>Armenian Ambassador, US Congresswoman discuss post-war situation</h3>
						</div>
					</a><a href="/eng/news/155264/nngi-community-will-have-a-modern-reading-center.html" class="news-item only-title">
						<div class="content-block">
							<time>2897 | December 9, 2021 12:00</time>
							<h3>Nngi community will have a modern reading center</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2021</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
