<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Wounded soldiers’ surgeries went successfully. Artak Beglaryan | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="The life of the servicemen of Artsakh wounded from the Azerbaijani shooting are not in danger, State Minister of Artsakh Artak Beglaryan said on Facebook." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2021/10/152031.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/152031/" />
<meta property="og:title" content="Wounded soldiers’ surgeries went successfully. Artak Beglaryan" />
<meta property="og:description" content="The life of the servicemen of Artsakh wounded from the Azerbaijani shooting are not in danger, State Minister of Artsakh Artak Beglaryan said on Facebook." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/152031/">ՀԱՅ</a><a href="/rus/news/152031/">РУС</a><a href="/eng/news/152031/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/152031/">ՀԱՅ</a><a href="/rus/news/152031/">РУС</a><a href="/eng/news/152031/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>October 15, 2021, 10:13</time>
					<a href='/eng/news/society'><span>Society</span></a>
				</div>
				<h1>Wounded soldiers’ surgeries went successfully. Artak Beglaryan</h1>
				<article>
					<p>The life of the servicemen of Artsakh wounded from the Azerbaijani shooting are not in danger, State Minister of Artsakh Artak Beglaryan said on Facebook.</p><div class='head-image'><div class='content-block'><time>October 15, 2021, 10:13</time><h1>Wounded soldiers’ surgeries went successfully. Artak Beglaryan</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2021/10/152031.jpg"  style="width:100%" align="" border="0" alt="Wounded soldiers’ surgeries went successfully. Artak Beglaryan">
</div></div><p style="text-align: justify;"><span><strong>STEPANAKERT, OCTOBER 15, ARTSAKHPRESS:&nbsp;&nbsp;</strong>&ldquo;I have just arrived from the Stepanakert military hospital and the republican medical center where three wounded servicemen have undergone a surgery. None of the wounded soldiers is under danger. I would like to thank our doctors for conducting their mission with high dedication and skills&rdquo;, Artak Beglaryan said.</span></p>
<p style="text-align: justify;"><em>In the evening of October 14, the Azerbaijani troops opened fire at a military position in Artsakh&rsquo;s east, injuring six servicemen. Shootings were also reported at several other sections of the contact line, according to the Artsakh Defense Army.</em></p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/152031/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/152028/war-is-impossible-–-artsakh’s-foreign-minister.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/10/152028.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 15, 2021 09:17</time>
								<h3>War is impossible – Artsakh’s Foreign Minister</h3>
								<p>After the shootings in Artsakh this evening, the situation is calm, it is completely controlled by the Artsakh Defense Army and the Russian peacekeepers, the Artsakh Defense Army has no casualties, and the lives of the wounded soldiers are not in danger.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/151990/sergei-lavrov-holds-a-meeting-with-his-armenian-counterpart-ararat-mirzoyan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151990.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 14, 2021 16:52</time>
								<h3>Sergei Lavrov Holds a Meeting with His Armenian Counterpart Ararat Mirzoyan</h3>
								<p>Russian Foreign Minister Sergei Lavrov holds a meeting with his Armenian counterpart Ararat Mirzoyan...</p>
							</div>
						</a>
						<a href="/eng/news/151983/evidence-proves-azerbaijan’s-intention-to-ethnic-cleansing-armenia-presents-proofs-to-icj.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151983.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 14, 2021 15:29</time>
								<h3>Evidence proves Azerbaijan’s intention to ethnic cleansing: Armenia presents proofs to ICJ</h3>
								<p>During today’s hearings at the International Court of Justice, convened over Armenia’s request to...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/151986/nk-conflict’s-comprehensive-settlement-to-greatly-contribute-to-establishment-of-lasting-peace-in-region-–-armenian-fm.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 14, 2021 15:39</time>
								<h3>NK conflict’s comprehensive settlement to greatly contribute to establishment of lasting peace in region – Armenian FM</h3>
								<p>Foreign Minister of Armenia Ararat Mirzoyan participated in the session of the Council of Foreign Ministers...</p>
							</div>
						</a>
						<a href="/eng/news/151972/icj-holds-hearings-over-armenia’s-request-to-indicate-provisional-measures-against-azerbaijan.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 14, 2021 14:22</time>
								<h3>ICJ holds hearings over Armenia’s request to indicate provisional measures against Azerbaijan</h3>
								<p>The International Court of Justice, the principal judicial organ of the United Nations, is holding public...</p>
							</div>
						</a>
						<a href="/eng/news/151969/zakharova-russia-peacekeepers-in-karabakh-determining-circumstances-behind-civilian’s-death.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 14, 2021 13:09</time>
								<h3>Zakharova: Russia peacekeepers in Karabakh determining circumstances behind civilian’s death</h3>
								<p>The command of the Russian peacekeeping contingent in Nagorno-Karabakh is taking appropriate steps to...</p>
							</div>
						</a>
						<a href="/eng/news/151968/russia-mfa-armenian-russian-azerbaijani-spiritual-leaders’-meeting-is-important-format-for-overcoming-problems.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 14, 2021 13:07</time>
								<h3>Russia MFA: Armenian, Russian, Azerbaijani spiritual leaders’ meeting is important format for overcoming problems</h3>
								<p>The trilateral meeting of the spiritual leaders of Armenia, Russia, and Azerbaijan is another important...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/151753/union-of-banks-of-armenia-has-new-board-chairman.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151753.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 11, 2021 15:27</time>
								<h3>Union of Banks of Armenia has new board chairman</h3>
								<p>Gevorg Machanyan has been elected the new Chairman of the Board of the Union of Banks of Armenia (UBA) at the regular meeting of the board, UBA informed NEWS.am.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/151723/armenia-participates-in-anuga-2021-largest-trade-fair-for-food-and-beverage-industry-in-europe.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151723.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 11, 2021 11:04</time>
								<h3>Armenia participates in Anuga 2021, largest trade fair for food and beverage industry in Europe</h3>
								<p>Armenia is taking part in Anuga 2021, the leading global trade fair for the food and beverage industry...</p>
							</div>
						</a>
						<a href="/eng/news/151715/world-oil-prices-going-up.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151715.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 11, 2021 09:47</time>
								<h3>World oil prices going up</h3>
								<p>World oil prices are on the rise Monday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/151508/gas-prices-in-europe-plummet-below-$1000-per-1000-cubic-meters.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 7, 2021 12:53</time>
								<h3>Gas prices in Europe plummet below $1,000 per 1,000 cubic meters</h3>
								<p> The price of gas on the ICE exchange continued to decline on Thursday. By 10:30 Moscow time, it dropped...</p>
							</div>
						</a>
						<a href="/eng/news/151491/world-oil-prices-dropping.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 7, 2021 09:32</time>
								<h3>World oil prices dropping</h3>
								<p>World oil prices are falling Thursday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a>
						<a href="/eng/news/151087/world-oil-prices-falling.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 30, 2021 11:27</time>
								<h3>World oil prices falling</h3>
								<p>World oil prices are dropping Thursday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a>
						<a href="/eng/news/150945/world-oil-prices-going-up.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 28, 2021 10:32</time>
								<h3>World oil prices going up</h3>
								<p>World oil prices are on the rise Tuesday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/152031/wounded-soldiers’-surgeries-went-successfully-artak-beglaryan.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/10/152031.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 15, 2021 10:13</time>
								<h3>Wounded soldiers’ surgeries went successfully. Artak Beglaryan</h3>
								<p>The life of the servicemen of Artsakh wounded from the Azerbaijani shooting are not in danger, State Minister of Artsakh Artak Beglaryan said on Facebook.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/152026/lives-of-injured-armenian-servicemen-not-under-risk-artsakh’s-state-minister.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/10/152026.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 15, 2021 00:33</time>
								<h3>Lives of injured Armenian servicemen not under risk .Artsakh’s State Minister</h3>
								<p> I urge everyone to refrain from spreading misinformation and the temptation to become a source of "scandalous"...</p>
							</div>
						</a>
						<a href="/eng/news/151996/verin-horatagh-secondary-school-needs-an-annex-building.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151996.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 14, 2021 18:13</time>
								<h3>Verin Horatagh secondary school needs an annex building</h3>
								<p>Caroline Cox Secondary School of Verin Horatagh community of Artsakh’s Martakert region has quickly...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/152022/artsakh-ombudsman-artsakh-defense-army-has-no-casualties.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 15, 2021 00:19</time>
								<h3>Artsakh Ombudsman: Artsakh Defense Army has no casualties</h3>
								<p>Human Rights Defender of Artsakh Gegham Stepanyan has visited the six injured servicemen who are at the...</p>
							</div>
						</a>
						<a href="/eng/news/151993/reconstruction-of-houses-damaged-due-to-the-war-continues-in-herher.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 14, 2021 17:11</time>
								<h3>Reconstruction of houses damaged due to the war continues in Herher
</h3>
								<p>The houses damaged by the war in the community of Herher of Artsakh’s Martuni region are being renovated.</p>
							</div>
						</a>
						<a href="/eng/news/151979/‘my-dream-is-to-make-armenia-one-of-the-best-places-of-artificial-intelligence-in-the-world’-armen-sarkisssian.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 14, 2021 14:37</time>
								<h3>‘My dream is to make Armenia one of the best places of artificial intelligence in the world’. Armen Sarkisssian</h3>
								<p>President of Armenia Armen Sarkissian participated in an event in Rome dedicated to the 70th anniversary...</p>
							</div>
						</a>
						<a href="/eng/news/151958/pilgrims-will-be-able-to-visit-dadivank-monastery-again-lusine-gharakhanyan.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 14, 2021 12:24</time>
								<h3>Pilgrims will be able to visit Dadivank Monastery again, Lusine Gharakhanyan</h3>
								<p>Through intensive daily work with Russian peacekeepers, after November 17, we made an attempt to return...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/152027/armenian-side-has-no-territorial-losses-artsakh’s-defense-army.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/10/152027.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 15, 2021 00:48</time>
								<h3>Armenian side has no territorial losses. Artsakh’s Defense Army</h3>
								<p>The Defense Army of Artsakh informs that following the border incidents the situation is calm at the moment. The Armenian side has no territorial losses.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/151973/csto-says-reached-agreements-contribute-to-creation-of-necessary-conditions-for-political-settlement-of-karabakh-crisis.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151973.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 14, 2021 14:44</time>
								<h3>CSTO says reached agreements contribute to creation of necessary conditions for political settlement of Karabakh crisis</h3>
								<p>The hostilities in Nagorno-Karabakh were managed to be stopped through the mediation of the Russian Federation,...</p>
							</div>
						</a>
						<a href="/eng/news/151795/armenia-russia-defense-ministers-discuss-armenian-azerbaijani-border-situation.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151795.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 12, 2021 10:09</time>
								<h3>Armenia, Russia defense ministers discuss Armenian-Azerbaijani border situation</h3>
								<p> A meeting of the Minister of Defense of Armenia, Arshak Karapetyan, with his Russian counterpart Sergey...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/151323/turkey-azerbaijan-plan-to-hold-military-drills-after-iran-moved-forces.html" class="news-item  only-title">
							<div class="content-block">
								<time>October 4, 2021 14:20</time>
								<h3>Turkey, Azerbaijan plan to hold military drills after Iran moved forces</h3>
								<p>Turkey plans to hold joint military exercises with Azerbaijan this week in a region bordering Iran after...</p>
							</div>
						</a>
						<a href="/eng/news/151119/another-fallen-serviceman’s-remains-found-in-artsakh-search-operations.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 30, 2021 17:26</time>
								<h3>Another fallen serviceman’s remains found in Artsakh search operations</h3>
								<p>Today the search for the remains of the fallen Armenian servicemen was carried out in the Varanda (Fizuli)...</p>
							</div>
						</a>
						<a href="/eng/news/151116/russian-peacekeepers-discovered-and-destroyed-26033-explosive-objects-in-artsakh-since-november-23.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 30, 2021 16:48</time>
								<h3>Russian peacekeepers discovered and destroyed 26,033 explosive objects in Artsakh since November 23</h3>
								<p>Humanitarian demining of the area along the demarcation line of the parties in Nagorno-Karabakh (Artsakh)...</p>
							</div>
						</a>
						<a href="/eng/news/151027/russian-peacekeepers-conducted-a-comprehensive-training-to-prevent-possible-violations-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 29, 2021 11:59</time>
								<h3>Russian peacekeepers conducted a comprehensive training to prevent possible violations in Artsakh</h3>
								<p>As part of a planned combat training session, Russian peacekeepers in Artsakh (Nagorno-Karabakh) conducted...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/152031/wounded-soldiers’-surgeries-went-successfully-artak-beglaryan.html" class="news-item small-title-right">
				<div class="content-block">
					<time>10:13</time><h5>Wounded soldiers’ surgeries went successfully. Artak Beglaryan</h5>
				</div>
			</a>
		  	<a href="/eng/news/152028/war-is-impossible-–-artsakh’s-foreign-minister.html" class="news-item small-title-right">
				<div class="content-block">
					<time>09:17</time><h5>War is impossible – Artsakh’s Foreign Minister</h5>
				</div>
			</a>
		  	<a href="/eng/news/152027/armenian-side-has-no-territorial-losses-artsakh’s-defense-army.html" class="news-item small-title-right">
				<div class="content-block">
					<time>00:48</time><h5>Armenian side has no territorial losses. Artsakh’s Defense Army</h5>
				</div>
			</a>
		  	<a href="/eng/news/152026/lives-of-injured-armenian-servicemen-not-under-risk-artsakh’s-state-minister.html" class="news-item small-title-right">
				<div class="content-block">
					<time>00:33</time><h5>Lives of injured Armenian servicemen not under risk .Artsakh’s State Minister</h5>
				</div>
			</a>
		  	<a href="/eng/news/152022/artsakh-ombudsman-artsakh-defense-army-has-no-casualties.html" class="news-item small-title-right">
				<div class="content-block">
					<time>00:19</time><h5>Artsakh Ombudsman: Artsakh Defense Army has no casualties</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/150618/harut-sassounian-turkish-american-groups-contributed-$22mmillion-to-politicians-since-2007.html">
									<div class="image-block">
										<img src="/static/news/s/2021/09/150618.jpg"/>
									</div>
									<div class="content-block">
										<time>September 22, 2021</time>
										<h3>Harut Sassounian: Turkish-American groups contributed $2.2mMillion to politicians since 2007</h3>
										<p>I came across a Turkish-American website, “tenthousandturks.org,” which is described as: “Ten Thousand...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/149736/russia-realized-it-was-deceived-by-cooperating-with-turkey-and-azerbaijan-says-political-analyst.html">
								<div class="content-block">
									<time>September 7, 2021</time>
									<h3>Russia realized it was deceived by cooperating with Turkey and Azerbaijan, says political analyst</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/149044/candidate-for-governor-of-virginia-a-turkish-lobbyist-should-be-defeated---harut-sassounian.html">
								<div class="content-block">
									<time>August 25, 2021</time>
									<h3>Candidate for governor of Virginia, a Turkish lobbyist, should be defeated - Harut Sassounian</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/147960/1-year-after-beirut-explosion-lebanon’s-recovery-still-vague-amid-crisis.html">
									<div class="image-block">
										<img src="/static/news/s/2021/08/147960.jpg"/>
									</div>
									<div class="content-block">
										<time>August 5, 2021</time>
										<h3>1 year after Beirut explosion, Lebanon’s recovery still vague amid crisis</h3>
										<p>1 year since the devastating Beirut explosion, the circumstances of the blast aren’t yet revealed,...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/147454/i-am-convinced-that-russia-respects-the-format-of-the-osce-minsk-group-artsakh-should-have-a-status-artsakh-na-speaker.html">
								<div class="content-block">
									<time>July 26, 2021</time>
									<h3>I am convinced that Russia respects the format of the OSCE Minsk Group. Artsakh should have a status. Artsakh NA Speaker</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/147428/artsakh-of-life-sokrat-khanyan.html">
								<div class="content-block">
									<time>July 26, 2021</time>
									<h3>Artsakh of Life. Sokrat Khanyan</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/201/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/201/cover.jpg" width="" height="" align="" border="0" alt='" Teach for Armenia".Poghos Galstyan teaches physics at Qolatak 
school, Artsakh's Martakert region
'>

						</div>
						<div class="content-block">
							<time>October 14, 2021, 19:08</time>
							<h5>" Teach for Armenia".Poghos Galstyan teaches physics at Qolatak 
school, Artsakh's Martakert region
</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/200/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/200/cover.jpg" width="" height="" align="" border="0" alt='"Teach for Armenia". Gayane Khachumyan teaches the Armenian 
Language and Literature at Verin Horatagh school
'>

						</div>
						<div class="content-block">
							<time>October 14, 2021, 18:58</time>
							<h5>"Teach for Armenia". Gayane Khachumyan teaches the Armenian 
Language and Literature at Verin Horatagh school
</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/198/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/198/cover.jpg" width="" height="" align="" border="0" alt='"Teach for Armenia". Arman Avagyan teaches at Haterk school'>

						</div>
						<div class="content-block">
							<time>October 13, 2021, 18:05</time>
							<h5>"Teach for Armenia". Arman Avagyan teaches at Haterk school</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/197/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/197/cover.jpg" width="" height="" align="" border="0" alt=' Day of Physical Education in Artsakh'>

					</div>
					<div class="content-block">
						<time>September 18, 2021, 15:57</time>
						<h5> Day of Physical Education in Artsakh</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/151165/armenian-french-culture-ministers-discuss-cooperation-in-preservation-of-artsakh’s-cultural-heritage.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151165.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 1, 2021 12:54</time>
								<h3>Armenian, French culture ministers discuss cooperation in preservation of Artsakh’s cultural heritage</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/150761/seventeenth-century-armenian-paintings-return-to-windsor-castle-after-150-years.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/09/150761.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 24, 2021 11:49</time>
								<h3>Seventeenth-century Armenian paintings return to Windsor Castle after 150 years</h3>
							</div>
						</a>
						<a href="/eng/news/150404/the-screening-of-the-film-solomons-songs-took-place-in-stepanakert.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/09/150404.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 18, 2021 11:01</time>
								<h3>The screening of the film "Solomon's Songs" took place in Stepanakert</h3>
							</div>
						</a>
						<a href="/eng/news/150108/“one-of-my-best-works”-–-mansurian-on-ravenna-festival-performance-of-purgatorio-honoring-dante.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/09/150108.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 13, 2021 14:30</time>
								<h3>“One of my best works” – Mansurian on Ravenna Festival performance of Purgatorio honoring Dante</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/151970/the-republican-rapid-chess-tournament-kicked-off-in-stepanakert.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151970.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 14, 2021 13:13</time>
								<h3>The Republican Rapid Chess Tournament Kicked off in Stepanakert</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/151807/artsakh-athletes-won-prizes-in-wrestling-tournament-held-at-armenia.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151807.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 12, 2021 11:51</time>
								<h3>Artsakh athletes won prizes in wrestling tournament held at Armenia</h3>
							</div>
						</a>
						<a href="/eng/news/151554/wrestler-malkhas-amoyan-will-fight-for-the-title-of-world-champion.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151554.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 8, 2021 09:40</time>
								<h3>Wrestler Malkhas Amoyan will fight for the title of world champion</h3>
							</div>
						</a>
						<a href="/eng/news/151388/champions-chess-tour-aronian-defeats-mamedyarov.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151388.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 5, 2021 12:39</time>
								<h3>Champions Chess Tour: Aronian defeats Mamedyarov</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/151956/primate-of-the-artsakh-diocese-met-with-the-members-of-us-western-coast-office-of-the-“armenian-relief-society”.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151956.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 14, 2021 11:41</time>
								<h3>Primate of the Artsakh Diocese met with the members of U.S Western Coast Office of the “Armenian Relief Society” 
</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/151160/nsw-premier-gladys-berejiklian-resigns.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151160.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 1, 2021 12:15</time>
								<h3>NSW Premier Gladys Berejiklian resigns</h3>
							</div>
						</a>
						<a href="/eng/news/151042/harut-sassounian-aliyev-pashinyan-duel-via-video-at-united-nations-general-assembly.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/09/151042.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 29, 2021 14:47</time>
								<h3>Harut Sassounian: Aliyev-Pashinyan duel via video at United Nations General Assembly</h3>
							</div>
						</a>
						<a href="/eng/news/150790/st-peter-armenian-church-in-van-nuys-vandalized.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/09/150790.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 24, 2021 16:58</time>
								<h3>St. Peter Armenian Church in Van Nuys vandalized</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/151950/some-progress-made-in-russian-us-dialogue-maria-zakharova.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151950.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 14, 2021 10:54</time>
								<h3>Some progress made in Russian-US dialogue. Maria Zakharova</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/151945/us-making-big-mistake-when-using-dollar-as-sanction-instrument-—-putin.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151945.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 14, 2021 10:11</time>
								<h3>US making big mistake when using dollar as sanction instrument — Putin</h3>
							</div>
						</a>
						<a href="/eng/news/151920/canada-to-host-40000-afghan-refugees.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151920.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 13, 2021 17:43</time>
								<h3>Canada to host 40,000 Afghan refugees</h3>
							</div>
						</a>
						<a href="/eng/news/151907/russia-records-28717-new-daily-covid-19-cases.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/10/151907.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 13, 2021 16:17</time>
								<h3>Russia records 28,717 new daily COVID-19 cases</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/151620/osce-minsk-group-ready-to-organize-pashinyan-aliyev-meeting.html" class="news-item only-title">
						<div class="content-block">
							<time>408 | October 9, 2021 09:26</time>
							<h3>OSCE Minsk Group ready to organize Pashinyan-Aliyev meeting</h3>
						</div>
					</a><a href="/eng/news/151604/nobel-peace-prize-goes-to-journalists-maria-ressa-dmitry-muratov.html" class="news-item only-title">
						<div class="content-block">
							<time>341 | October 8, 2021 17:55</time>
							<h3>Nobel Peace Prize goes to journalists Maria Ressa, Dmitry Muratov</h3>
						</div>
					</a><a href="/eng/news/151597/about-100-people-killed-by-explosion-in-mosque-in-northern-afghanistan.html" class="news-item only-title">
						<div class="content-block">
							<time>337 | October 8, 2021 17:13</time>
							<h3>About 100 people killed by explosion in mosque in northern Afghanistan</h3>
						</div>
					</a><a href="/eng/news/151598/lavrov-points-to-seven-years-of-lost-opportunities-in-russia-eu-relations.html" class="news-item only-title">
						<div class="content-block">
							<time>335 | October 8, 2021 17:16</time>
							<h3>Lavrov points to seven years of lost opportunities in Russia-EU relations</h3>
						</div>
					</a><a href="/eng/news/151636/reconstruction-of-houses-damaged-due-to-the-war-continues-in-the-communities-of-martuni-region.html" class="news-item only-title">
						<div class="content-block">
							<time>318 | October 9, 2021 11:19</time>
							<h3>Reconstruction of houses damaged due to the war continues in the communities of Martuni region</h3>
						</div>
					</a><a href="/eng/news/151599/‘servants-followers-of-armenian-church-must-have-unrestricted-access-to-shushi’s-ghazanchetsots-church’-–-mfa.html" class="news-item only-title">
						<div class="content-block">
							<time>298 | October 8, 2021 16:25</time>
							<h3>‘Servants, followers of Armenian Church must have unrestricted access to Shushi’s Ghazanchetsots Church’ – MFA</h3>
						</div>
					</a><a href="/eng/news/151635/hadrut-and-shushi-art-schools-held-concert-for-the-staff-of-armenian-relief-society.html" class="news-item only-title">
						<div class="content-block">
							<time>288 | October 9, 2021 11:02</time>
							<h3> Hadrut and Shushi Art Schools Held Concert for the Staff of Armenian Relief Society</h3>
						</div>
					</a><a href="/eng/news/151594/uzbekistan-not-planning-resumption-of-csto-membership.html" class="news-item only-title">
						<div class="content-block">
							<time>264 | October 8, 2021 15:27</time>
							<h3>Uzbekistan not planning resumption of CSTO membership</h3>
						</div>
					</a><a href="/eng/news/151667/we-call-on-the-osce-minsk-group-co-chair-states-to-take-active-steps-to-hold-the-azerbaijani-party-accountable-and-exclude-such-incidents-in-the-future-artsakh-mfa.html" class="news-item only-title">
						<div class="content-block">
							<time>260 | October 9, 2021 19:35</time>
							<h3>We call on the OSCE Minsk Group co-chair states to take active steps to hold the Azerbaijani party accountable and exclude such incidents in the future. Artsakh MFA</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2021</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
