<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>ECHR obliges Azerbaijan to pay 30,000 euros to Armenian citizen Artur Badalyan who has been released from captivity | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="The European Court of Human Rights (ECHR) has published another judgment against Azerbaijan, recording that Azerbaijan has tortured and illegally deprived of liberty citizen of Armenia Artur Badalyan, who got lost and found himself in the territory of Azerbaijan, reports  the ECHR website." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2021/07/147264.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/147264/" />
<meta property="og:title" content="ECHR obliges Azerbaijan to pay 30,000 euros to Armenian citizen Artur Badalyan who has been released from captivity" />
<meta property="og:description" content="The European Court of Human Rights (ECHR) has published another judgment against Azerbaijan, recording that Azerbaijan has tortured and illegally deprived of liberty citizen of Armenia Artur Badalyan, who got lost and found himself in the territory of Azerbaijan, reports  the ECHR website." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/147264/">ՀԱՅ</a><a href="/rus/news/147264/">РУС</a><a href="/eng/news/147264/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/147264/">ՀԱՅ</a><a href="/rus/news/147264/">РУС</a><a href="/eng/news/147264/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>July 22, 2021, 16:10</time>
					<a href='/eng/news/politics'><span>Politics</span></a>
				</div>
				<h1>ECHR obliges Azerbaijan to pay 30,000 euros to Armenian citizen Artur Badalyan who has been released from captivity</h1>
				<article>
					<p>The European Court of Human Rights (ECHR) has published another judgment against Azerbaijan, recording that Azerbaijan has tortured and illegally deprived of liberty citizen of Armenia Artur Badalyan, who got lost and found himself in the territory of Azerbaijan, reports  the ECHR website.</p><div class='head-image'><div class='content-block'><time>July 22, 2021, 16:10</time><h1>ECHR obliges Azerbaijan to pay 30,000 euros to Armenian citizen Artur Badalyan who has been released from captivity</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2021/07/147264.jpg"  style="width:100%" align="" border="0" alt="ECHR obliges Azerbaijan to pay 30,000 euros to Armenian citizen Artur Badalyan who has been released from captivity">
</div></div><p><strong>STEPANAKERT, JULY 22, ARTSAKHPRESS</strong><strong>:&nbsp;</strong>The Court obliged Azerbaijan to pay Artur Badalyan 30,000 euros in non‑pecuniary damage.</p>
<p style="text-align: justify;">The Court said that on 9 May 2009 the applicant disappeared and was captured by the Azerbaijani forces. His relatives contacted the Armenian authorities, after which he was registered as a missing person in Armenia and a search for him was undertaken. However, his whereabouts remained unknown to his family and the Armenian authorities until 5 November 2010 when he was registered by the International Committee of the Red Cross (ICRC) as an Armenian captive held in Azerbaijan. Thereafter the applicant was regularly visited by the ICRC in detention until 17 March 2011 when he was released to the Armenian authorities through the mediation of the ICRC as part of an exchange of captives.</p>
<p style="text-align: justify;">Following his arrest by the Azerbaijani forces, Artur Badalyan was held captive for 22 months in different military facilities. He claims that he was not given enough food and was often not allowed to go to the toilet, thus having to care for his needs in the cell. Moreover, he was subjected to harsh torture and mental anguish, as he was deemed to be a military prisoner, and was regularly harassed to divulge information. He was often beaten on his legs, so that he could not feel or move them. Electric wires were frequently attached to his fingers and the power switched on, causing severe pains. His cell door was hit with metallic objects, as a result of which he now suffers from a hearing disorder.</p>
<p style="text-align: justify;">Thus, he applied to the ECHR, in accordance with Article 34 of the Convention for the Protection of Human Rights and Fundamental Freedoms.</p>
<p>The Court unanimously accepted the appeal.</p>
<p style="text-align: justify;">The Court held by six votes to one, that there has been a violation of Article 3 of the Convention (prohibition of inhuman and degrading treatment); that there has been a violation of Article 5 of the Convention (right to liberty and security).</p>
<p style="text-align: justify;">The Court obliged Azerbaijan to pay the applicant, within three months from the date on which the judgment becomes final in accordance with Article&nbsp;44&nbsp;&sect;&nbsp;2 of the Convention, EUR 30,000, plus any tax that may be chargeable, in respect of non‑pecuniary damage.</p>
<p>&nbsp;</p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/147264/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/147264/echr-obliges-azerbaijan-to-pay-30000-euros-to-armenian-citizen-artur-badalyan-who-has-been-released-from-captivity.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/07/147264.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 22, 2021 16:10</time>
								<h3>ECHR obliges Azerbaijan to pay 30,000 euros to Armenian citizen Artur Badalyan who has been released from captivity</h3>
								<p>The European Court of Human Rights (ECHR) has published another judgment against Azerbaijan, recording that Azerbaijan has tortured and illegally deprived of liberty citizen of Armenia Artur Badalyan, who got lost and found himself in the territory of Azerbaijan, reports  the ECHR website.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/147251/senator-menendez-raises-artsakh-war-during-us-policy-on-turkey-hearing.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/07/147251.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 22, 2021 13:31</time>
								<h3>Senator Menendez raises Artsakh war during U.S. Policy on Turkey hearing</h3>
								<p>Senator Bob Menendez (D-NJ), Chairman of the Senate Foreign Relations Committee, referred to the Artsakh...</p>
							</div>
						</a>
						<a href="/eng/news/145710/13-armenian-captives’-trial-starts-in-azerbaijan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145710.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 21, 2021 14:23</time>
								<h3>13 Armenian captives’ trial starts in Azerbaijan</h3>
								<p>The preliminary hearing on the criminal case against thirteen Armenian captives has started at the Baku...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/145562/turkey’s-erdogan-announces-plans-to-meet-with-putin-‘soon’.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 17, 2021 17:54</time>
								<h3>Turkey’s Erdogan announces plans to meet with Putin ‘soon’</h3>
								<p>Turkish President Recep Tayyip Erdogan plans contacts with his Russian counterpart Vladimir Putin, Erdogan...</p>
							</div>
						</a>
						<a href="/eng/news/145540/all-pows-must-be-immediately-repatriated-netherlands-says-will-continue-raising-this-issue.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 17, 2021 10:31</time>
								<h3>All POWs must be immediately repatriated: Netherlands says will continue raising this issue</h3>
								<p>During the June 16 session of the foreign affairs committee of the Parliament of the Netherlands, the...</p>
							</div>
						</a>
						<a href="/eng/news/145441/aliyev-erdogan-arrive-in-seized-armenian-city-of-shushi.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 15, 2021 16:44</time>
								<h3>Aliyev, Erdogan arrive in seized Armenian city of Shushi</h3>
								<p>President of Azerbaijan Ilham Aliyev and President of Turkey Recep Tayyip Erdogan have arrived in the...</p>
							</div>
						</a>
						<a href="/eng/news/145439/artsakh-parliament-issued-statement-over-the-visit-of-turkish-president-erdogan-to-shushi.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 15, 2021 16:13</time>
								<h3>Artsakh Parliament issued statement over the visit of Turkish President Erdogan to Shushi</h3>
								<p>After the 1915 genocide of Western Armenians and the occupation of the historical cradle of the Armenian...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/147239/world-oil-prices-dropping.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/07/147239.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 22, 2021 11:25</time>
								<h3>World oil prices dropping</h3>
								<p>World oil prices are falling Thursday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/145083/world-oil-prices-falling.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145083.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 8, 2021 10:38</time>
								<h3>World oil prices falling</h3>
								<p>World oil prices are dropping Tuesday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a>
						<a href="/eng/news/145029/world-oil-prices-falling.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145029.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 7, 2021 10:25</time>
								<h3>World oil prices falling</h3>
								<p>World oil prices are falling Monday morning, and trading data attest to this.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/144889/a-new-apartment-building-is-being-built-in-stepanakert.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 3, 2021 14:56</time>
								<h3>A new apartment building is being built in Stepanakert</h3>
								<p>The press service of the Ministry of Urban Planning of the Republic of Artsakh informed "Artsakhpress",...</p>
							</div>
						</a>
						<a href="/eng/news/144865/world-oil-prices-going-up.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 3, 2021 11:51</time>
								<h3>World oil prices going up</h3>
								<p>World oil prices are on the rise Thursday morning, and trading data attest to this, news.am informs.</p>
							</div>
						</a>
						<a href="/eng/news/144821/exhibition-fair-entitled-the-goods-of-artsakh-held-in-yerevan.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 2, 2021 15:26</time>
								<h3>Exhibition-fair entitled "The Goods of Artsakh" held in Yerevan</h3>
								<p>On May 30, the Ministry of Economy and Agriculture of the Republic of Artsakh, together with the municipalities...</p>
							</div>
						</a>
						<a href="/eng/news/144711/the-construction-of-a-new-residential-district-launched-in-stepanakert.html" class="news-item  only-title">
							<div class="content-block">
								<time>May 31, 2021 13:25</time>
								<h3>The construction of a new residential district launched in Stepanakert</h3>
								<p>The construction of a new district has launched in Stepanakert. 3 apartment buildings will be built in...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/147249/russian-peacekeepers-provide-security-during-installation-of-modern-solar-panels-on-cell-towers-in-artsakh-villages.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/07/147249.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 22, 2021 13:02</time>
								<h3>Russian peacekeepers provide security during installation of modern solar panels on cell towers in Artsakh villages</h3>
								<p>Russian peacekeepers provided security in remote villages of Nagorno-Karabakh (Artsakh) when installing modern solar power supply systems on antenna-mast structures of cellular communications (communication towers), the Russian Defense Ministry said in a statement on Thursday.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/147240/225-new-cases-of-covid-19-confirmed-in-armenia.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/07/147240.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 22, 2021 11:10</time>
								<h3>225 new cases of COVID-19 confirmed in Armenia</h3>
								<p>225 new cases of COVID-19 have been confirmed in Armenia in the past 24 hours, bringing the total number...</p>
							</div>
						</a>
						<a href="/eng/news/147237/irregular-direct-flights-to-be-operated-from-lyon-to-yerevan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/07/147237.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 22, 2021 10:40</time>
								<h3>Irregular direct flights to be operated from Lyon to Yerevan</h3>
								<p>Starting from July 22 irregular direct flights from the French city of Lyon to Armenia’s capital Yerevan...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/145627/construction-continues-in-the-new-settlement-for-the-displaced-residents-of-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 19, 2021 09:09</time>
								<h3>Construction continues in the new settlement for the displaced residents of Artsakh
</h3>
								<p>Construction works are being carried out in the new settlement being built for the displaced people.</p>
							</div>
						</a>
						<a href="/eng/news/145598/86-new-cases-of-covid-19-confirmed-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 18, 2021 11:40</time>
								<h3>86 new cases of COVID-19 confirmed in Armenia</h3>
								<p>86 new cases of COVID-19 have been confirmed in Armenia in the past 24 hours, bringing the total number...</p>
							</div>
						</a>
						<a href="/eng/news/145592/two-new-cases-of-coronavirus-reported-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 18, 2021 10:21</time>
								<h3>Two new cases of coronavirus reported in Artsakh</h3>
								<p>2 new cases of COVID-19 have been confirmed in Artsakh in the past 24 hours, the ministry of healthcare...</p>
							</div>
						</a>
						<a href="/eng/news/145556/the-caroline-cox-rehabilitation-center-in-stepanakert-being-renovated.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 17, 2021 16:32</time>
								<h3>The Caroline Cox Rehabilitation Center in Stepanakert being renovated</h3>
								<p>The Caroline Cox Rehabilitation Center in Stepanakert receives more than 1,000 people with disabilities...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/147243/search-for-artsakh-war-casualties-continues-in-mataghis-region.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/07/147243.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 22, 2021 11:20</time>
								<h3>Search for Artsakh war casualties continues in Mataghis region</h3>
								<p>The search for the remains of servicemen killed and considered missing during the hostilities continues Thursday in Mataghis village of Artsakh, the Artsakh State Service of Emergency Situations informs.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/145708/search-for-artsakh-war-casualties-continues-in-varanda-region.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145708.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 21, 2021 13:14</time>
								<h3>Search for Artsakh war casualties continues in Varanda region</h3>
								<p>The search for the remains of fallen Armenian servicemen continues Monday in the Varanda (Fizuli) region,...</p>
							</div>
						</a>
						<a href="/eng/news/145545/armenian-russian-defense-ministers-discuss-armenia-azerbaijan-border-situation.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145545.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 17, 2021 11:33</time>
								<h3>Armenian, Russian defense ministers discuss Armenia-Azerbaijan border situation</h3>
								<p>On June 16, a telephone conversation took place between Caretaker Minister of Defense of Armenia Vagharshak...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/145543/russian-peacekeeping-contingent-ensures-the-safety-of-the-movement-of-civilian-transport-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 17, 2021 11:13</time>
								<h3>Russian peacekeeping contingent ensures the safety of the movement of civilian transport in Artsakh</h3>
								<p>The military personnel of the Russian peacekeeping continent continue to perform tasks to monitor compliance...</p>
							</div>
						</a>
						<a href="/eng/news/145440/russian-peacekeepers-held-a-training-session-on-the-defence-of-an-observation-post-in-nagorno-karabakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 15, 2021 16:35</time>
								<h3>Russian peacekeepers held a training session on the defence of an observation post in Nagorno-Karabakh</h3>
								<p>The servicemen of the Russian peacekeeping contingent continue to perform tasks to monitor compliance...</p>
							</div>
						</a>
						<a href="/eng/news/145215/search-for-remains-of-fallen-soldiers-continues-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 10, 2021 16:05</time>
								<h3>Search for remains of fallen soldiers continues in Artsakh</h3>
								<p>The search for the remains of servicemen considered killed or missing during the hostilities last fall...</p>
							</div>
						</a>
						<a href="/eng/news/145145/armenia-mod-disoriented-captured-soldier-is-in-stepanakert.html" class="news-item  only-title">
							<div class="content-block">
								<time>June 9, 2021 09:17</time>
								<h3>Armenia MOD: Disoriented, captured soldier is in Stepanakert</h3>
								<p>Private Artur Katanyan, a contract soldier of Armenia who was disoriented on the terrain due to fog and...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/147264/echr-obliges-azerbaijan-to-pay-30000-euros-to-armenian-citizen-artur-badalyan-who-has-been-released-from-captivity.html" class="news-item small-title-right">
				<div class="content-block">
					<time>16:10</time><h5>ECHR obliges Azerbaijan to pay 30,000 euros to Armenian citizen Artur Badalyan who has been released from captivity</h5>
				</div>
			</a>
		  	<a href="/eng/news/147251/senator-menendez-raises-artsakh-war-during-us-policy-on-turkey-hearing.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:31</time><h5>Senator Menendez raises Artsakh war during U.S. Policy on Turkey hearing</h5>
				</div>
			</a>
		  	<a href="/eng/news/147249/russian-peacekeepers-provide-security-during-installation-of-modern-solar-panels-on-cell-towers-in-artsakh-villages.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:02</time><h5>Russian peacekeepers provide security during installation of modern solar panels on cell towers in Artsakh villages</h5>
				</div>
			</a>
		  	<a href="/eng/news/147239/world-oil-prices-dropping.html" class="news-item small-title-right">
				<div class="content-block">
					<time>11:25</time><h5>World oil prices dropping</h5>
				</div>
			</a>
		  	<a href="/eng/news/147243/search-for-artsakh-war-casualties-continues-in-mataghis-region.html" class="news-item small-title-right">
				<div class="content-block">
					<time>11:20</time><h5>Search for Artsakh war casualties continues in Mataghis region</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/141711/opinion-saudi-arabia-should-sue-turkey-for-stealing-prophet-muhammads-relics.html">
									<div class="image-block">
										<img src="/static/news/s/2021/04/141711.jpg"/>
									</div>
									<div class="content-block">
										<time>April 7, 2021</time>
										<h3>Opinion: Saudi Arabia should sue Turkey for stealing Prophet Muhammad's relics</h3>
										<p>The Arab News published on March 28 an article titled, “Book by Saudi author unravels Ottoman atrocities...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/134179/france24-publishes-videos-on-presence-of-syrian-terrorist-militants-fighting-for-azeris-in-nk-attack.html">
								<div class="content-block">
									<time>October 21, 2020</time>
									<h3>France24 publishes videos on presence of Syrian terrorist-militants fighting for Azeris in NK attack</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/131453/turkey’s-leaders-furious-at-biden-for-his-attack-on-pres-erdogan---harut-sassounian.html">
								<div class="content-block">
									<time>August 26, 2020</time>
									<h3>Turkey’s leaders furious at Biden for his attack on Pres. Erdogan - Harut Sassounian</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/138173/azerbaijan-doesn’t-fulfill-international-obligations-mep-concerned-over-issue-of-armenian-pows.html">
									<div class="image-block">
										<img src="/static/news/s/2021/01/138173.jpg"/>
									</div>
									<div class="content-block">
										<time>January 27, 2021</time>
										<h3>Azerbaijan doesn’t fulfill international obligations: MEP concerned over issue of Armenian POWs</h3>
										<p>Member of the European Parliament Lars Patrick Berg is concerned over the fact that Azerbaijan is not...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/135870/more-than-70000-people-currently-live-in-artsakh-zhirayr-mirzoyan.html">
								<div class="content-block">
									<time>December 7, 2020</time>
									<h3>More than 70,000 people currently live in Artsakh. Zhirayr Mirzoyan</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/134826/the-political-future-of-nagorno-karabakh-must-be-decided-by-its-population-catalan-member-of-the-spanish-congress.html">
								<div class="content-block">
									<time>November 2, 2020</time>
									<h3>The political future of Nagorno-Karabakh must be decided by its population. Catalan Member of the Spanish Congress</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/177/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/177/cover.jpg" width="" height="" align="" border="0" alt='"The tech week Artsakh 2021" .  Day 2'>

						</div>
						<div class="content-block">
							<time>July 5, 2021, 10:51</time>
							<h5>"The tech week Artsakh 2021" .  Day 2</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/173/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/173/cover.jpg" width="" height="" align="" border="0" alt='"Tufenkian" Foundation is again implementing charitable projects in 
Artsakh'>

						</div>
						<div class="content-block">
							<time>June 25, 2021, 18:43</time>
							<h5>"Tufenkian" Foundation is again implementing charitable projects in 
Artsakh</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/169/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/169/cover.jpg" width="" height="" align="" border="0" alt='Doors Open Day Organized at Yeznik Mozyan Vocational School'>

						</div>
						<div class="content-block">
							<time>June 7, 2021, 13:07</time>
							<h5>Doors Open Day Organized at Yeznik Mozyan Vocational School</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/165/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/165/cover.jpg" width="" height="" align="" border="0" alt='New Guinness record set in Stepanakert'>

					</div>
					<div class="content-block">
						<time>May 25, 2021, 19:26</time>
						<h5>New Guinness record set in Stepanakert</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/145418/stepanakert-art-school-to-hold-reporting-concert-the-institution-has-a-new-address.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145418.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 15, 2021 12:25</time>
								<h3>Stepanakert Art School to hold reporting concert. The institution has a new address</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/144928/tigran-hamasyan-wins-two-awards-from-deutscher-jazzpreis.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/06/144928.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 4, 2021 17:04</time>
								<h3>Tigran Hamasyan wins two awards from Deutscher Jazzpreis</h3>
							</div>
						</a>
						<a href="/eng/news/144796/the-final-concert-of-little-singers-of-armenia-held-in-stepanakert.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/06/144796.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 2, 2021 09:26</time>
								<h3>The Final Concert of "Little Singers of Armenia" Held in Stepanakert</h3>
							</div>
						</a>
						<a href="/eng/news/144387/monument-watch-academics-join-forces-to-save-armenian-heritage-in-artsakh-from-azeri-destruction.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/05/144387.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 25, 2021 10:33</time>
								<h3>Monument Watch: Academics join forces to save Armenian heritage in Artsakh from Azeri destruction</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/145723/up-to-10000-japanese-fans-to-be-permitted-at-tokyo-olympic-venues.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145723.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 21, 2021 16:52</time>
								<h3>Up to 10,000 Japanese fans to be permitted at Tokyo Olympic venues</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/145183/sports-commentator-nobel-arustamyan-gets-accreditation-for-euro-2020.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145183.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 10, 2021 10:15</time>
								<h3>Sports commentator Nobel Arustamyan gets accreditation for EURO 2020</h3>
							</div>
						</a>
						<a href="/eng/news/144201/2021-individual-athletics-championship-of-artsakh-kicked-off-in-stepanakert.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/05/144201.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 21, 2021 12:57</time>
								<h3>2021 Individual Athletics Championship of Artsakh kicked off in Stepanakert</h3>
							</div>
						</a>
						<a href="/eng/news/143537/the-stadium-of-martuni-shelled-by-azerbaijan-during-the-third-artsakh-war-reopened.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/05/143537.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 9, 2021 21:55</time>
								<h3>The stadium of Martuni shelled by Azerbaijan during the Third Artsakh War reopened</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/144316/nearly-200-jews-from-different-organizations-visit-armenian-clergyman-injured-in-attack-in-jerusalem.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/05/144316.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 24, 2021 11:31</time>
								<h3>Nearly 200 Jews from different organizations visit Armenian clergyman injured in attack in Jerusalem</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/142551/armenian-genocide-commemoration-events-launch-in-ukraine.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/04/142551.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 22, 2021 12:39</time>
								<h3>Armenian Genocide commemoration events launch in Ukraine</h3>
							</div>
						</a>
						<a href="/eng/news/142542/requiem-mass-to-be-held-in-geneva’s-st-jacob-church-to-commemorate-armenian-genocide-victims.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/04/142542.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 22, 2021 10:22</time>
								<h3>Requiem mass to be held in Geneva’s St. Jacob Church to commemorate Armenian Genocide victims</h3>
							</div>
						</a>
						<a href="/eng/news/142418/armenian-genocide-commemoration-events-in-iran-to-kick-off-on-april-23.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/04/142418.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 20, 2021 09:33</time>
								<h3>Armenian Genocide commemoration events in Iran to kick off on April 23</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/147236/at-least-17-migrants-drown-off-tunisia-in-shipwreck.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2021/07/147236.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 22, 2021 10:35</time>
								<h3>At least 17 migrants drown off Tunisia in shipwreck</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/147232/us-to-impose-more-sanctions-should-ankara-keep-buying-weapons-from-russia-—-official.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/07/147232.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 22, 2021 10:02</time>
								<h3>US to impose more sanctions, should Ankara keep buying weapons from Russia — official</h3>
							</div>
						</a>
						<a href="/eng/news/145733/if-west-recognizes-humanitarian-situation-in-syria-russia-is-ready-to-discuss-it-—-lavrov.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145733.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 21, 2021 17:54</time>
								<h3>If West recognizes humanitarian situation in Syria, Russia is ready to discuss it — Lavrov</h3>
							</div>
						</a>
						<a href="/eng/news/145718/pompeo-us-should-not-negotiate-with-irans-newly-elected-president.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2021/06/145718.jpg" alt="">
							</div>
							<div class="content-block">
								<time>June 21, 2021 16:13</time>
								<h3>Pompeo: US should not negotiate with Iran's newly elected President</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/147240/225-new-cases-of-covid-19-confirmed-in-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>65 | July 22, 2021 11:10</time>
							<h3>225 new cases of COVID-19 confirmed in Armenia</h3>
						</div>
					</a><a href="/eng/news/147243/search-for-artsakh-war-casualties-continues-in-mataghis-region.html" class="news-item only-title">
						<div class="content-block">
							<time>60 | July 22, 2021 11:20</time>
							<h3>Search for Artsakh war casualties continues in Mataghis region</h3>
						</div>
					</a><a href="/eng/news/147236/at-least-17-migrants-drown-off-tunisia-in-shipwreck.html" class="news-item only-title">
						<div class="content-block">
							<time>55 | July 22, 2021 10:35</time>
							<h3>At least 17 migrants drown off Tunisia in shipwreck</h3>
						</div>
					</a><a href="/eng/news/147232/us-to-impose-more-sanctions-should-ankara-keep-buying-weapons-from-russia-—-official.html" class="news-item only-title">
						<div class="content-block">
							<time>54 | July 22, 2021 10:02</time>
							<h3>US to impose more sanctions, should Ankara keep buying weapons from Russia — official</h3>
						</div>
					</a><a href="/eng/news/147237/irregular-direct-flights-to-be-operated-from-lyon-to-yerevan.html" class="news-item only-title">
						<div class="content-block">
							<time>46 | July 22, 2021 10:40</time>
							<h3>Irregular direct flights to be operated from Lyon to Yerevan</h3>
						</div>
					</a><a href="/eng/news/147239/world-oil-prices-dropping.html" class="news-item only-title">
						<div class="content-block">
							<time>45 | July 22, 2021 11:25</time>
							<h3>World oil prices dropping</h3>
						</div>
					</a><a href="/eng/news/147251/senator-menendez-raises-artsakh-war-during-us-policy-on-turkey-hearing.html" class="news-item only-title">
						<div class="content-block">
							<time>41 | July 22, 2021 13:31</time>
							<h3>Senator Menendez raises Artsakh war during U.S. Policy on Turkey hearing</h3>
						</div>
					</a><a href="/eng/news/147264/echr-obliges-azerbaijan-to-pay-30000-euros-to-armenian-citizen-artur-badalyan-who-has-been-released-from-captivity.html" class="news-item only-title">
						<div class="content-block">
							<time>31 | July 22, 2021 16:10</time>
							<h3>ECHR obliges Azerbaijan to pay 30,000 euros to Armenian citizen Artur Badalyan who has been released from captivity</h3>
						</div>
					</a><a href="/eng/news/147249/russian-peacekeepers-provide-security-during-installation-of-modern-solar-panels-on-cell-towers-in-artsakh-villages.html" class="news-item only-title">
						<div class="content-block">
							<time>27 | July 22, 2021 13:02</time>
							<h3>Russian peacekeepers provide security during installation of modern solar panels on cell towers in Artsakh villages</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2021</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
