<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Russian defense ministry reports on first case of violation of ceasefire in Artsakh | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="The ceasefire was violated for the first time in Nagorno-Karabakh since the end of hostilities and the beginning of the Russian peacekeeping operation in the region, TASS reported referring to the Russian defense ministry." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2020/12/136150.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/136150/" />
<meta property="og:title" content="Russian defense ministry reports on first case of violation of ceasefire in Artsakh" />
<meta property="og:description" content="The ceasefire was violated for the first time in Nagorno-Karabakh since the end of hostilities and the beginning of the Russian peacekeeping operation in the region, TASS reported referring to the Russian defense ministry." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/136150/">ՀԱՅ</a><a href="/rus/news/136150/">РУС</a><a href="/eng/news/136150/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/136150/">ՀԱՅ</a><a href="/rus/news/136150/">РУС</a><a href="/eng/news/136150/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>December 12, 2020, 20:08</time>
					<a href='/eng/news/army'><span>Military</span></a>
				</div>
				<h1>Russian defense ministry reports on first case of violation of ceasefire in Artsakh</h1>
				<article>
					<p>The ceasefire was violated for the first time in Nagorno-Karabakh since the end of hostilities and the beginning of the Russian peacekeeping operation in the region, TASS reported referring to the Russian defense ministry.</p><div class='head-image'><div class='content-block'><time>December 12, 2020, 20:08</time><h1>Russian defense ministry reports on first case of violation of ceasefire in Artsakh</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2020/12/136150.jpg"  style="width:100%" align="" border="0" alt="Russian defense ministry reports on first case of violation of ceasefire in Artsakh">
</div></div><p style="text-align: justify;"><strong>STEPANAKERT, DECEMBER 12, ARTSAKHPRESS:&nbsp;</strong>The Russian contingent of peacekeeping forces continues to carry out tasks on the territory of Nagorno-Karabakh. At twenty-three observation posts, Russian peacekeepers are conducting round-the-clock monitoring of the situation and control over the observance of the ceasefire regime.&nbsp;</p>
<p style="text-align: justify;"></p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/136150/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/136102/edward-nalbandian-interim-status-of-nagorno-karabakh-was-considered-in-all-working-documents.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136102.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 11, 2020 18:03</time>
								<h3>Edward Nalbandian: Interim status of Nagorno-Karabakh was considered in all working documents</h3>
								<p>The major issue, that is, the final status of Nagorno-Karabakh, is not stated in the statement signed on November 9. In its statements made after the signing of the statement, Russia’s leadership stated that the issue remains unresolved and may be considered in the future. This is what Edward Nalbandian, Armenia’s ex-foreign minister from 2008 to 2018, said during today’s discussion on the Nagorno-Karabakh conflict, news.am reports.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/136102/edward-nalbandian-interim-status-of-nagorno-karabakh-was-considered-in-all-working-documents.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136102.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 11, 2020 18:03</time>
								<h3>Edward Nalbandian: Interim status of Nagorno-Karabakh was considered in all working documents</h3>
								<p>The major issue, that is, the final status of Nagorno-Karabakh, is not stated in the statement signed...</p>
							</div>
						</a>
						<a href="/eng/news/136083/armenia-parliament-speaker-meets-with-armen-sarkissian.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136083.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 11, 2020 16:20</time>
								<h3>Armenia parliament speaker meets with Armen Sarkissian</h3>
								<p>Speaker of the National Assembly of Armenia Ararat Mirzoyan today had a meeting with President Armen...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/136066/australias-former-defense-minister-joel-fitzgibbon-calls-for-recognition-of-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 11, 2020 11:53</time>
								<h3>Australia's former Defense Minister Joel Fitzgibbon calls for recognition of Artsakh</h3>
								<p>Australia's former Defense Minister, Joel Fitzgibbon MP has used a speech in parliament to call on Federal...</p>
							</div>
						</a>
						<a href="/eng/news/136056/la-city-council-calls-on-us-government-to-recognize-artsakh-independence.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 11, 2020 09:28</time>
								<h3>LA city council calls on US government to recognize Artsakh independence</h3>
								<p>The Los Angeles city council confirmed the recognition of Artsakh's independence and called on the US...</p>
							</div>
						</a>
						<a href="/eng/news/136065/fm-ara-aivazian-and-his-delegation-to-attend-session-of-armenia-eu-partnership-council-in-brussels.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 11, 2020 11:25</time>
								<h3>FM Ara Aivazian and his delegation to attend session of Armenia-EU Partnership Council in Brussels</h3>
								<p> Armenia’s delegation led by Minister of Foreign Affairs Ara Aivazian will depart for Belgium on December...</p>
							</div>
						</a>
						<a href="/eng/news/136059/un-confirms-intention-to-send-mission-to-nagorno-karabakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 11, 2020 10:19</time>
								<h3>UN confirms intention to send mission to Nagorno-Karabakh</h3>
								<p>Spokesperson for the United Nations Secretary-General Stephane Dujarric says the United Nations still...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/135959/world-oil-prices-are-falling.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/12/135959.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 9, 2020 10:25</time>
								<h3>World oil prices are falling</h3>
								<p>World oil prices are falling during trading on Wednesday.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/135509/armenia-has-new-economy-minister.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/11/135509.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 26, 2020 19:45</time>
								<h3>Armenia has new economy minister</h3>
								<p>By the decree of President of Armenia Armen Sarkissian Tigran Khachatryan has been relieved of post of...</p>
							</div>
						</a>
						<a href="/eng/news/132255/a-large-scale-program-for-the-development-of-horticulture-will-be-launched-in-akna-district-president-harutyunyan-paid-a-working-visit.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/09/132255.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 14, 2020 10:22</time>
								<h3>A large-scale program for the development of horticulture will be launched in Akna district: President Harutyunyan paid a working visit</h3>
								<p>On September 13 Artsakh Republic President Arayik Harutyunyan visited the Akna district of Askeran, the...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/132121/world-oil-prices-continue-to-fall.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 9, 2020 13:05</time>
								<h3>World oil prices continue to fall</h3>
								<p>Oil futures fell again on Wednesday after a sharp slide in the previous session, as a rebound in COVID-19...</p>
							</div>
						</a>
						<a href="/eng/news/131956/president-harutyunyan-received-general-manager-of-“karabakh-telecom”-company-karekin-odabashyan.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 4, 2020 11:00</time>
								<h3>President Harutyunyan received General Manager of “Karabakh Telecom” Company Karekin Odabashyan</h3>
								<p>On 4 September Artsakh Republic President Arayik Harutyunyan received KT General Manager Karekin Odabashyan,...</p>
							</div>
						</a>
						<a href="/eng/news/131896/world-oil-prices-falling.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 3, 2020 14:55</time>
								<h3>World oil prices falling</h3>
								<p>World oil prices are dropping Thursday morning, and trading data attest to this, RT reported.</p>
							</div>
						</a>
						<a href="/eng/news/131787/new-programs-are-to-be-realized-for-the-development-of-beekeeping-president-harutyunyan-visited-a-honey-production-company-“honey-house-artsakh”.html" class="news-item  only-title">
							<div class="content-block">
								<time>September 1, 2020 12:41</time>
								<h3>New programs are to be realized for the development of beekeeping. President Harutyunyan visited a honey production company “Honey House Artsakh”</h3>
								<p>Artsakh Republic President Arayik Harutyunan visited "Honey House Artsakh" honey production factory in...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/136101/more-than-1500-residents-already-returned-to-martuni.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136101.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 11, 2020 17:39</time>
								<h3>More than 1500 residents already returned to Martuni</h3>
								<p>After the war, the work directed to the restoration of the infrastructures in the city of Martuni continues. The mayor of Martuni Edik Avanesyan told ''Artsakhpress''.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/136064/1077-new-cases-of-covid-19-confirmed-in-armenia.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136064.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 11, 2020 11:04</time>
								<h3>1077 new cases of COVID-19 confirmed in Armenia</h3>
								<p>1077 new cases of the novel coronavirus (COVID-19) have been confirmed in Armenia in the past one day,...</p>
							</div>
						</a>
						<a href="/eng/news/136027/artsakh-ombudsman-meets-with-2019-aurora-prize-laureate-mirza-dinnayi.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136027.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 10, 2020 15:10</time>
								<h3>Artsakh Ombudsman meets with 2019 Aurora Prize Laureate Mirza Dinnayi</h3>
								<p>On December 10, Human Rights Ombudsman Artak Beglaryan met with Mirza Dina, an Iraqi Yezidi writer, human...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/136027/artsakh-ombudsman-meets-with-2019-aurora-prize-laureate-mirza-dinnayi.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 10, 2020 15:10</time>
								<h3>Artsakh Ombudsman meets with 2019 Aurora Prize Laureate Mirza Dinnayi</h3>
								<p>On December 10, Human Rights Ombudsman Artak Beglaryan met with Mirza Dina, an Iraqi Yezidi writer, human...</p>
							</div>
						</a>
						<a href="/eng/news/136027/artsakh-ombudsman-meets-with-2019-aurora-prize-laureate-mirza-dinnayi.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 10, 2020 15:10</time>
								<h3>Artsakh Ombudsman meets with 2019 Aurora Prize Laureate Mirza Dinnayi</h3>
								<p>On December 10, Human Rights Ombudsman Artak Beglaryan met with Mirza Dina, an Iraqi Yezidi writer, human...</p>
							</div>
						</a>
						<a href="/eng/news/136012/russia-military-doctors-admit-over-360-patients-at-mobile-hospital-in-stepanakert.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 10, 2020 09:51</time>
								<h3>Russia military doctors admit over 360 patients at mobile hospital in Stepanakert</h3>
								<p>During the peacekeeping operation in Artsakh, Russian military medics provided assistance to more than...</p>
							</div>
						</a>
						<a href="/eng/news/135977/aurora-community-program-launched-globally.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 9, 2020 14:30</time>
								<h3>Aurora Community program launched globally</h3>
								<p> The Aurora Humanitarian Initiative has launched its new program, the Aurora Community, designed after...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/136150/russian-defense-ministry-reports-on-first-case-of-violation-of-ceasefire-in-artsakh.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136150.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 12, 2020 20:08</time>
								<h3>Russian defense ministry reports on first case of violation of ceasefire in Artsakh</h3>
								<p>The ceasefire was violated for the first time in Nagorno-Karabakh since the end of hostilities and the beginning of the Russian peacekeeping operation in the region, TASS reported referring to the Russian defense ministry.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/136115/azerbaijani-forces-attempt-attack-in-southern-direction-of-artsakh-defense-army.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136115.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 12, 2020 11:18</time>
								<h3>Azerbaijani forces attempt attack in southern direction of Artsakh Defense Army</h3>
								<p>The Defense Army of Artsakh denies the Azerbaijani media reports according to which the Armenian forces...</p>
							</div>
						</a>
						<a href="/eng/news/136115/azerbaijani-forces-attempt-attack-in-southern-direction-of-artsakh-defense-army.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136115.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 12, 2020 11:18</time>
								<h3>Azerbaijani forces attempt attack in southern direction of Artsakh Defense Army</h3>
								<p>The Defense Army of Artsakh denies the Azerbaijani media reports according to which the Armenian forces...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/136097/artsakh-military-death-toll-reaches-2996-as-retrieval-and-identification-of-bodies-continues.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 11, 2020 17:25</time>
								<h3>Artsakh military death toll reaches 2996 as retrieval and identification of bodies continues</h3>
								<p>The death toll of the Artsakh military in the 2020 Nagorno Karabakh war has reached 2996 as the search,...</p>
							</div>
						</a>
						<a href="/eng/news/136088/artsakh-president-signs-decree-on-2021-winter-military-draft-and-demobilization.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 11, 2020 15:52</time>
								<h3>Artsakh President signs decree on 2021 winter military draft and demobilization</h3>
								<p>On December 11, Artsakh Republic President Arayik Harutyunyan has signed a decree on conducting 2021...</p>
							</div>
						</a>
						<a href="/eng/news/136069/artsakh-army-soldier-dies-in-car-crash-on-yerevan-goris-highway.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 11, 2020 12:45</time>
								<h3>Artsakh army soldier dies in car crash on Yerevan-Goris highway</h3>
								<p>A serviceman of the Artsakh Defense Army died in a car crash on Yerevan-Goris highway on December 9,...</p>
							</div>
						</a>
						<a href="/eng/news/136058/russian-peacekeepers-use-uran-6-mine-clearing-robot-in-nagorno-karabakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>December 11, 2020 10:02</time>
								<h3>Russian peacekeepers use Uran-6 mine clearing robot in Nagorno Karabakh</h3>
								<p> Russian deminers have used the Uran-6 mine clearing robot to clear a part of the Stepanakert airport...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/136150/russian-defense-ministry-reports-on-first-case-of-violation-of-ceasefire-in-artsakh.html" class="news-item small-title-right">
				<div class="content-block">
					<time>20:08</time><h5>Russian defense ministry reports on first case of violation of ceasefire in Artsakh</h5>
				</div>
			</a>
		  	<a href="/eng/news/136120/netanyahu-hails-warm-relationship-as-israel-and-morocco-establish-full-diplomatic-ties.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:55</time><h5>Netanyahu hails 'warm relationship' as Israel and Morocco establish full diplomatic ties</h5>
				</div>
			</a>
		  	<a href="/eng/news/136121/us-senate-approves-bill-on-applying-sanctions-against-turkey.html" class="news-item small-title-right">
				<div class="content-block">
					<time>13:36</time><h5>US Senate approves bill on applying sanctions against Turkey</h5>
				</div>
			</a>
		  	<a href="/eng/news/136115/azerbaijani-forces-attempt-attack-in-southern-direction-of-artsakh-defense-army.html" class="news-item small-title-right">
				<div class="content-block">
					<time>11:18</time><h5>Azerbaijani forces attempt attack in southern direction of Artsakh Defense Army</h5>
				</div>
			</a>
		  	<a href="/eng/news/136091/georgian-president-proposes-to-establish-caucasian-peace-platform.html" class="news-item small-title-right">
				<div class="content-block">
					<time>18:17</time><h5>Georgian President proposes to establish "Caucasian Peace Platform"</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/134179/france24-publishes-videos-on-presence-of-syrian-terrorist-militants-fighting-for-azeris-in-nk-attack.html">
									<div class="image-block">
										<img src="/static/news/s/2020/10/134179.jpg"/>
									</div>
									<div class="content-block">
										<time>October 21, 2020</time>
										<h3>France24 publishes videos on presence of Syrian terrorist-militants fighting for Azeris in NK attack</h3>
										<p> France24 television network has published a series of videos once again confirming that Syrian mercenaries...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/131453/turkey’s-leaders-furious-at-biden-for-his-attack-on-pres-erdogan---harut-sassounian.html">
								<div class="content-block">
									<time>August 26, 2020</time>
									<h3>Turkey’s leaders furious at Biden for his attack on Pres. Erdogan - Harut Sassounian</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/129040/azerbaijan--regional-developments.html">
								<div class="content-block">
									<time>July 10, 2020</time>
									<h3>Azerbaijan.  Regional Developments</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/135870/more-than-70000-people-currently-live-in-artsakh-zhirayr-mirzoyan.html">
									<div class="image-block">
										<img src="/static/news/s/2020/12/135870.jpg"/>
									</div>
									<div class="content-block">
										<time>December 7, 2020</time>
										<h3>More than 70,000 people currently live in Artsakh. Zhirayr Mirzoyan</h3>
										<p>According to the operative data of the Ministry of Territorial Administration and Development of the...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/134826/the-political-future-of-nagorno-karabakh-must-be-decided-by-its-population-catalan-member-of-the-spanish-congress.html">
								<div class="content-block">
									<time>November 2, 2020</time>
									<h3>The political future of Nagorno-Karabakh must be decided by its population. Catalan Member of the Spanish Congress</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/134791/the-eu-must-force-turkey-to-respect-the-convention-of-geneva-and-withdraw-from-the-conflict-rafael-larreina.html">
								<div class="content-block">
									<time>November 1, 2020</time>
									<h3>The EU must force Turkey to respect the Convention of Geneva and withdraw from the conflict. Rafael Larreina</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/121/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/121/cover.jpg" width="" height="" align="" border="0" alt='The capital is being restored'>

						</div>
						<div class="content-block">
							<time>December 11, 2020, 13:14</time>
							<h5>The capital is being restored</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/120/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/120/cover.jpg" width="" height="" align="" border="0" alt='Stepanakert today'>

						</div>
						<div class="content-block">
							<time>December 10, 2020, 16:14</time>
							<h5>Stepanakert today</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/119/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/119/cover.jpg" width="" height="" align="" border="0" alt='Artsakh rescue forces pulled out from under the rubble the bodies of the 
died citizens
'>

						</div>
						<div class="content-block">
							<time>November 6, 2020, 14:53</time>
							<h5>Artsakh rescue forces pulled out from under the rubble the bodies of the 
died citizens
</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/118/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/118/cover.jpg" width="" height="" align="" border="0" alt='The precise calculation of mine thrower'>

					</div>
					<div class="content-block">
						<time>November 6, 2020, 13:15</time>
						<h5>The precise calculation of mine thrower</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/135305/macron-france-ready-to-provide-full-support-for-protection-of-cultural-and-religious-heritage-in-karabakh.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/11/135305.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 20, 2020 13:13</time>
								<h3>Macron: France ready to provide full support for protection of cultural and religious heritage in Karabakh</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/135496/numerous-historical-cultural-monuments-destroyed-damaged-or-desecrated-by-azeri-armed-forces.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/11/135496.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 26, 2020 15:27</time>
								<h3>Numerous historical-cultural monuments destroyed, damaged or desecrated by Azeri armed forces</h3>
							</div>
						</a>
						<a href="/eng/news/135297/artsakh-fm-sends-letter-to-unesco-director-general.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/11/135297.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 20, 2020 09:47</time>
								<h3>Artsakh FM sends letter to UNESCO Director-General</h3>
							</div>
						</a>
						<a href="/eng/news/135218/metropolitan-museum-of-art-appeals-for-protection-of-cultural-heritage-sites-in-nagorno-karabakh.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/11/135218.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 18, 2020 13:54</time>
								<h3>Metropolitan Museum of Art appeals for protection of cultural heritage sites in Nagorno-Karabakh</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/131899/president-harutyunyan-received-world-recordholders-brothers-youri-and-arthur-saqunts.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/09/131899.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 3, 2020 11:33</time>
								<h3>President Harutyunyan received world recordholders brothers Youri and Arthur Saqunts</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/131770/mkhitaryan-joins-roma-from-arsenal-on-permanent-deal.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/09/131770.jpg" alt="">
							</div>
							<div class="content-block">
								<time>September 1, 2020 10:06</time>
								<h3>Mkhitaryan joins Roma from Arsenal on permanent deal</h3>
							</div>
						</a>
						<a href="/eng/news/131182/garo-paylan-challenges-turkish-minister-over-the-damaged-armenian-cemetery-in-ankara.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/08/131182.jpg" alt="">
							</div>
							<div class="content-block">
								<time>August 20, 2020 16:13</time>
								<h3>Garo Paylan challenges Turkish minister over the damaged Armenian cemetery in Ankara</h3>
							</div>
						</a>
						<a href="/eng/news/130041/mkhitaryan-donates-national-team-t-shirts-to-armenian-servicemen-wounded-in-tavush.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/07/130041.jpg" alt="">
							</div>
							<div class="content-block">
								<time>July 27, 2020 14:19</time>
								<h3>Mkhitaryan donates national team T-shirts to Armenian servicemen wounded in Tavush</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/135055/posters-calling-for-recognition-of-artsakh-posted-in-us-streets.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/11/135055.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 7, 2020 11:32</time>
								<h3>Posters calling for recognition of Artsakh posted in US streets</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/134459/thousands-march-in-syria-in-support-of-artsakh.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/10/134459.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 26, 2020 11:07</time>
								<h3>Thousands march in Syria in support of Artsakh</h3>
							</div>
						</a>
						<a href="/eng/news/134280/armenians-in-turkey-appear-under-target-of-hate-speech-and-threats-mp-paylan-among-them.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/10/134280.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 23, 2020 13:34</time>
								<h3>Armenians in Turkey appear under target of hate speech and threats: MP Paylan among them</h3>
							</div>
						</a>
						<a href="/eng/news/134011/armenian-member-of-turkey-parliament-appeals-to-osce-minsk-group.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/10/134011.jpg" alt="">
							</div>
							<div class="content-block">
								<time>October 17, 2020 14:38</time>
								<h3>Armenian member of Turkey parliament appeals to OSCE Minsk Group</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/136120/netanyahu-hails-warm-relationship-as-israel-and-morocco-establish-full-diplomatic-ties.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136120.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 12, 2020 13:55</time>
								<h3>Netanyahu hails 'warm relationship' as Israel and Morocco establish full diplomatic ties</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/136121/us-senate-approves-bill-on-applying-sanctions-against-turkey.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136121.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 12, 2020 13:36</time>
								<h3>US Senate approves bill on applying sanctions against Turkey</h3>
							</div>
						</a>
						<a href="/eng/news/136091/georgian-president-proposes-to-establish-caucasian-peace-platform.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136091.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 11, 2020 18:17</time>
								<h3>Georgian President proposes to establish "Caucasian Peace Platform"</h3>
							</div>
						</a>
						<a href="/eng/news/136076/tehran-slams-erdogan-for-forcible-separation-remarks-on-iran-azerbaijan-border.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/12/136076.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 11, 2020 13:56</time>
								<h3>Tehran slams Erdogan for "forcible separation" remarks on Iran-Azerbaijan border</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/135870/more-than-70000-people-currently-live-in-artsakh-zhirayr-mirzoyan.html" class="news-item only-title">
						<div class="content-block">
							<time>1688 | December 7, 2020 09:30</time>
							<h3>More than 70,000 people currently live in Artsakh. Zhirayr Mirzoyan</h3>
						</div>
					</a><a href="/eng/news/135871/today-marks-32nd-anniversary-since-1988-earthquake-in-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>1372 | December 7, 2020 09:09</time>
							<h3>Today marks 32nd anniversary since 1988 earthquake in Armenia</h3>
						</div>
					</a><a href="/eng/news/135874/heavy-rains-flooding-lead-to-death-of-at-least-7-people-in-iran.html" class="news-item only-title">
						<div class="content-block">
							<time>1075 | December 7, 2020 11:55</time>
							<h3>Heavy rains, flooding lead to death of at least 7 people in Iran</h3>
						</div>
					</a><a href="/eng/news/135965/hayastan-all-armenian-fund-transfers-$11-million-to-military-insurance-fund.html" class="news-item only-title">
						<div class="content-block">
							<time>1023 | December 9, 2020 11:33</time>
							<h3>Hayastan All-Armenian Fund transfers $1,1 million to Military Insurance Fund</h3>
						</div>
					</a><a href="/eng/news/135977/aurora-community-program-launched-globally.html" class="news-item only-title">
						<div class="content-block">
							<time>1020 | December 9, 2020 14:30</time>
							<h3>Aurora Community program launched globally</h3>
						</div>
					</a><a href="/eng/news/136002/3-armenian-pows-transferred-to-armenian-side-by-russian-mediation.html" class="news-item only-title">
						<div class="content-block">
							<time>962 | December 9, 2020 21:07</time>
							<h3>3 Armenian POWs transferred to Armenian side by Russian mediation</h3>
						</div>
					</a><a href="/eng/news/135959/world-oil-prices-are-falling.html" class="news-item only-title">
						<div class="content-block">
							<time>954 | December 9, 2020 10:25</time>
							<h3>World oil prices are falling</h3>
						</div>
					</a><a href="/eng/news/136011/artsakh-president-arayik-harutyunyan-addresses-message-on-artsakh-constitution-day.html" class="news-item only-title">
						<div class="content-block">
							<time>930 | December 10, 2020 09:44</time>
							<h3>Artsakh President Arayik Harutyunyan addresses message on Artsakh Constitution Day</h3>
						</div>
					</a><a href="/eng/news/136012/russia-military-doctors-admit-over-360-patients-at-mobile-hospital-in-stepanakert.html" class="news-item only-title">
						<div class="content-block">
							<time>888 | December 10, 2020 09:51</time>
							<h3>Russia military doctors admit over 360 patients at mobile hospital in Stepanakert</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2020</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
