<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>COVID-19 cases exceed 16,000 in Israel | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="The Israeli Ministry of Health reported 58 new COVID-19 cases on Friday, bringing the total number of infections in the country to 16,004." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2020/05/125448.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/125448/" />
<meta property="og:title" content="COVID-19 cases exceed 16,000 in Israel" />
<meta property="og:description" content="The Israeli Ministry of Health reported 58 new COVID-19 cases on Friday, bringing the total number of infections in the country to 16,004." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/125448/">ՀԱՅ</a><a href="/rus/news/125448/">РУС</a><a href="/eng/news/125448/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/125448/">ՀԱՅ</a><a href="/rus/news/125448/">РУС</a><a href="/eng/news/125448/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>May 1, 2020, 17:05</time>
					<a href='/eng/news/international'><span>International</span></a>
				</div>
				<h1>COVID-19 cases exceed 16,000 in Israel</h1>
				<article>
					<p>The Israeli Ministry of Health reported 58 new COVID-19 cases on Friday, bringing the total number of infections in the country to 16,004.</p><div class='head-image'><div class='content-block'><time>May 1, 2020, 17:05</time><h1>COVID-19 cases exceed 16,000 in Israel</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2020/05/125448.jpg"  style="width:100%" align="" border="0" alt="COVID-19 cases exceed 16,000 in Israel">
</div></div><p style="text-align: justify;"><span><strong>STEPANAKERT, MAY 1, ARTSAKHPRESS:</strong> The number of victims increased from 222 to 223, after a 62-year-old man died at Poriya Hospital in northeastern Israel, Xinhua reported. According to the ministry, the number of patients in serious condition remained at 105, out of 322 patients currently hospitalized, while the number of recoveries increased by 197, reaching 8,758.</span></p>
<p style="text-align: justify;"><span> In the meantime, the Israeli government is expected to decide soon whether to gradually reopen the national education system, starting from May 3. Earlier this week, Israeli Prime Minister Benjamin Netanyahu instructed the Ministry of Education to prepare for the opening of kindergartens and grade 1-3 in schools on May 3. However, a report that has since been submitted to the government about children infection rate, along with the health ministry and National Security Council's objection, could lead to changes in the plan.</span></p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/125448/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/125372/bako-sahakyan-introduces-several-key-indicators-of-republic’s-development-during-his-tenure.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/04/125372.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 30, 2020 14:14</time>
								<h3>Bako Sahakyan introduces several key indicators of Republic’s development during his tenure
</h3>
								<p>Artsakh Republic President Bako Sahakyan made an annual statement at the sitting of the National Assembly on April 30 introducing the performance of the Artsakh Republic President's program in 2019 and from January 2020 till the end of term of office of the acting Artsakh Republic President, the Presidential Office stated.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/125241/coronavirus-cases-in-russia-rise-by-6411-over-past-day.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/125241.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 28, 2020 14:00</time>
								<h3>Coronavirus cases in Russia rise by 6,411 over past day</h3>
								<p>The number of coronavirus cases in Russia has risen by 6,411 over the past 24 hours reaching 93,558 in...</p>
							</div>
						</a>
						<a href="/eng/news/125252/bako-sahakyan-sent-a-condolence-letter-to-the-family-of-historian-shahen-mkrtchyan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/125252.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 28, 2020 13:37</time>
								<h3>Bako Sahakyan sent a condolence letter to the family of historian Shahen Mkrtchyan</h3>
								<p>On 28 April Artsakh Republic President Bako Sahakyan sent a condolence letter to the family of historian...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/125238/artsakh-fm-meets-with-secretary-of-security-council-of-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 28, 2020 12:23</time>
								<h3>Artsakh FM meets with Secretary of Security Council of Armenia</h3>
								<p>Minister of Foreign Affairs of the Republic of Artsakh Masis Mayilian met with Secretary of the Security...</p>
							</div>
						</a>
						<a href="/eng/news/125172/embassy-in-russia-no-citizen-can-leave-for-armenia-by-violating-order-of-flight-passenger-lists.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 27, 2020 13:01</time>
								<h3>Embassy in Russia: No citizen can leave for Armenia by violating order of flight passenger lists</h3>
								<p>No citizen, including those at Moscow Domodedovo Airport, can make use of the opportunity to depart for...</p>
							</div>
						</a>
						<a href="/eng/news/125083/knesset-member-again-urges-israel-to-recognize-armenian-genocide.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 24, 2020 16:48</time>
								<h3>Knesset member again urges Israel to recognize Armenian Genocide</h3>
								<p>Yair Lapid, Member of Parliament (Knesset) of Israel, Yesh Atid party chairman, again urges Israel to...</p>
							</div>
						</a>
						<a href="/eng/news/125085/president-of-artsakh-pays-tribute-to-memory-of-armenian-genocide-victims.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 24, 2020 15:35</time>
								<h3>President of Artsakh pays tribute to memory of Armenian Genocide victims</h3>
								<p>President of the Republic of Artsakh) Bako Sahakyan today visited the memorial complex in Stepanakert...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/125289/world-oil-prices-on-the-rise.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/04/125289.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 29, 2020 11:27</time>
								<h3>World oil prices on the rise</h3>
								<p>World oil prices are going up on Wednesday, and trading data attest to this, RT reported.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/124855/armenia-new-silver-collector-coins-are-issued.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/124855.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 21, 2020 10:35</time>
								<h3>Armenia new silver collector coins are issued
</h3>
								<p>The “Gevorg Chavush,” and “The 75th anniversary of the victory in the Great Patriotic War” silver...</p>
							</div>
						</a>
						<a href="/eng/news/124819/i-believe-in-the-prosperous-future-of-artsakh-arayik-harutyunyan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/124819.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 20, 2020 15:50</time>
								<h3>I believe in the prosperous future of Artsakh. Arayik Harutyunyan</h3>
								<p>Arayik Harutyunyan, the newly elected President of Artsakh Republic and Chairman of “Free Motherland”...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/124203/russian-side-not-responded-yet-to-armenia’s-proposal-to-start-talks-on-reducing-gas-price.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 9, 2020 14:22</time>
								<h3>Russian side not responded yet to Armenia’s proposal to start talks on reducing gas price</h3>
								<p>The Russian side has not yet responded to the proposal of Armenia’s deputy prime minister Mher Grigoryan...</p>
							</div>
						</a>
						<a href="/eng/news/124184/world-oil-prices-increasing.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 9, 2020 09:37</time>
								<h3>World oil prices increasing</h3>
								<p>World oil prices are going up on Thursday, and trading data attest to this, RT reported.</p>
							</div>
						</a>
						<a href="/eng/news/124127/world-oil-prices-on-the-rise.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 8, 2020 10:04</time>
								<h3>World oil prices on the rise</h3>
								<p>World oil prices are going up on Wednesday, and trading data attest to this, RT reported.</p>
							</div>
						</a>
						<a href="/eng/news/124025/pashinyan-and-putin-discuss-gas-supplies-coronavirus-situation.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 6, 2020 14:52</time>
								<h3>Pashinyan and Putin discuss gas supplies, coronavirus situation</h3>
								<p>Russian President Vladimir Putin has held a phone talk with Armenian Prime Minister Nikol Pashinyan,...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/125414/6-people-isolated-in-artsakh-amid-covid-19.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/05/125414.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 1, 2020 11:12</time>
								<h3>6 people isolated in Artsakh amid COVID-19</h3>
								<p>Six people are isolated in Artsakh as of Friday, 11am, Artsakh information headquarters reported.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/125413/armenia’s-coronavirus-cases-reach-2148.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/05/125413.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 1, 2020 11:06</time>
								<h3>Armenia’s coronavirus cases reach 2,148
</h3>
								<p>82 new cases of the novel coronavirus (COVID-19) have been registered in Armenia in the past one day,...</p>
							</div>
						</a>
						<a href="/eng/news/125407/bako-sahakyan-sent-a-congratulatory-address-in-connection-with-the-international-workers-day.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/05/125407.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 1, 2020 10:15</time>
								<h3>Bako Sahakyan sent a congratulatory address in connection with the International Workers' Day.</h3>
								<p>On May 1 Artsakh Republic President Bako Sahakyan sent a congratulatory address in connection with the...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/125347/armenia-reports-134-new-coronavirus--cases.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 30, 2020 10:58</time>
								<h3>Armenia reports 134 new coronavirus  cases</h3>
								<p>134 coronavirus cases were confirmed in Armenia in the past 24 hours, NCDC reported.</p>
							</div>
						</a>
						<a href="/eng/news/125343/94-year-old-armenian-woman-recovers-from-coronavirus.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 30, 2020 09:55</time>
								<h3>94-year-old Armenian woman recovers from coronavirus</h3>
								<p>94-year-old woman in Armenia has recovered from COVID-19 and was discharged from a Yerevan hospital on...</p>
							</div>
						</a>
						<a href="/eng/news/125288/number-of-confirmed-covid-19-cases-reaches-1932-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 29, 2020 11:15</time>
								<h3>Number of confirmed COVID-19 cases reaches 1,932 in Armenia</h3>
								<p>As of Wednesday 11am, a total of 65 new cases of the novel coronavirus were recorded in Armenia, the...</p>
							</div>
						</a>
						<a href="/eng/news/125256/a-multi-profile-laboratory-to-be-established-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 28, 2020 14:47</time>
								<h3>A multi-profile laboratory to be established in Artsakh</h3>
								<p>We have 8 cases of the novel coronavirus registered in Artsakh. Five of the patients have already recovered...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/124991/armenia-defense-minister-visits-combat-positions-at-border.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/04/124991.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 23, 2020 10:22</time>
								<h3>Armenia Defense Minister visits combat positions at border</h3>
								<p>Minister of Defense Davit Tonoyan visited on April 22 the combat positions of the Armenian military situated in the south-western direction of the Armenia-Azerbaijan state border.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/124950/chief-of-general-staff-of-armenian-armed-forces-visits-military-units.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/124950.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 22, 2020 14:53</time>
								<h3>Chief of General Staff of Armenian Armed Forces visits military units</h3>
								<p>Chief of General Staff of the Armenian Armed Forces, Lieutenant-General Artak Davtyan visited today military...</p>
							</div>
						</a>
						<a href="/eng/news/124655/artsakh-army-commander-visits-frontline-troops.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/124655.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 17, 2020 10:19</time>
								<h3>Artsakh army commander visits frontline troops</h3>
								<p>On Thursday, Artsakh Republic Defense Minister, Commander of the Defense Army Jalal Harutyunyan, made...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/124089/azerbaijan-intends-to-purchase-su-35-and-mig-35-from-russia.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 7, 2020 15:15</time>
								<h3>Azerbaijan intends to purchase Su-35 and MiG-35 from Russia</h3>
								<p>A group of specialists of the Azerbaijani Air Force visited Russian military-industrial enterprises.</p>
							</div>
						</a>
						<a href="/eng/news/124010/artsakh-army-soldier-wounded-in-azerbaijan-shooting.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 6, 2020 10:26</time>
								<h3>Artsakh army soldier wounded in Azerbaijan shooting</h3>
								<p>On Sunday, at around 5:30pm, Artsakh Republic Defense Army serviceman Arayik Shakhpazyan (born in  2000)...</p>
							</div>
						</a>
						<a href="/eng/news/123946/azerbaijan-violated-ceasefire-over-170-times-in-passing-weekv.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 4, 2020 13:10</time>
								<h3>Azerbaijan violated ceasefire over 170 times in passing weekv</h3>
								<p>The adversary breached the truce at the line of contact between the Karabakh and Azerbaijani opposing...</p>
							</div>
						</a>
						<a href="/eng/news/123886/soldier-dies-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 3, 2020 12:23</time>
								<h3>Soldier dies in Artsakh</h3>
								<p>On Friday, at about 12:35am, Artsakh Republic Defense Army serviceman Garegin Babakekhyan (born in 2000)...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/125448/covid-19-cases-exceed-16000-in-israel.html" class="news-item small-title-right">
				<div class="content-block">
					<time>17:05</time><h5>COVID-19 cases exceed 16,000 in Israel</h5>
				</div>
			</a>
		  	<a href="/eng/news/125433/coronavirus-cases-in-russia-grow-by-7933-in-one-day.html" class="news-item small-title-right">
				<div class="content-block">
					<time>15:42</time><h5>Coronavirus cases in Russia grow by 7,933 in one day
</h5>
				</div>
			</a>
		  	<a href="/eng/news/125435/coronavirus-cases-in-india-cross-35000-biggest-jump-in-24-hours.html" class="news-item small-title-right">
				<div class="content-block">
					<time>14:16</time><h5>Coronavirus cases in India cross 35,000, biggest jump in 24 hours</h5>
				</div>
			</a>
		  	<a href="/eng/news/125414/6-people-isolated-in-artsakh-amid-covid-19.html" class="news-item small-title-right">
				<div class="content-block">
					<time>11:12</time><h5>6 people isolated in Artsakh amid COVID-19</h5>
				</div>
			</a>
		  	<a href="/eng/news/125413/armenia’s-coronavirus-cases-reach-2148.html" class="news-item small-title-right">
				<div class="content-block">
					<time>11:06</time><h5>Armenia’s coronavirus cases reach 2,148
</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/125283/analysis-trump-does-not-have-the-guts-to-call-it-‘armenian-genocide’.html">
									<div class="image-block">
										<img src="/static/news/s/2020/04/125283.jpg"/>
									</div>
									<div class="content-block">
										<time>April 29, 2020</time>
										<h3>Analysis: Trump does not have the guts to call it ‘Armenian Genocide’</h3>
										<p>Pres. Donald Trump issued on April 24, 2020 another one of his denialist statements on the Armenian Genocide,...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/124133/us-indicts-turkish-halkbank-for-illegal-transfer-of-billions-of-dollars-to-iran.html">
								<div class="content-block">
									<time>April 8, 2020</time>
									<h3>US indicts Turkish Halkbank for illegal transfer of billions of dollars to Iran</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/118902/president-trump-is-not-worthy-of-recognizing-the-armenian-genocide.html">
								<div class="content-block">
									<time>December 25, 2019</time>
									<h3>President Trump is not worthy of recognizing the Armenian Genocide</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/119494/artsakh-is-a-priority-for-armenians-in-belgium-nicolas-tavitian.html">
									<div class="image-block">
										<img src="/static/news/s/2020/01/119494.jpg"/>
									</div>
									<div class="content-block">
										<time>January 14, 2020</time>
										<h3>Artsakh is a priority for Armenians in Belgium. Nicolas Tavitian
</h3>
										<p>On the Armenian Committee in Belgium and its cooperation with Artsakh, ''Artsakhpress” had an interview...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/118932/we-will-continue-assisting-people-affected-by-the-conflict-for-as-long-as-there-will-be-the-need-pierre-emmanuel-ducruet.html">
								<div class="content-block">
									<time>December 26, 2019</time>
									<h3>We will continue assisting people affected by the conflict for as long as there will be the need. Pierre-Emmanuel Ducruet</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/117561/‘we-should-stand-by-the-people-of-artsakh’---mep-lars-patrick-berg.html">
								<div class="content-block">
									<time>November 27, 2019</time>
									<h3>‘We should stand by the people of Artsakh’ - MEP Lars Patrick Berg</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/92/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/92/cover.jpg" width="" height="" align="" border="0" alt='Tyarndarach held in Stepanakert'>

						</div>
						<div class="content-block">
							<time>February 13, 2020, 21:49</time>
							<h5>Tyarndarach held in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/80/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/80/cover.jpg" width="" height="" align="" border="0" alt='The opening ceremony of the 7th Pan-Armenian Games took place in 
Stepanakert
'>

						</div>
						<div class="content-block">
							<time>August 7, 2019, 02:49</time>
							<h5>The opening ceremony of the 7th Pan-Armenian Games took place in 
Stepanakert
</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/77/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/77/cover.jpg" width="" height="" align="" border="0" alt='Artsakh took the 5th place in CONIFA tournament'>

						</div>
						<div class="content-block">
							<time>June 8, 2019, 14:56</time>
							<h5>Artsakh took the 5th place in CONIFA tournament</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/76/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/76/cover.jpg" width="" height="" align="" border="0" alt='Artsakh-Sampi football match took place
'>

					</div>
					<div class="content-block">
						<time>June 3, 2019, 11:35</time>
						<h5>Artsakh-Sampi football match took place
</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">
			<a href="/eng/multimedia/videos/47/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>The second Pomegranate Festival held in Martuni</h5>
				<img src="/static/videos/47.jpg?13" alt='The second Pomegranate Festival held in Martuni'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/46/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>Artsakh Celebrates ''Harvest Holiday''</h5>
				<img src="/static/videos/46.jpg?13" alt='Artsakh Celebrates ''Harvest Holiday'''>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/45/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>Theatrical performance "The World in the Lori Canyons" was staged in Stepanakert</h5>
				<img src="/static/videos/45.jpg?13" alt='Theatrical performance "The World in the Lori Canyons" was staged in Stepanakert'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/43/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>What needs Artsakh to become more recognizable to the world? Latvian journalist</h5>
				<img src="/static/videos/43.jpg?13" alt='What needs Artsakh to become more recognizable to the world? Latvian journalist'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/40/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>The events dedicated to Yerevan 2800 th anniversary</h5>
				<img src="/static/videos/40.jpg?13" alt='The events dedicated to Yerevan 2800 th anniversary'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/125220/wife-of-ambassador-tigran-mkrtchyan-translates-novel-the-forty-days-of-musa-dagh-into-latvian.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/04/125220.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 28, 2020 09:15</time>
								<h3>Wife of Ambassador Tigran Mkrtchyan translates novel The Forty Days of Musa Dagh into Latvian</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/124158/grammy-winning-singer-john-prine-dies-of-coronavirus-complications.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/04/124158.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 8, 2020 16:05</time>
								<h3>Grammy-winning singer John Prine dies of coronavirus complications</h3>
							</div>
						</a>
						<a href="/eng/news/124157/andrea-bocelli-to-stream-special-live-concert-at-duomo-di-milano-on-easter-sunday-in-a-bid-to-send-love-healing-and-hope-to-italy.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/04/124157.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 8, 2020 15:42</time>
								<h3>Andrea Bocelli to stream special live concert at Duomo di Milano on Easter Sunday in a bid to send 'love, healing and hope' to Italy
</h3>
							</div>
						</a>
						<a href="/eng/news/123528/we-dream-of-the-renovation-of-the-theater-building-ruzanna-khachatryan.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123528.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 27, 2020 16:24</time>
								<h3>We dream of the renovation of the theater building. Ruzanna Khachatryan</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/123690/armenian-chess-grandmaster-levon-aronian’s-wife-arianne-caoili-dies.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123690.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 31, 2020 09:13</time>
								<h3>Armenian chess grandmaster Levon Aronian’s wife Arianne Caoili dies</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/123533/man-utd-goalkeeper-david-de-gea-makes-€300k-donation-to-fight-coronavirus-in-madrid.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123533.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 27, 2020 16:55</time>
								<h3>Man Utd goalkeeper David de Gea makes €300k donation to fight coronavirus in Madrid</h3>
							</div>
						</a>
						<a href="/eng/news/123282/canada-and-australia-will-not-send-athletes-to-tokyo-olympics.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123282.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 23, 2020 16:25</time>
								<h3>Canada and Australia will not send athletes to Tokyo Olympics</h3>
							</div>
						</a>
						<a href="/eng/news/123164/fifa-opens-video-archive-to-serve-fans-in-isolation.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123164.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 20, 2020 17:46</time>
								<h3>FIFA opens video archive to serve fans in isolation</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/125059/garo-paylan-place-to-confront-armenian-genocide-issue-is-turkey’s-parliament.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/04/125059.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 24, 2020 11:45</time>
								<h3>Garo Paylan: Place to confront Armenian Genocide issue is Turkey’s parliament</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/125007/two-17th-century-armenian-graves-found-in-turkish-province.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/04/125007.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 23, 2020 14:12</time>
								<h3>Two 17th-century Armenian graves found in Turkish province</h3>
							</div>
						</a>
						<a href="/eng/news/124848/armenian-genocide-commemoration-alternative-program-to-be-broadcast-around-the-clock-in-us-on-april-24.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/04/124848.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 21, 2020 09:14</time>
								<h3>Armenian Genocide commemoration alternative program to be broadcast around the clock in US on April 24</h3>
							</div>
						</a>
						<a href="/eng/news/124578/two-more-diaspora-armenians-die-of-covid-19.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/04/124578.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 16, 2020 10:12</time>
								<h3>Two more Diaspora Armenians die of COVID-19
</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/125448/covid-19-cases-exceed-16000-in-israel.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/05/125448.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 1, 2020 17:05</time>
								<h3>COVID-19 cases exceed 16,000 in Israel</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/125433/coronavirus-cases-in-russia-grow-by-7933-in-one-day.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/05/125433.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 1, 2020 15:42</time>
								<h3>Coronavirus cases in Russia grow by 7,933 in one day
</h3>
							</div>
						</a>
						<a href="/eng/news/125435/coronavirus-cases-in-india-cross-35000-biggest-jump-in-24-hours.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/05/125435.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 1, 2020 14:16</time>
								<h3>Coronavirus cases in India cross 35,000, biggest jump in 24 hours</h3>
							</div>
						</a>
						<a href="/eng/news/125406/russian-pm-mishustin-tests-positive-for-coronavirus.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/05/125406.jpg" alt="">
							</div>
							<div class="content-block">
								<time>May 1, 2020 09:56</time>
								<h3>Russian PM Mishustin tests positive for coronavirus</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/125132/number-of-confirmed-covid-19-cases-reaches-1677-in-armenia-1-new-death-reported.html" class="news-item only-title">
						<div class="content-block">
							<time>1367 | April 25, 2020 11:23</time>
							<h3>Number of confirmed COVID-19 cases reaches 1,677 in Armenia, 1 new death reported
</h3>
						</div>
					</a><a href="/eng/news/125135/azerbaijan-violates-ceasefire-regime-over-180-times-in-a-week.html" class="news-item only-title">
						<div class="content-block">
							<time>1334 | April 25, 2020 14:06</time>
							<h3>Azerbaijan violates ceasefire regime over 180 times in a week</h3>
						</div>
					</a><a href="/eng/news/125168/another-coronavirus-patient-in-artsakh-recovers.html" class="news-item only-title">
						<div class="content-block">
							<time>1038 | April 27, 2020 11:55</time>
							<h3>Another coronavirus patient in Artsakh recovers</h3>
						</div>
					</a><a href="/eng/news/125192/we-discussed-issues-related-to-the-development-of-strategic-infrastructures--secretary-of-security-council-of-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>1028 | April 27, 2020 16:39</time>
							<h3>We discussed issues related to the development of strategic infrastructures.  Secretary of Security Council of Armenia</h3>
						</div>
					</a><a href="/eng/news/125160/number-of-confirmed-covid-19-cases-reaches-1808-in-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>1001 | April 27, 2020 11:25</time>
							<h3>Number of confirmed COVID-19 cases reaches 1,808 in Armenia</h3>
						</div>
					</a><a href="/eng/news/125172/embassy-in-russia-no-citizen-can-leave-for-armenia-by-violating-order-of-flight-passenger-lists.html" class="news-item only-title">
						<div class="content-block">
							<time>989 | April 27, 2020 13:01</time>
							<h3>Embassy in Russia: No citizen can leave for Armenia by violating order of flight passenger lists</h3>
						</div>
					</a><a href="/eng/news/125186/bako-sahakyan-receives-secretary-of-security-council-of-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>989 | April 27, 2020 15:36</time>
							<h3>Bako Sahakyan receives Secretary of Security Council of Armenia</h3>
						</div>
					</a><a href="/eng/news/125184/levon-mnatsakanyan-attending-meeting-of-armenia-parliament-inquiry-committee-on-april-2016-war.html" class="news-item only-title">
						<div class="content-block">
							<time>984 | April 27, 2020 15:20</time>
							<h3>Levon Mnatsakanyan attending meeting of Armenia parliament inquiry committee on April 2016 war</h3>
						</div>
					</a><a href="/eng/news/125170/pompeo-reportedly-plans-to-force-extension-of-arms-embargo-against-iran.html" class="news-item only-title">
						<div class="content-block">
							<time>932 | April 27, 2020 12:11</time>
							<h3>Pompeo reportedly plans to force extension of arms embargo against Iran</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2020</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
