<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>US Senator Martha McSally calls on WHO director to resign | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="US Senator Martha McSally is calling on the World Health Organization director general to step down over what she deems his assistance in covering up China's underreporting of the coronavirus, part of an escalating series of GOP criticisms of the organization, Politico reports." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2020/04/123902.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/123902/" />
<meta property="og:title" content="US Senator Martha McSally calls on WHO director to resign" />
<meta property="og:description" content="US Senator Martha McSally is calling on the World Health Organization director general to step down over what she deems his assistance in covering up China's underreporting of the coronavirus, part of an escalating series of GOP criticisms of the organization, Politico reports." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script><script data-ad-client="ca-pub-8355782026477535" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/123902/">ՀԱՅ</a><a href="/rus/news/123902/">РУС</a><a href="/eng/news/123902/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/123902/">ՀԱՅ</a><a href="/rus/news/123902/">РУС</a><a href="/eng/news/123902/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>April 3, 2020, 15:22</time>
					<a href='/eng/news/international'><span>International</span></a>
				</div>
				<h1>US Senator Martha McSally calls on WHO director to resign</h1>
				<article>
					<p>US Senator Martha McSally is calling on the World Health Organization director general to step down over what she deems his assistance in covering up China's underreporting of the coronavirus, part of an escalating series of GOP criticisms of the organization, Politico reports.</p><div class='head-image'><div class='content-block'><time>April 3, 2020, 15:22</time><h1>US Senator Martha McSally calls on WHO director to resign</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2020/04/123902.jpg"  style="width:100%" align="" border="0" alt="US Senator Martha McSally calls on WHO director to resign">
</div></div><p style="text-align: justify;"><span><strong>STEPANAKERT, APRIL 3, ARTSAKHPRESS:</strong> The Arizona Republican said on Fox Business on Thursday that Dr. Tedros Adhanom Ghebreyesus should resign over the organization's handling of the virus, which originated in China. While China has claimed it has essentially flattened new cases of the deadly virus now killing thousands of Americans, new reporting has questioned China's rosy data.</span></p>
<p style="text-align: justify;"><span> "I&rsquo;ve never trusted a communist. And their cover-up of this virus that originated with them has caused unnecessary deaths around America and around the world," said McSally, who is up for reelection this fall. "The WHO needs to stop covering for them. I think Dr. Tedros needs to step down. We need to take some action to address this issue. It's just irresponsible, it&rsquo;s unconscionable what they have done here while we have people dying across the globe." Tarik Ja&scaron;arević, a spokesman for the WHO, did not directly address McSally's demands. But he said the organization expects members "to report data in a timely and accurate manner."</span></p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/123902/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/123824/pashinyan-praises-“high-quality”-artsakh-elections.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123824.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 2, 2020 11:47</time>
								<h3>Pashinyan praises “high-quality” Artsakh elections</h3>
								<p>Prime Minister Nikol Pashinyan has congratulated everyone on the occasion of the general elections in Artsakh.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/123816/artsakh-people’s-right-to-self-determination-is-the-base-for-nk-conflict-settlement-armenia-mfa.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123816.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 2, 2020 09:56</time>
								<h3>Artsakh people’s right to self-determination is the base for NK conflict settlement. Armenia MFA</h3>
								<p>The foreign ministry of Armenia issued a statement on the presidential and parliamentary elections that...</p>
							</div>
						</a>
						<a href="/eng/news/123781/i-have-no-enemy-or-opponent-in-artsakh-presidential-candidate-arayik-harutyunyan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123781.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 1, 2020 17:24</time>
								<h3>I have no enemy or opponent in Artsakh. Presidential candidate Arayik Harutyunyan</h3>
								<p>Leader of the Free Homeland Party, Artsakh  presidential candidate of the Republic of Artsakh  Arayik...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/123782/bako-sahakyan-receives-delegation-of-armenia’s-television-and-radio-commission.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 1, 2020 16:55</time>
								<h3>Bako Sahakyan receives delegation of Armenia’s Television and Radio Commission</h3>
								<p>Artsakh Republic President Bako Sahakyan met today with the delegation of the Television and Radio Commission...</p>
							</div>
						</a>
						<a href="/eng/news/123777/artsakh-goes-to-second-round-to-elect-president.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 1, 2020 14:09</time>
								<h3>Artsakh goes to second round to elect president</h3>
								<p>The total number of voters at T presidential elections of the Artsakh Republic on March 31 was 104,348,...</p>
							</div>
						</a>
						<a href="/eng/news/123723/voter-turnout-at-483-as-of-2pm.html" class="news-item  only-title">
							<div class="content-block">
								<time>March 31, 2020 15:20</time>
								<h3>Voter turnout at 48.3% as of 2pm</h3>
								<p>As of 2pm, 50,534 voters, or 48.3% of the total number of voters, have cast their ballots in Artsakh...</p>
							</div>
						</a>
						<a href="/eng/news/123722/those-who-try-to-commit-encroachments-against-statehood-will-be-suppressed-by-law-bako-sahakyan.html" class="news-item  only-title">
							<div class="content-block">
								<time>March 31, 2020 15:10</time>
								<h3>Those who try to commit encroachments against statehood will be suppressed by law. Bako Sahakyan</h3>
								<p>Talking about the statewide elections in Artsakh, Artsakh Republic President  Bako Sahakyan said those...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/123259/armenia-develops-business-aid-package-for-eliminating-covid19-consequences.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123259.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 23, 2020 11:00</time>
								<h3>Armenia develops business aid package for eliminating COVID19 consequences</h3>
								<p>PM Nikol Pashinyan has unveiled the first draft package of the measures aimed at eliminating the economic consequences due to the COVID19 pandemic.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/123070/world-oil-prices-going-up.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123070.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 19, 2020 10:56</time>
								<h3>World oil prices going up</h3>
								<p>World oil prices are going up on Thursday, and trading data attest to this, RT reported.</p>
							</div>
						</a>
						<a href="/eng/news/122883/armenia-financial-system-functions-normally-says-cenbank-amid-coronavirus-crisis.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/03/122883.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 16, 2020 14:15</time>
								<h3>Armenia financial system functions normally, says cenbank amid coronavirus crisis</h3>
								<p>The financial system of Armenia carries on with its normal work, the Central Bank said in a statement.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/122515/world-oil-prices-going-up.html" class="news-item  only-title">
							<div class="content-block">
								<time>March 10, 2020 09:49</time>
								<h3>World oil prices going up</h3>
								<p>World oil prices are going up Tuesday, and trading data attest to this, RT reported.</p>
							</div>
						</a>
						<a href="/eng/news/122326/world-oil-prices-going-down.html" class="news-item  only-title">
							<div class="content-block">
								<time>March 6, 2020 09:26</time>
								<h3>World oil prices going down</h3>
								<p>World oil prices are going down Friday; trading data attest to this, RT reports.</p>
							</div>
						</a>
						<a href="/eng/news/122295/kiwi-orchards-to-be-planted-in-artsakh.html" class="news-item  only-title">
							<div class="content-block">
								<time>March 5, 2020 15:11</time>
								<h3>Kiwi orchards to be planted in Artsakh
</h3>
								<p>In addition to the traditional pomegranate and blood orange, a large number of kiwi orchards will also...</p>
							</div>
						</a>
						<a href="/eng/news/121857/armenian-textile-companies-take-part-in-cpm-2020-–-collection-premiere-fashion-trade-show-in-moscow.html" class="news-item  only-title">
							<div class="content-block">
								<time>February 27, 2020 11:46</time>
								<h3>Armenian textile companies take part in CPM 2020 – Collection Premiere fashion trade show in Moscow</h3>
								<p>CPM 2020 – Collection Premiere International Fashion Trade Show has kicked off in Moscow, Russia, on...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/123888/yerevan-deploys-bus-fleet-exclusively-for-transporting-health-workers.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123888.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 3, 2020 12:51</time>
								<h3>Yerevan deploys bus fleet exclusively for transporting health workers</h3>
								<p>The buses of the Yerevan public transport fleet, currently suspended amid the coronavirus outbreak, have been designated to be used as transportation vehicles for over 650 health workers of 30 different medical facilities of the city, City Hall spokesperson Hakob Karapetyan said on social media.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/123880/armenia-total-number-of-coronavirus-cases-reaches-736.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123880.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 3, 2020 11:08</time>
								<h3>Armenia total number of coronavirus cases reaches 736</h3>
								<p>73 coronavirus cases have been diagnosed in Armenia in the past 24 hours.  </p>
							</div>
						</a>
						<a href="/eng/news/123872/covid-19-death-toll-in-armenia-reaches-7.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123872.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 3, 2020 09:26</time>
								<h3>COVID-19 death toll in Armenia reaches 7</h3>
								<p>Another death from COVID-19 has been reported in Armenia. The death toll has reached seven.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/123826/two-more-patients-recover-from-novel-coronavirus-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 2, 2020 12:39</time>
								<h3>Two more patients recover from novel coronavirus in Armenia</h3>
								<p>2 more patients in Armenia have tested negative for the novel coronavirus (COVID-19) and were discharged...</p>
							</div>
						</a>
						<a href="/eng/news/123823/coronavirus-cases-reach-663-in-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 2, 2020 11:04</time>
								<h3>Coronavirus cases reach 663 in Armenia</h3>
								<p>92 new cases of COVID-19 have been confirmed in Armenia in one day, bringing the total number of confirmed...</p>
							</div>
						</a>
						<a href="/eng/news/123807/armenian-prime-minister-pays-tribute-to-memory-of-april-war-victims.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 2, 2020 09:19</time>
								<h3>Armenian Prime Minister pays tribute to memory of April War victims</h3>
								<p>Prime Minister Nikol Pashinyan visited the Yerablur military cemetery on April 2 to pay tribute to the...</p>
							</div>
						</a>
						<a href="/eng/news/123766/armenian-pm-congratulates-assyrian-community-of-armenia.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 1, 2020 11:47</time>
								<h3>Armenian PM congratulates Assyrian community of Armenia</h3>
								<p>Prime Minister Nikol Pashinyan has sent a congratulatory message to the Assyrian community of Armenia...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/123886/soldier-dies-in-artsakh.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123886.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 3, 2020 12:23</time>
								<h3>Soldier dies in Artsakh</h3>
								<p>On Friday, at about 12:35am, Artsakh Republic Defense Army serviceman Garegin Babakekhyan (born in 2000) sustained a fatal gunshot wound at a military unit, and under yet unknown circumstances.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/123847/coronavirus-british-airways-expected-to-suspend-36000-staff.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123847.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 2, 2020 17:18</time>
								<h3>Coronavirus: British Airways expected to suspend 36,000 staff
</h3>
								<p>British Airways is expected to announce it will suspend around 36,000 staff, BBC News reports.

</p>
							</div>
						</a>
						<a href="/eng/news/123841/armenia-community-residents’-houses-are-damaged-by-shots-fired-by-azerbaijan-army.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123841.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 2, 2020 15:09</time>
								<h3>Armenia community residents’ houses are damaged by shots fired by Azerbaijan army</h3>
								<p>On Monday at about 6:30pm, the Azerbaijani armed forces fired multiple shots from their outposts in the...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/123835/our-people-once-again-showed-the-world-that-armenians-are-invincible-april-war-participant.html" class="news-item  only-title">
							<div class="content-block">
								<time>April 2, 2020 14:25</time>
								<h3>Our people once again showed the world that Armenians are invincible. April War Participant</h3>
								<p>During the days of the April war, our people showed the world that Armenians are invincible and that...</p>
							</div>
						</a>
						<a href="/eng/news/123725/situation-in-border-is-under-control-says-artsakh-defense-army’s-commander.html" class="news-item  only-title">
							<div class="content-block">
								<time>March 31, 2020 17:00</time>
								<h3>Situation in border is under control, says Artsakh Defense Army’s Commander</h3>
								<p>Commander of the Defense Army of Artsakh Jalal Harutyunyan says the situation in the border is under...</p>
							</div>
						</a>
						<a href="/eng/news/123650/defense-minister-dozens-of-soldiers-return-to-service-after-isolation-or-self-isolation.html" class="news-item  only-title">
							<div class="content-block">
								<time>March 30, 2020 13:11</time>
								<h3>Defense minister: Dozens of soldiers return to service after isolation or self-isolation</h3>
								<p>Dozens of servicemen are returning to military service after isolation or self-isolation, Armenian Defense...</p>
							</div>
						</a>
						<a href="/eng/news/123519/armenia-soldier-wounded-by-azerbaijani-shooting.html" class="news-item  only-title">
							<div class="content-block">
								<time>March 27, 2020 15:00</time>
								<h3>Armenia soldier wounded by Azerbaijani shooting</h3>
								<p>Soldier of the Armenian Armed Forces has been wounded by the Azerbaijani shooting in a military position...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/123902/us-senator-martha-mcsally-calls-on-who-director-to-resign.html" class="news-item small-title-right">
				<div class="content-block">
					<time>15:22</time><h5>US Senator Martha McSally calls on WHO director to resign</h5>
				</div>
			</a>
		  	<a href="/eng/news/123888/yerevan-deploys-bus-fleet-exclusively-for-transporting-health-workers.html" class="news-item small-title-right">
				<div class="content-block">
					<time>12:51</time><h5>Yerevan deploys bus fleet exclusively for transporting health workers</h5>
				</div>
			</a>
		  	<a href="/eng/news/123886/soldier-dies-in-artsakh.html" class="news-item small-title-right">
				<div class="content-block">
					<time>12:23</time><h5>Soldier dies in Artsakh</h5>
				</div>
			</a>
		  	<a href="/eng/news/123880/armenia-total-number-of-coronavirus-cases-reaches-736.html" class="news-item small-title-right">
				<div class="content-block">
					<time>11:08</time><h5>Armenia total number of coronavirus cases reaches 736</h5>
				</div>
			</a>
		  	<a href="/eng/news/123872/covid-19-death-toll-in-armenia-reaches-7.html" class="news-item small-title-right">
				<div class="content-block">
					<time>09:26</time><h5>COVID-19 death toll in Armenia reaches 7</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/118902/president-trump-is-not-worthy-of-recognizing-the-armenian-genocide.html">
									<div class="image-block">
										<img src="/static/news/s/2019/12/118902.jpg"/>
									</div>
									<div class="content-block">
										<time>December 25, 2019</time>
										<h3>President Trump is not worthy of recognizing the Armenian Genocide</h3>
										<p>After both Houses of Congress, one overwhelmingly and the other unanimously, adopted two Resolutions...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/118571/senate-recognition-of-armenian-genocide-reactions-and-next-steps-to-be-taken.html">
								<div class="content-block">
									<time>December 18, 2019</time>
									<h3>Senate recognition of Armenian Genocide: Reactions and next steps to be taken</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/118284/erdogan’s-backers-threaten-to-commit-a-new-genocide-against-armenians.html">
								<div class="content-block">
									<time>December 11, 2019</time>
									<h3>Erdogan’s backers threaten to commit a new genocide against Armenians</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/119494/artsakh-is-a-priority-for-armenians-in-belgium-nicolas-tavitian.html">
									<div class="image-block">
										<img src="/static/news/s/2020/01/119494.jpg"/>
									</div>
									<div class="content-block">
										<time>January 14, 2020</time>
										<h3>Artsakh is a priority for Armenians in Belgium. Nicolas Tavitian
</h3>
										<p>On the Armenian Committee in Belgium and its cooperation with Artsakh, ''Artsakhpress” had an interview...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/118932/we-will-continue-assisting-people-affected-by-the-conflict-for-as-long-as-there-will-be-the-need-pierre-emmanuel-ducruet.html">
								<div class="content-block">
									<time>December 26, 2019</time>
									<h3>We will continue assisting people affected by the conflict for as long as there will be the need. Pierre-Emmanuel Ducruet</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/117561/‘we-should-stand-by-the-people-of-artsakh’---mep-lars-patrick-berg.html">
								<div class="content-block">
									<time>November 27, 2019</time>
									<h3>‘We should stand by the people of Artsakh’ - MEP Lars Patrick Berg</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/92/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/92/cover.jpg" width="" height="" align="" border="0" alt='Tyarndarach held in Stepanakert'>

						</div>
						<div class="content-block">
							<time>February 13, 2020, 21:49</time>
							<h5>Tyarndarach held in Stepanakert</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/80/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/80/cover.jpg" width="" height="" align="" border="0" alt='The opening ceremony of the 7th Pan-Armenian Games took place in 
Stepanakert
'>

						</div>
						<div class="content-block">
							<time>August 7, 2019, 02:49</time>
							<h5>The opening ceremony of the 7th Pan-Armenian Games took place in 
Stepanakert
</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/77/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/77/cover.jpg" width="" height="" align="" border="0" alt='Artsakh took the 5th place in CONIFA tournament'>

						</div>
						<div class="content-block">
							<time>June 8, 2019, 14:56</time>
							<h5>Artsakh took the 5th place in CONIFA tournament</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/76/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/76/cover.jpg" width="" height="" align="" border="0" alt='Artsakh-Sampi football match took place
'>

					</div>
					<div class="content-block">
						<time>June 3, 2019, 11:35</time>
						<h5>Artsakh-Sampi football match took place
</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">
			<a href="/eng/multimedia/videos/47/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>The second Pomegranate Festival held in Martuni</h5>
				<img src="/static/videos/47.jpg?13" alt='The second Pomegranate Festival held in Martuni'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/46/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>Artsakh Celebrates ''Harvest Holiday''</h5>
				<img src="/static/videos/46.jpg?13" alt='Artsakh Celebrates ''Harvest Holiday'''>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/45/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>Theatrical performance "The World in the Lori Canyons" was staged in Stepanakert</h5>
				<img src="/static/videos/45.jpg?13" alt='Theatrical performance "The World in the Lori Canyons" was staged in Stepanakert'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/43/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>What needs Artsakh to become more recognizable to the world? Latvian journalist</h5>
				<img src="/static/videos/43.jpg?13" alt='What needs Artsakh to become more recognizable to the world? Latvian journalist'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/40/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>The events dedicated to Yerevan 2800 th anniversary</h5>
				<img src="/static/videos/40.jpg?13" alt='The events dedicated to Yerevan 2800 th anniversary'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/123528/we-dream-of-the-renovation-of-the-theater-building-ruzanna-khachatryan.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123528.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 27, 2020 16:24</time>
								<h3>We dream of the renovation of the theater building. Ruzanna Khachatryan</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/123132/2020-cannes-international-film-festival-postponed-due-to-coronavirus.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123132.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 20, 2020 12:08</time>
								<h3>2020 Cannes International Film Festival postponed due to coronavirus</h3>
							</div>
						</a>
						<a href="/eng/news/121890/new-building-of-the-artsakh-state-museum-of-history-and-country-study-will-be-put-into-operation-by-the-end-of-2020.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/02/121890.jpg" alt="">
							</div>
							<div class="content-block">
								<time>February 27, 2020 16:35</time>
								<h3>New building of the Artsakh State Museum of History and Country Study will be put into operation by the end of 2020</h3>
							</div>
						</a>
						<a href="/eng/news/121846/coronavirus-‘could-potentially-threaten’-eurovision.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/02/121846.jpg" alt="">
							</div>
							<div class="content-block">
								<time>February 27, 2020 09:56</time>
								<h3>Coronavirus ‘could potentially threaten’ Eurovision</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/123690/armenian-chess-grandmaster-levon-aronian’s-wife-arianne-caoili-dies.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123690.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 31, 2020 09:13</time>
								<h3>Armenian chess grandmaster Levon Aronian’s wife Arianne Caoili dies</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/123533/man-utd-goalkeeper-david-de-gea-makes-€300k-donation-to-fight-coronavirus-in-madrid.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123533.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 27, 2020 16:55</time>
								<h3>Man Utd goalkeeper David de Gea makes €300k donation to fight coronavirus in Madrid</h3>
							</div>
						</a>
						<a href="/eng/news/123282/canada-and-australia-will-not-send-athletes-to-tokyo-olympics.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123282.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 23, 2020 16:25</time>
								<h3>Canada and Australia will not send athletes to Tokyo Olympics</h3>
							</div>
						</a>
						<a href="/eng/news/123164/fifa-opens-video-archive-to-serve-fans-in-isolation.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123164.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 20, 2020 17:46</time>
								<h3>FIFA opens video archive to serve fans in isolation</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/123421/lebanese-armenian-man-dies-from-covid19-in-beirut-–-gandzasar-newspaper.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123421.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 26, 2020 10:17</time>
								<h3>Lebanese-Armenian man dies from COVID19 in Beirut – Gandzasar newspaper</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/123147/armenian-man-dies-of-coronavirus-in-la.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/123147.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 20, 2020 15:53</time>
								<h3>Armenian man dies of coronavirus in LA</h3>
							</div>
						</a>
						<a href="/eng/news/122890/jeanne-barseghian-wins-first-round-of-strasbourg-municipal-elections.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/122890.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 16, 2020 15:02</time>
								<h3>Jeanne Barseghian wins first round of Strasbourg municipal elections
</h3>
							</div>
						</a>
						<a href="/eng/news/122351/former-california-assembly-member-katcho-achadjian-dies-aged-68.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/03/122351.jpg" alt="">
							</div>
							<div class="content-block">
								<time>March 6, 2020 14:13</time>
								<h3>Former California Assembly member Katcho Achadjian dies aged 68</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/123896/amazon-ceo-jeff-bezos-to-donate-$-100-million-to-food-banks-of-america.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123896.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 3, 2020 15:42</time>
								<h3>Amazon CEO Jeff Bezos to donate $ 100 million to food banks of America</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/123902/us-senator-martha-mcsally-calls-on-who-director-to-resign.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123902.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 3, 2020 15:22</time>
								<h3>US Senator Martha McSally calls on WHO director to resign</h3>
							</div>
						</a>
						<a href="/eng/news/123847/coronavirus-british-airways-expected-to-suspend-36000-staff.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123847.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 2, 2020 17:18</time>
								<h3>Coronavirus: British Airways expected to suspend 36,000 staff
</h3>
							</div>
						</a>
						<a href="/eng/news/123845/germanys-confirmed-coronavirus-cases-rise-to-73522.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/04/123845.jpg" alt="">
							</div>
							<div class="content-block">
								<time>April 2, 2020 16:36</time>
								<h3>Germany's confirmed coronavirus cases rise to 73,522</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/123533/man-utd-goalkeeper-david-de-gea-makes-€300k-donation-to-fight-coronavirus-in-madrid.html" class="news-item only-title">
						<div class="content-block">
							<time>1254 | March 27, 2020 16:55</time>
							<h3>Man Utd goalkeeper David de Gea makes €300k donation to fight coronavirus in Madrid</h3>
						</div>
					</a><a href="/eng/news/123528/we-dream-of-the-renovation-of-the-theater-building-ruzanna-khachatryan.html" class="news-item only-title">
						<div class="content-block">
							<time>1232 | March 27, 2020 16:24</time>
							<h3>We dream of the renovation of the theater building. Ruzanna Khachatryan</h3>
						</div>
					</a><a href="/eng/news/123568/coronavirus-cases-reach-372-in-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>1189 | March 28, 2020 10:27</time>
							<h3>Coronavirus cases reach 372 in Armenia</h3>
						</div>
					</a><a href="/eng/news/123530/boris-johnson-tests-positive-for-coronavirus.html" class="news-item only-title">
						<div class="content-block">
							<time>1150 | March 27, 2020 16:41</time>
							<h3>Boris Johnson tests positive for coronavirus</h3>
						</div>
					</a><a href="/eng/news/123576/bako-sahakyan--holds-consultation-with-police-to-discuss-fight-against-coronavirus.html" class="news-item only-title">
						<div class="content-block">
							<time>1108 | March 28, 2020 14:31</time>
							<h3>Bako Sahakyan  holds consultation with police to discuss fight against coronavirus</h3>
						</div>
					</a><a href="/eng/news/123572/azerbaijan-violates-ceasefire-about-150-times-in-passing-week-artsakh-mod.html" class="news-item only-title">
						<div class="content-block">
							<time>1101 | March 28, 2020 13:09</time>
							<h3>Azerbaijan violates ceasefire about 150 times in passing week. Artsakh MOD

</h3>
						</div>
					</a><a href="/eng/news/123645/coronavirus-cases-reach-482-in-armenia.html" class="news-item only-title">
						<div class="content-block">
							<time>862 | March 30, 2020 12:05</time>
							<h3>Coronavirus cases reach 482 in Armenia</h3>
						</div>
					</a><a href="/eng/news/123650/defense-minister-dozens-of-soldiers-return-to-service-after-isolation-or-self-isolation.html" class="news-item only-title">
						<div class="content-block">
							<time>859 | March 30, 2020 13:11</time>
							<h3>Defense minister: Dozens of soldiers return to service after isolation or self-isolation</h3>
						</div>
					</a><a href="/eng/news/123634/pope-backs-un-chiefs-call-for-global-ceasefire-to-focus-on-coronavirus.html" class="news-item only-title">
						<div class="content-block">
							<time>854 | March 30, 2020 09:31</time>
							<h3>Pope backs U.N. chief's call for global ceasefire to focus on coronavirus</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2020</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
