<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>China's economic growth hits 30-year low | Artsakhpress.am | Independent information agency of Artsakh</title>
<meta name="viewport" content="initial-scale=1, maximum-scale=1">
<meta name="description" content="China's economy grew last year at the slowest pace in almost three decades." />
<meta name="keywords" content="Լուրեր Արցախից, արցախյան լուրեր, լուրեր Ղարաբաղից, նորություններ Արցախից, իրադարձություններ Արցախում, տեղեկատվություն Արցախից," />
<meta name="generator" content="www.artsakhpress.am v1.0" />
<meta name="robots" content="all" />
<meta property="og:type" content="news"/>
<meta property="og:image" content="http://www.artsakhpress.am/static/news/b/2020/01/119658.jpg" />
<meta property="fb:admins" content="1020410409"/>
<meta property="og:url" content="https://www.artsakhpress.am/eng/news/119658/" />
<meta property="og:title" content="China's economic growth hits 30-year low" />
<meta property="og:description" content="China's economy grew last year at the slowest pace in almost three decades." />
<meta name="yandex-verification" content="cf6fa8d418ef85e0" />
<link rel="Shortcut Icon" href="/favicon.png" type="image/png" />
<link href="https://fonts.googleapis.com/icon?family=Material+Icons"
      rel="stylesheet">
<link rel="alternate" type="application/rss+xml" title="RSS - news" href="/eng/rss/news" />
<link rel="alternate" type="application/rss+xml" title="RSS - photos" href="/eng/rss/photos" />
<link rel="alternate" type="application/rss+xml" title="RSS - videos" href="/eng/rss/videos" />
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/owl.carousel.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/uikit.min.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/style.css">
<link rel="stylesheet" type="text/css" media="screen" href="/includes/css/responsive.css">
<script type="text/javascript">
var rootPath='';
var curLang='eng';
var curModul='news';
var noMoreNews='no more news';
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49485660-1', 'artsakhpress.am');
  ga('send', 'pageview');

</script>



</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=375299805984&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript" src="https://vk.com/js/api/share.js" charset="windows-1251"></script>
	<!-- temp banner -->
	<section id="top-azd-container">
		<div class="container">
			
		</div>
	</section>

	<!-- START heaer -->
	<header>
		<div class="logo-social-cont container">
			<div class="loco-cont">
				<h1 style='display:none'>Artsakhpress</h1>
				<a href="/eng/">
					<img src="/includes/css/images/header-logo.svg" alt="" class="svg logo">
				</a>
			</div>
						<div class="fb-like" data-href="https://www.facebook.com/Artsakhpress.am/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
			<div class="social-cont">
                <a href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" target="_blank" ><i class="fa fa-facebook" aria-hidden="true" title="Facebook"></i></a>
                <a href="https://twitter.com/artsakhpress" target="_blank" ><i class="fa fa-twitter" aria-hidden="true" title="Twitter"></i></a>
                <a href="https://vk.com/public66589674" target="_blank"><i class="fa fa-vk" aria-hidden="true" title="Vkontakte"></i></a>
                <a href="" target="_blank" ><i class="fa fa-youtube-play" aria-hidden="true" title="Youtube"></i></a>
                <a href="" target="_blank" ><i class="fa fa-google-plus" aria-hidden="true" title="Google"></i></a>
                <a href="http://odnoklassniki.ru/group/53010812371171" target="_blank" ><i class="fa fa-odnoklassniki" aria-hidden="true" title="Odnoklassniki"></i></a>
                <a href="/eng/rss/news/" target="_blank"><i class="fa fa-rss" aria-hidden="true" title="RSS Feed"></i></a>
            </div>
			<div class="lang-cont">
				<a href="/arm/news/119658/">ՀԱՅ</a><a href="/rus/news/119658/">РУС</a><a href="/eng/news/119658/" class="selected">ENG</a>
			</div>
			<div class='mobile-menu'>
				<span></span>
				<span></span>
				<span></span>
			</div>
			<div class='mobile-menu-cont'>
				<div class="uk-margin">
					<form method='GET' action='/eng/search/'>
		            	<input class="uk-input" name='q' type="text" placeholder="search">
	            	</form>
		        </div>
		        <div class="lang-cont">
					<a href="/arm/news/119658/">ՀԱՅ</a><a href="/rus/news/119658/">РУС</a><a href="/eng/news/119658/" class="selected">ENG</a>
				</div>
				<div class="list-block">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="nav-cont">
			<div class="container">
				<div class="horizontal-menu">
					<ul>
						<li ><a href="/eng/news/politics/">Politics<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/economy/">Economy<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/society/">Society<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/army/">Military<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/culture/">Culture<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/sport/">Sport<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/diaspora/">Diaspora<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/international/">International<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/contacts/">Contacts<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/analytical/">Analytical<span class='mobile-arrow'><span></span></span></a></li><li ><a href="/eng/news/interview/">Interview<span class='mobile-arrow'><span></span></span></a></li>
					</ul>
				</div>
				<div class="search-hamburger-cont">
					<div class="search-block">
						<i class="fa fa-search" aria-hidden="true"></i>
						<div class="close-btn">
							<div id="line-1" class="line"></div>
							<div id="line-2" class="line"></div>
						</div>
						<div class="search-field uk-margin">
							<form method='GET' action='/eng/search/'>
				            	<input class="uk-input" name='q' type="text" placeholder="search">
			            	</form>
						</div>
					</div>
					<div class="hamburger-block">

					</div>
				</div>
			</div>
		</div>
	</header><!-- START open news -->
		<section id="open-news-cont">
			<div class="container">
				<div class="open-news-block">
				<div class="date-cat-type">
					<time>January 17, 2020, 12:05</time>
					<a href='/eng/news/international'><span>International</span></a>
				</div>
				<h1>China's economic growth hits 30-year low</h1>
				<article>
					<p>China's economy grew last year at the slowest pace in almost three decades.</p><div class='head-image'><div class='content-block'><time>January 17, 2020, 12:05</time><h1>China's economic growth hits 30-year low</h1></div><div class='image-block'><img class='smlimgclss' src="/static/news/b/2020/01/119658.jpg"  style="width:100%" align="" border="0" alt="China's economic growth hits 30-year low">
</div></div><p style="text-align: justify;"><strong>STEPANAKERT, JANUARY 17, ARTSAKHPRESS:&nbsp;</strong>Official figures show that the world's second largest economy expanded by 6.1% in 2019 from the year before - the worst figure in 29 years.</p>
<p style="text-align: justify;">The country has faced weak domestic demand and the impact of the bitter trade war with the US, according to<span>&nbsp;</span>BBC News.</p>
<p>The government has been rolling out measures over the past two years in an attempt to boost growth.</p>
<p style="text-align: justify;">It comes after almost two years of trade tensions with the US - although hopes of a better relationship with America have seen improvements in manufacturing and business confidence data.</p>
<p>This week Washington and Beijing signed a "phase one" trade deal. However, analysts remain unsure whether those recent gains will continue.</p>
<p>In response to the lower growth rate, Beijing is now widely expected to roll out yet more stimulus measures.</p>
<p style="text-align: justify;">The government has used a combination of measures aimed at easing the slowdown, including tax cuts and allowing local governments to sell large amounts of bonds to fund their infrastructure programmes.</p>
<p style="text-align: justify;">The country's banks have also been encouraged to lend more, especially to small firms. New loans in the local currency hit a record high of $2.44 trillion (&pound;1.86tn) last year.</p>
		<br>
		<div class='likecontainer'>
			<script type="text/javascript"><!--
			document.write(VK.Share.button(false,{type: "round_nocount", text: "Поделиться"}));
			--></script>
			<i>&nbsp;&nbsp;</i>
			<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			<i>&nbsp;&nbsp;</i>
			<div class="fb-like" data-href="https://www.artsakhpress.am/eng/news/119658/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
		</div></article>
		  		<div class="see-also">
					
				</div><div class="category-cont cat-close"><h4>Politics
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/119623/disturbance-of-stability-in-region-is-concerning-–-armenian-fm-on-middle-east-developments.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119623.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 16, 2020 16:27</time>
								<h3>Disturbance of stability in region is concerning – Armenian FM on Middle East developments</h3>
								<p>Foreign Minister of Armenia Zohrab Mnatsakanyan says the disturbance of stability in the region in concerning.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/politics/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/119619/armenian-fm-doesnt-announce-new-meeting-with-his-azerbaijani-counterpart.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119619.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 16, 2020 15:25</time>
								<h3>Armenian FM doesn't announce new meeting with his Azerbaijani counterpart</h3>
								<p>Armenian Foreign Minister Zohrab Mnatsakanyan does not agree with the opinion that since there is no...</p>
							</div>
						</a>
						<a href="/eng/news/119611/armenian-president-meets-chairman-of-rotana-hotel-management-corporation-in-abu-dhabi.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119611.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 16, 2020 14:32</time>
								<h3>Armenian President meets Chairman of Rotana Hotel Management Corporation in Abu Dhabi</h3>
								<p>President of Armenia Armen Sarkissian, who is in the United Arab Emirates on a working visit, met in...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/119589/pashinyan-congratulates-malta’s-new-pm-on-election.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 16, 2020 10:22</time>
								<h3>Pashinyan congratulates Malta’s new PM on election</h3>
								<p>Armenian Prime Minister Nikol Pashinyan sent a congratulatory message to Robert Abela on his election...</p>
							</div>
						</a>
						<a href="/eng/news/119485/armenian-serbian-ties-record-progress-president-sarkissian-meets-with-pm-brnabić-in-uae.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 14, 2020 10:27</time>
								<h3>Armenian-Serbian ties record progress: President Sarkissian meets with PM Brnabić in UAE</h3>
								<p>President of Armenia Armen Sarkissian met with Prime Minister of Serbia Ana Brnabić on the sidelines...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Economy
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/119594/world-oil-prices-going-up.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119594.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 16, 2020 10:54</time>
								<h3>World oil prices going up</h3>
								<p>World oil prices are going up Thursday, and trading data attest to this.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/economy/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/119542/armenia-is-in-a-beneficially-better-position-compared-to-azerbaijan-and-georgia-and-this-is-not-populism-arayik-harutyunyan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119542.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 15, 2020 10:49</time>
								<h3>Armenia is in a beneficially better position compared to Azerbaijan and Georgia, and this is not populism. Arayik Harutyunyan</h3>
								<p>Armenia is in a beneficially better position compared to Azerbaijan and Georgia, and this is not populism....</p>
							</div>
						</a>
						<a href="/eng/news/119429/world-oil-prices-fluctuate.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119429.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 13, 2020 10:23</time>
								<h3>World oil prices fluctuate</h3>
								<p>World oil prices are fluctuating Monday, and trading data attest to this, RT reports.</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/119289/tax-revenues-and-duties-to-artsakh-republic-state-budget-exceeded-by-16.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 9, 2020 16:32</time>
								<h3>Tax revenues and duties to Artsakh Republic state budget exceeded by 1.6%</h3>
								<p>According to preliminary data, in 2019, the tax revenues and duties to the state budget of the Republic...</p>
							</div>
						</a>
						<a href="/eng/news/119277/world-bank-publishes-forecast-of-global-economic-growth.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 9, 2020 13:51</time>
								<h3>World Bank publishes forecast of global economic growth</h3>
								<p>The World Bank (WB) on Wednesday published an annual forecast for the state of the world economy, according...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Society
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  blue-gradient with-gr">
						<a href="/eng/news/119616/armenian-humanitarian-mission-donates-medical-supplies-to-aleppo-hospital.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119616.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 16, 2020 15:16</time>
								<h3>Armenian humanitarian mission donates medical supplies to Aleppo hospital</h3>
								<p>The Armenian humanitarian mission in Syria donated medicine and medical supplies to the Aleppo Hospital on January 16th, the group’s spokesperson Nazeli Elbakyan told Armenpress.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/society/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/119593/catholicos-karekin-ii-will-serve-a-memorial-service-on-30th-anniversary-of-baku-pogrom.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119593.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 16, 2020 10:34</time>
								<h3>Catholicos Karekin II will serve a memorial service on 30th anniversary of Baku pogrom</h3>
								<p>Catholicos Karekin II will serve a memorial service on the occasion of the 30th anniversary of the Baku...</p>
							</div>
						</a>
						<a href="/eng/news/119556/“huge-structure”---2nd-century-aqueduct-unearthed-in-artashat.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119556.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 15, 2020 15:25</time>
								<h3>“Huge structure” - 2nd century aqueduct unearthed in Artashat</h3>
								<p>Archaeologists have discovered a 2nd century aqueduct during excavations in Artashat, a town in the province...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/119546/artsakh-ombudsman-releases-statement-on-30th-anniversary-of-baku-pogroms.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 15, 2020 11:51</time>
								<h3>Artsakh Ombudsman releases statement on 30th anniversary of Baku pogroms</h3>
								<p>The Human Rights Defender Artak Beglaryan of the Republic of Artsakh issued a statement on the 30th anniversary...</p>
							</div>
						</a>
						<a href="/eng/news/119517/oldest-material-on-earth-discovered.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 14, 2020 17:11</time>
								<h3>Oldest material on Earth discovered
</h3>
								<p>Scientists analysing a meteorite have discovered the oldest material known to exist on Earth, BBC News...</p>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Military
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  pink-gradient with-gr">
						<a href="/eng/news/119602/azerbaijan-fails-to-lead-osce-mission-to-its-frontline-positions-during-monitoring.html" class="news-item image-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119602.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 16, 2020 12:50</time>
								<h3>Azerbaijan fails to lead OSCE mission to its frontline positions during monitoring</h3>
								<p>On January 16, in accordance with the arrangement reached with the authorities of the Republic of Artsakh, the OSCE Mission conducted a planned monitoring of the ceasefire regime on the border of Artsakh and Azerbaijan, in the north-east of Akna, the Artsakh foreign ministry stated.</p>
							</div>
						</a><a class='all-news-btn' href="/eng/news/army/">All news from section</a></div><div class="cat-block ">
						<a href="/eng/news/119544/osce-mission-will-conduct-a-monitoring-on-the-border-of-artsakh-and-azerbaijan.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119544.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 15, 2020 11:24</time>
								<h3>OSCE Mission will Conduct a Monitoring on the Border of Artsakh and Azerbaijan</h3>
								<p>On January 16, in accordance with the arrangement reached with the authorities of the Republic of Artsakh...</p>
							</div>
						</a>
						<a href="/eng/news/119501/armenian-army-chief-attends-nato-military-committee-meetings.html" class="news-item image">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119501.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 14, 2020 13:25</time>
								<h3>Armenian army chief attends NATO Military Committee meetings</h3>
								<p>On January 14, Artak Davtyan, Chief of General Staff of the Armenian Armed Forces, participated in the...</p>
							</div>
						</a></div><div class="cat-block ">
						<a href="/eng/news/119338/deputy-chief-of-armenian-armys-general-staff-pays-inspection-visit-to-military-formation.html" class="news-item  only-title">
							<div class="content-block">
								<time>January 10, 2020 16:38</time>
								<h3>Deputy chief of Armenian army's general staff pays inspection visit to military formation</h3>
								<p>Head of Department for Readiness of the Armed Forces of Armenia-Deputy Chief of the General Staff of...</p>
							</div>
						</a></div></div>
			   <!--  END other tops-->
		    </div>
				
			<div class="right-block border">
				<div class="cat-block latest-news">
		  	<a href="/eng/news/119659/в-канаде-скончалась-104-летняя-армянка-пережившая-геноцид.html" class="news-item small-title-right">
				<div class="content-block">
					<time>12:12</time><h5>В Канаде скончалась 104-летняя армянка, пережившая Геноцид</h5>
				</div>
			</a>
		  	<a href="/eng/news/119658/chinas-economic-growth-hits-30-year-low.html" class="news-item small-title-right">
				<div class="content-block">
					<time>12:05</time><h5>China's economic growth hits 30-year low</h5>
				</div>
			</a>
		  	<a href="/eng/news/119652/pre-election-campaign-kicks-off-in-azerbaijan.html" class="news-item small-title-right">
				<div class="content-block">
					<time>10:56</time><h5>Pre-election campaign kicks off in Azerbaijan</h5>
				</div>
			</a>
		  	<a href="/eng/news/119651/five-countries-demand-compensation-from-iran-over-downed-ukrainian-plane.html" class="news-item small-title-right">
				<div class="content-block">
					<time>10:46</time><h5>Five countries demand compensation from Iran over downed Ukrainian plane</h5>
				</div>
			</a>
		  	<a href="/eng/news/119649/us-senate-starts-trump-impeachment-process.html" class="news-item small-title-right">
				<div class="content-block">
					<time>10:09</time><h5>US Senate starts Trump impeachment process</h5>
				</div>
			</a><a href="/eng/news/allthemes" class='all-news-btn'>more news</a></div><!--cat block START -->
			<div class="cat-block green-bg cat-close">
				<h4>Analytical
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item image-anons top" href="/eng/news/118902/president-trump-is-not-worthy-of-recognizing-the-armenian-genocide.html">
									<div class="image-block">
										<img src="/static/news/s/2019/12/118902.jpg"/>
									</div>
									<div class="content-block">
										<time>December 25, 2019</time>
										<h3>President Trump is not worthy of recognizing the Armenian Genocide</h3>
										<p>After both Houses of Congress, one overwhelmingly and the other unanimously, adopted two Resolutions...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/118571/senate-recognition-of-armenian-genocide-reactions-and-next-steps-to-be-taken.html">
								<div class="content-block">
									<time>December 18, 2019</time>
									<h3>Senate recognition of Armenian Genocide: Reactions and next steps to be taken</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/118284/erdogan’s-backers-threaten-to-commit-a-new-genocide-against-armenians.html">
								<div class="content-block">
									<time>December 11, 2019</time>
									<h3>Erdogan’s backers threaten to commit a new genocide against Armenians</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/analytical/">All news from section</a></div><!--cat block START -->
			<div class="cat-block  cat-close">
				<h4>Interview
					<span class='mobile-arrow'>
						<span></span>
					</span>
				</h4><a class="news-item circle-image-announcement top" href="/eng/news/119494/artsakh-is-a-priority-for-armenians-in-belgium-nicolas-tavitian.html">
									<div class="image-block">
										<img src="/static/news/s/2020/01/119494.jpg"/>
									</div>
									<div class="content-block">
										<time>January 14, 2020</time>
										<h3>Artsakh is a priority for Armenians in Belgium. Nicolas Tavitian
</h3>
										<p>On the Armenian Committee in Belgium and its cooperation with Artsakh, ''Artsakhpress” had an interview...</p>
									</div>
								</a><a class="news-item small-font" href="/eng/news/118932/we-will-continue-assisting-people-affected-by-the-conflict-for-as-long-as-there-will-be-the-need-pierre-emmanuel-ducruet.html">
								<div class="content-block">
									<time>December 26, 2019</time>
									<h3>We will continue assisting people affected by the conflict for as long as there will be the need. Pierre-Emmanuel Ducruet</h3>
									<p></p>
								</div>
							</a><a class="news-item small-font" href="/eng/news/117561/‘we-should-stand-by-the-people-of-artsakh’---mep-lars-patrick-berg.html">
								<div class="content-block">
									<time>November 27, 2019</time>
									<h3>‘We should stand by the people of Artsakh’ - MEP Lars Patrick Berg</h3>
									<p></p>
								</div>
							</a><a class='all-news-btn' href="/eng/news/interview/">All news from section</a></div>
			</div>
				</div>
				</section>

			<!-- END open news -->
	<!--media slider START-->
    	<section id="photo-video-cont">
			<div class="container">
				<div class="photo-cont cat-close">
					<h4>Photos
						<span class='mobile-arrow'>
							<span></span>
						</span>
					</h4>
					<div class="photo-slider owl-carousel">
					<a href="/eng/multimedia/slideshows/80/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/80/cover.jpg" width="" height="" align="" border="0" alt='The opening ceremony of the 7th Pan-Armenian Games took place in 
Stepanakert
'>

						</div>
						<div class="content-block">
							<time>August 7, 2019, 02:49</time>
							<h5>The opening ceremony of the 7th Pan-Armenian Games took place in 
Stepanakert
</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/77/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/77/cover.jpg" width="" height="" align="" border="0" alt='Artsakh took the 5th place in CONIFA tournament'>

						</div>
						<div class="content-block">
							<time>June 8, 2019, 14:56</time>
							<h5>Artsakh took the 5th place in CONIFA tournament</h5>
						</div>
					</a>
					<a href="/eng/multimedia/slideshows/76/" class="photo-slide-item">
						<div class="image-block">
							<img class='smlimgclss' src="/static/slideshows/76/cover.jpg" width="" height="" align="" border="0" alt='Artsakh-Sampi football match took place
'>

						</div>
						<div class="content-block">
							<time>June 3, 2019, 11:35</time>
							<h5>Artsakh-Sampi football match took place
</h5>
						</div>
					</a>
				</div>
				<a href="/eng/multimedia/slideshows/75/" class="photo-item">
					<div class="image-block">
						<img class='smlimgclss' src="/static/slideshows/75/cover.jpg" width="" height="" align="" border="0" alt='Andre's solo concert held in Stepanakert
'>

					</div>
					<div class="content-block">
						<time>June 3, 2019, 10:57</time>
						<h5>Andre's solo concert held in Stepanakert
</h5>
					</div>
				</a>
				<a href='/eng/multimedia/slideshows' style='color:white;padding:10px;text-transform: uppercase;' >more news</a></div>
		<div class='right-block cat-close'>
			<h4>Videos
				<span class="mobile-arrow"><span></span></span>
			</h4>
			<div class="video-cont">
			<a href="/eng/multimedia/videos/47/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>The second Pomegranate Festival held in Martuni</h5>
				<img src="/static/videos/47.jpg?13" alt='The second Pomegranate Festival held in Martuni'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/46/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>Artsakh Celebrates ''Harvest Holiday''</h5>
				<img src="/static/videos/46.jpg?13" alt='Artsakh Celebrates ''Harvest Holiday'''>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/45/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>Theatrical performance "The World in the Lori Canyons" was staged in Stepanakert</h5>
				<img src="/static/videos/45.jpg?13" alt='Theatrical performance "The World in the Lori Canyons" was staged in Stepanakert'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/43/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>What needs Artsakh to become more recognizable to the world? Latvian journalist</h5>
				<img src="/static/videos/43.jpg?13" alt='What needs Artsakh to become more recognizable to the world? Latvian journalist'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>
			<a href="/eng/multimedia/videos/40/" class="video-item">
				<h5 style='color:white;position:absolute;bottom:-10px;left:10px;'>The events dedicated to Yerevan 2800 th anniversary</h5>
				<img src="/static/videos/40.jpg?13" alt='The events dedicated to Yerevan 2800 th anniversary'>
				<div class="play-cont">
					<svg height="100%" version="1.1" viewBox="0 0 68 48" width="100%">
						<path class="large-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path>
						<path d="M 45,24 27,14 27,34" fill="#fff"></path>
					</svg>
				</div>
			</a>			<a class='vid_see_more_in' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
					</div>
					<a class='vid_see_more_out' href='/eng/multimedia/videos' style='color:white;padding:10px;text-transform: uppercase;' >more news</a>
				</div>
			</div>
		</section>
	<!--media slider END-->

			<section id="home-news-cont">
				<div class="container">
					<div class="left-block"><div class="category-cont cat-close"><h4>Culture
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  green-gradient with-gr">
						<a href="/eng/news/118475/archaeologists-uncover-sphinx-statue-in-egypt.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2019/12/118475.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 16, 2019 09:25</time>
								<h3>Archaeologists uncover Sphinx statue in Egypt</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/culture/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/117693/armenian-church-in-turkey-turned-into-dumpsite.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2019/11/117693.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 29, 2019 15:41</time>
								<h3>Armenian church in Turkey turned into dumpsite</h3>
							</div>
						</a>
						<a href="/eng/news/117669/35-million-drams-to-be-allocated-for-youth-events-lernik-hovhannisyan.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2019/11/117669.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 29, 2019 09:42</time>
								<h3>35 million drams to be allocated for youth events. Lernik Hovhannisyan</h3>
							</div>
						</a>
						<a href="/eng/news/117509/more-than-40-thousand-tourists-visited-artsakh-in-january-october-of-the-current-year.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2019/11/117509.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 26, 2019 17:05</time>
								<h3>More than 40 thousand tourists visited Artsakh in January-October of the current year
</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Sport
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-green-gr with-gr">
						<a href="/eng/news/119328/artsakh-athlete-to-participate-in-mix-fight-45-international-tournament.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119328.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 10, 2020 14:47</time>
								<h3>Artsakh Athlete to participate in MIX FIGHT 45 International Tournament
</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/sport/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/118958/solemn-ceremony-of-awarding-athletes-and-coaches-took-place-in-the-artsakh-republic-presidential-residence.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2019/12/118958.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 26, 2019 18:58</time>
								<h3>Solemn ceremony of awarding athletes and coaches took place in the Artsakh Republic Presidential Residence</h3>
							</div>
						</a>
						<a href="/eng/news/118833/football-federation-of-armenia-names-new-president.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2019/12/118833.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 23, 2019 16:42</time>
								<h3>Football Federation of Armenia names new president</h3>
							</div>
						</a>
						<a href="/eng/news/118820/judoartsakh-athletes-won-gold-medals.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2019/12/118820.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 23, 2019 14:51</time>
								<h3>Judo:Artsakh Athletes Won Gold Medals</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>Diaspora
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  lighter-yellow-gr with-gr">
						<a href="/eng/news/118570/us-armenian-businessman-buys-new-york-based-russian-language-broadcaster-rtvi.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2019/12/118570.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 18, 2019 09:43</time>
								<h3>US-Armenian businessman buys New York-based Russian-language broadcaster RTVI</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/diaspora/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/118524/armenian-patriarch-of-constantinople’s-enthronement-to-be-held-on-january-11.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2019/12/118524.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 17, 2019 09:30</time>
								<h3>Armenian Patriarch of Constantinople’s enthronement to be held on January 11</h3>
							</div>
						</a>
						<a href="/eng/news/118295/final-election-for-armenian-patriarch-of-constantinople-kicks-off.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2019/12/118295.jpg" alt="">
							</div>
							<div class="content-block">
								<time>December 11, 2019 11:15</time>
								<h3>Final election for Armenian Patriarch of Constantinople kicks off</h3>
							</div>
						</a>
						<a href="/eng/news/117678/alexis-ohanian-also-accepts-armenia-premier’s-challenge.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2019/11/117678.jpg" alt="">
							</div>
							<div class="content-block">
								<time>November 29, 2019 11:41</time>
								<h3>Alexis Ohanian also accepts Armenia premier’s challenge</h3>
							</div>
						</a></div></div><div class="category-cont cat-close"><h4>International
				<span class='mobile-arrow'>
					<span></span>
				</span></h4><div class="cat-block  turquoise-gradient with-gr">
						<a href="/eng/news/119658/chinas-economic-growth-hits-30-year-low.html" class="news-item title-right-anons top">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119658.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 17, 2020 12:05</time>
								<h3>China's economic growth hits 30-year low</h3>
							</div>
						</a><a class='all-news-btn' href="/eng/news/international/">All news from section</a></div><div class="cat-block large">
						<a href="/eng/news/119652/pre-election-campaign-kicks-off-in-azerbaijan.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119652.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 17, 2020 10:56</time>
								<h3>Pre-election campaign kicks off in Azerbaijan</h3>
							</div>
						</a>
						<a href="/eng/news/119651/five-countries-demand-compensation-from-iran-over-downed-ukrainian-plane.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119651.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 17, 2020 10:46</time>
								<h3>Five countries demand compensation from Iran over downed Ukrainian plane</h3>
							</div>
						</a>
						<a href="/eng/news/119649/us-senate-starts-trump-impeachment-process.html" class="news-item title-right">
							<div class="image-block">
								<img src="/static/news/s/2020/01/119649.jpg" alt="">
							</div>
							<div class="content-block">
								<time>January 17, 2020 10:09</time>
								<h3>US Senate starts Trump impeachment process</h3>
							</div>
						</a></div></div>
			   <!--  END other tops-->
					</div>
					<div class='right-block border'>
						
					<div class="azd-block">
					<!-- temp banner -->
						
					</div><div class="cat-block mostread-block">
				<h4>Most Read</h4>
				<div id="mostreadbtns">
					<p alt="month">month</p>
					<p alt="week" class="selected">week</p>
					<p alt="day">day</p>
				</div>
				<div id='mostreadcont'><a href="/eng/news/119328/artsakh-athlete-to-participate-in-mix-fight-45-international-tournament.html" class="news-item only-title">
						<div class="content-block">
							<time>1128 | January 10, 2020 14:47</time>
							<h3>Artsakh Athlete to participate in MIX FIGHT 45 International Tournament
</h3>
						</div>
					</a><a href="/eng/news/119338/deputy-chief-of-armenian-armys-general-staff-pays-inspection-visit-to-military-formation.html" class="news-item only-title">
						<div class="content-block">
							<time>1117 | January 10, 2020 16:38</time>
							<h3>Deputy chief of Armenian army's general staff pays inspection visit to military formation</h3>
						</div>
					</a><a href="/eng/news/119333/representatives-of-aviation-investigation-agencies-of-us-canada-france-heading-to-iran.html" class="news-item only-title">
						<div class="content-block">
							<time>1107 | January 10, 2020 15:41</time>
							<h3>Representatives of aviation investigation agencies of US, Canada, France heading to Iran</h3>
						</div>
					</a><a href="/eng/news/119378/azerbaijan-armed-forces-fired-over-700-shots-in-passing-week.html" class="news-item only-title">
						<div class="content-block">
							<time>1061 | January 11, 2020 12:48</time>
							<h3>Azerbaijan armed forces fired over 700 shots in passing week</h3>
						</div>
					</a><a href="/eng/news/119370/iran-says-ukrainian-plane-shot-down-‘due-to-human-error’.html" class="news-item only-title">
						<div class="content-block">
							<time>978 | January 11, 2020 11:46</time>
							<h3>Iran says Ukrainian plane shot down ‘due to human error’</h3>
						</div>
					</a><a href="/eng/news/119440/‘we-will-not-allow-new-attempts-to-exterminate-or-deport-armenians’-–-pm-issues-statement.html" class="news-item only-title">
						<div class="content-block">
							<time>918 | January 13, 2020 11:56</time>
							<h3>‘We will not allow new attempts to exterminate or deport Armenians’ – PM issues statement</h3>
						</div>
					</a><a href="/eng/news/119425/armenia-aviation-regulator-urges-to-avoid-iranian-and-iraqi-airspace.html" class="news-item only-title">
						<div class="content-block">
							<time>767 | January 13, 2020 09:33</time>
							<h3>Armenia aviation regulator urges to avoid Iranian and Iraqi airspace</h3>
						</div>
					</a><a href="/eng/news/119430/armenia-honors-memory-of-baku-pogrom-victims.html" class="news-item only-title">
						<div class="content-block">
							<time>763 | January 13, 2020 10:36</time>
							<h3>Armenia honors memory of Baku Pogrom victims</h3>
						</div>
					</a><a href="/eng/news/119450/improved-trails-will-further-the-development-of-ecotourism-in-artsakh.html" class="news-item only-title">
						<div class="content-block">
							<time>735 | January 13, 2020 15:10</time>
							<h3>Improved trails will further the development of ecotourism in Artsakh</h3>
						</div>
					</a></div></div><div class='calOut'><div id="calendar"></div><div id='calsubm morenews' onclick="window.location.href='/eng/news/allthemes/'+k;" class='showmore' style='border:1px solid #CCC'>Search</div></div>
		<script>
			window.onload = function(){
			  var calendarPicker = $("#calendar").calendarPicker({
			  		
					monthNames:["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],
					dayNames: ["Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat", "Sun"],
					useWheel:true,
					callbackDelay:200,
					years:1,
					months:2,
					days:3,
					showDayArrows:true,
					callback:function(cal) {
						var s = cal.currentDate.getMonth()+1;
						k = cal.currentDate.getFullYear() + '/' + s + '/' +cal.currentDate.getDate();
					}
				});
			}
		</script><div class='like-block'>
			<div style="margin-bottom:5px;">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Artsakhpressam/402147756587560" data-width="300" data-height="400" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
				</div>
				</div></div>
			</section>
<footer>
	<div class="container">
			<div class="logo-cont">
				<img src="/includes/css/images/header-logo.svg" alt="" class="svg footer-logo">
			</div>
			<div class="contact-cont">
			<div>
	        	<span>All rights reserved. &copy; Artsakhpress.am 2020</span><span>
	         		When reprinting or broadcasting any materials from Artsakhpress.am, hyperlink is obligatory.
         		</span>
         	</div>
				<div class="contact-block">
					
				</div>
	      </div>
  	</div>
</footer>
  <!-- footer END--> </div>

		<script src="/includes/js/app.js" type="text/javascript"></script>
<script src="/includes/js/jquery-3.1.1.min.js"></script>
<script src="https://use.fontawesome.com/737b6a41b3.js"></script>
<script src="/includes/js/owl.carousel.min.js"></script>
<script src="/includes/js/script.js"></script>


		</body>
</html>
